<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="https://emprenem.ara.cat/2016/07/19/emprenem_fav.png?hash=eed6695ae571c1e251a3fb9de72eae8280f5096d" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://emprenem.ara.cat/2016/07/19/emprenem_fav.png?hash=eed6695ae571c1e251a3fb9de72eae8280f5096d">

    <link rel="apple-touch-icon" href="https://emprenem.ara.cat/2016/07/19/emprenem_fav.png?hash=eed6695ae571c1e251a3fb9de72eae8280f5096d">

    <title>El ‘Facebook Phone’, ni gratis</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2018-06-24T09:19:47+02:00"/>
  <meta property="article:published_time" content="2018-06-24T09:19:45+02:00"/>
  <meta property="article:section" content="Talent"/>
  <meta property="article:tag" content="facebook,telefonia,Mark Zuckerberg,HTC"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Quan Mark Zuckerberg va pujar a l’escenari, el murmuri dels periodistes va envair la sala. Sabien que el creador de Facebook estava a punt..."/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Facebook,justo,Aenean,Principalment,MBA"/>
  <meta name="news_keywords" content="Facebook, justo, Aenean, Principalment, MBA"/>
  <meta property="og:description" content="Quan Mark Zuckerberg va pujar a l’escenari, el murmuri dels periodistes va envair la sala. Sabien que el creador de Facebook estava a punt..."/>
  <meta property="og:image" content="https://emprenem.ara.cat/2018/06/24/Facebook-justo-Aenean-Principalment-MBA_2039206145_54803791_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="El ‘Facebook Phone’, ni gratis"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://emprenem.ara.cat/talent/Facebook-justo-Aenean-Principalment-MBA_0_2039196075.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Quan Mark Zuckerberg va pujar a l’escenari, el murmuri dels periodistes va envair la sala. Sabien que el creador de Facebook estava a punt..."/>
  <meta name="twitter:image" content="https://emprenem.ara.cat/2018/06/24/Facebook-justo-Aenean-Principalment-MBA_2039206145_54803791_651x366.jpg"/>
  <meta name="twitter:site" content="@ARAemprenem"/>
  <meta name="twitter:title" content="El ‘Facebook Phone’, ni gratis"/>


    
        <!-- mt = 1529838565 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=09351af992453c7520e45d6b109b1c60" rel="stylesheet" type="text/css" />
<!-- /mt = 1529838565 -->
    <!-- mt = 1529838565 -->
<link href="https://emprenem.ara.cat/aracomunitats/theme.css?hash=3aef00732210ef9ab9af320a782317ba" rel="stylesheet" type="text/css" />
<!-- /mt = 1529838565 -->

<!-- mt = 1529838589 -->
<!-- /mt = 1529838589 -->

<!-- mt = 1529838736 -->
<!-- /mt = 1529838736 -->

    <!-- mt = 1529829792 -->
<!-- /mt = 1529829792 -->

    
    <script type="application/ld+json">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</script>
        <!-- mt = 1529838573 -->
<script type="text/javascript" src="/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1529838573 -->
    <!-- mt = 1529838574 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=e9cb5be62626b42de8bb3472b39de38c"></script>
<!-- /mt = 1529838574 -->
    <!-- mt = 1529838574 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1529838574 -->
    <!-- mt = 1529838574 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1529838574 -->
    <!-- mt = 1529838574 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=7fc29b21c739392f1cd2e7f7b69965e2"></script>
<!-- /mt = 1529838574 -->
    <!-- mt = 1529838574 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.js?hash=d6e91ca8aa2cf80209ef76ce2323dee0"></script>
<!-- /mt = 1529838574 -->
    <!-- mt = 1529838574 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1529838574 -->
    <!-- mt = 1529838574 -->
<script type="text/javascript" src="/static/ARAComunitats/js/ara.paywall.js?hash=79d8928d3f716d2288d0c9863dac3bb2"></script>
<!-- /mt = 1529838574 -->
    <!-- mt = 1529838574 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1529838574 -->
    <!-- mt = 1529838574 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=d3fd0f9392a1704f90de31f3784c2b26"></script>
<!-- /mt = 1529838574 -->
    <!-- mt = 1529838574 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1529838574 -->
    <!-- mt = 1529838573 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=de2aab8249a8f545678c40b934deb3fb"></script>
<!-- /mt = 1529838573 -->
    <!-- mt = 1529838573 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=51346cf154dc613e970b31efd33d98d9"></script>
<!-- /mt = 1529838573 -->


    
    
            <link rel="alternate" title="Talent" href="/rss/section/1000705/" type="application/rss+xml"/>
    
            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Talent" href="/rss/talent/" type="application/rss+xml"/>
            <link rel="canonical" href="https://emprenem.ara.cat/talent/Facebook-justo-Aenean-Principalment-MBA_0_2039196075.html"/>
    
    <!-- mt = 1529838589 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("user_type", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("user_type", "2");
            } else {
                OneSignal.sendTag("user_type", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1529838589 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/emprenem.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/emprenem.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/emprenem.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/emprenem.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/emprenem.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/emprenem.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/emprenem.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/emprenem.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'Talent');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'MARC AMAT');
                googletag.pubads().setTargeting('tags', ['facebook','telefonia','Mark Zuckerberg','HTC']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20180624_0015');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

</head>
<!-- t = 1529824793 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->


<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'emprenem.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20180624_0015', 
    'fechaPublicacionNoticia':'24-06-2018', 
    'autorNoticia':'marc amat', 
    'idAutorNoticia':'', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'talent', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'facebook,telefonia,mark zuckerberg,htc', 
    'formatoNoticia':'papel', 
    'uri':'/talent/Facebook-justo-Aenean-Principalment-MBA_0_2039196075.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1529791200";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1529838583 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/19/emprenem2x.png?hash=7274718644c392aa4f82ecd1144ca26b31f64734" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1529838583 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_2100760305" class="button-login e62 lightboxAraRegistration_btn" href="https://emprenem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="https://emprenem.ara.cat/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_2100760305").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_2100760305", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_2100760305").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_2100760305").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_2100760305").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_2100760305").attr("href", "https://emprenem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_2100760305").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_2100760305").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1529838591 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/creixer/" title="Créixer" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Créixer</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/innovacio/" title="Innovació" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Innovació</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/petites-mitjanes/" title="Petites&amp;Mitjanes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Petites&amp;Mitjanes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/talent/" title="Talent" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Talent</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Blogs</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1529838583 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/19/emprenem2x.png?hash=7274718644c392aa4f82ecd1144ca26b31f64734" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1529838583 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1529838591 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1223560470" class="button-login e62 lightboxAraRegistration_btn" href="https://emprenem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="https://emprenem.ara.cat/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1223560470").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1223560470", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1223560470").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1223560470").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1223560470").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1223560470").attr("href", "https://emprenem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1223560470").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1223560470").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="https://emprenem.ara.cat/creixer/" title="Créixer" class="lnk gdatalayer_com_menu" target="">Créixer</a>
			</div>
					<div class="nav-item c1">
				<a href="https://emprenem.ara.cat/innovacio/" title="Innovació" class="lnk gdatalayer_com_menu" target="">Innovació</a>
			</div>
					<div class="nav-item c1">
				<a href="https://emprenem.ara.cat/petites-mitjanes/" title="Petites&amp;Mitjanes" class="lnk gdatalayer_com_menu" target="">Petites&amp;Mitjanes</a>
			</div>
					<div class="nav-item c1">
				<a href="https://emprenem.ara.cat/talent/" title="Talent" class="lnk gdatalayer_com_menu" target="">Talent</a>
			</div>
					<div class="nav-item c1">
				<a href="https://emprenem.ara.cat/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="https://emprenem.ara.cat/blogs/" title="Blogs" class="lnk gdatalayer_com_menu" target="">Blogs</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARAemprenem" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/ARAemprenem/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header small">
	<div class="header">
		<div class="infor">

							<div class="epigraph x14">
					<span>‘EPIC FAILS’</span>
				</div><!-- .epigraph -->
			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">MARC AMAT</span>
					
				</div>
			
			
							<time class="datatime" datetime="24/06/2018">
					<span class="ara-icon-data date">24/06/2018</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">El ‘Facebook Phone’, ni gratis</h1>

		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="https://emprenem.ara.cat/2018/06/24/Facebook-justo-Aenean-Principalment-MBA_2039206145_54803776_855x403.jpg"
              title="El ‘Facebook Phone’, ni gratis Massa quis enim. Donec pede  justo, fringilla vel, aliquet nec,  Vulputate eget, arcu. In enim  justo, rhoncus ut, imperdiet a,  venenatis vitae, justo. Nullam  dictum felis eu pede mollis pre Tium. Integer tincidunt. Cra S dapibus. Vivamus elementum  semper nisi. Aenean vulputat E eleifend tellus. Aenean leo ligula,  “Principalment, Facebook va fracassar per un error força senzill: no saber enfocar correctament el producte -explica Xavier Amores, director de l’MBA de la UdG-. Eren molt pocs els usuaris que trobaven útil i satisfactori un mòbil amb una interfície que els connectava contínuament amb la xarxa social”.">
       <img src="https://emprenem.ara.cat/2018/06/24/Facebook-justo-Aenean-Principalment-MBA_2039206145_54803787_766x431.jpg" width="766" height="431" alt="El ‘Facebook Phone’, ni gratis Massa quis enim. Donec pede  justo, fringilla vel, aliquet nec,  Vulputate eget, arcu. In enim  justo, rhoncus ut, imperdiet a,  venenatis vitae, justo. Nullam  dictum felis eu pede mollis pre Tium. Integer tincidunt. Cra S dapibus. Vivamus elementum  semper nisi. Aenean vulputat E eleifend tellus. Aenean leo ligula,  “Principalment, Facebook va fracassar per un error força senzill: no saber enfocar correctament el producte -explica Xavier Amores, director de l’MBA de la UdG-. Eren molt pocs els usuaris que trobaven útil i satisfactori un mòbil amb una interfície que els connectava contínuament amb la xarxa social”." />
    </a>
          <a href="https://emprenem.ara.cat/2018/06/24/Facebook-justo-Aenean-Principalment-MBA_2039206145_54803787_766x431.jpg" class="lightbox-trigger ara-icon-c-mes" title="El ‘Facebook Phone’, ni gratis Massa quis enim. Donec pede  justo, fringilla vel, aliquet nec,  Vulputate eget, arcu. In enim  justo, rhoncus ut, imperdiet a,  venenatis vitae, justo. Nullam  dictum felis eu pede mollis pre Tium. Integer tincidunt. Cra S dapibus. Vivamus elementum  semper nisi. Aenean vulputat E eleifend tellus. Aenean leo ligula,  “Principalment, Facebook va fracassar per un error força senzill: no saber enfocar correctament el producte -explica Xavier Amores, director de l’MBA de la UdG-. Eren molt pocs els usuaris que trobaven útil i satisfactori un mòbil amb una interfície que els connectava contínuament amb la xarxa social”."><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">MARC AMAT</span>
					</div><!-- .signature -->
	
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_798ba9ab%3Fs%3Dt&amp;via=ARAemprenem&amp;text=El%20%E2%80%98Facebook%20Phone%E2%80%99%2C%20ni%20gratis" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_798ba9ab?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=El%20%E2%80%98Facebook%20Phone%E2%80%99%2C%20ni%20gratis%3A%20http%3A%2F%2Fara.cat%2F_798ba9ab%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=El ‘Facebook Phone’, ni gratis&amp;body=http://ara.cat/_798ba9ab?s=e" title="compartir per e-mail">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("https://emprenem.ara.cat/talent/Facebook-justo-Aenean-Principalment-MBA_0_2039196075.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><p class="mce">Quan <strong class="mce">Mark Zuckerberg</strong> va pujar a l&rsquo;escenari, el murmuri dels periodistes va envair la sala. Sabien que el creador de Facebook estava a punt d&rsquo;explicar-los els detalls d&rsquo;un projecte que, fins aleshores, s&rsquo;havia mantingut en secret dins les parets de la seu de Menlo Park, a Calif&ograve;rnia. &ldquo;Per fi us puc explicar els detalls del Facebook Phone&rdquo;, deixava anar l&rsquo;executiu nom&eacute;s d&rsquo;encendre el micr&ograve;fon, entre rialles dels assistents. &ldquo;Si fins ara <strong class="mce">els tel&egrave;fons m&ograve;bils havien tingut les aplicacions com a centre de totes les coses, ara nosaltres hi hem col&middot;locat les persones&rdquo;</strong>, detallava conven&ccedil;ut Zuckerberg. Aquell 4 d&rsquo;abril del 2013 els portals digitals van omplir-se a l&rsquo;instant de titulars que esbombaven la gran novetat: acabava de n&eacute;ixer<strong class="mce"> el tel&egrave;fon de Facebook, batejat pel mateix executiu com &ldquo;el primer tel&egrave;fon social del m&oacute;n&rdquo;</strong>.</p><p class="mce">Ja feia temps que s&rsquo;intu&iuml;a el seu inter&egrave;s per entrar al m&oacute;n dels dispositius m&ograve;bils, seguint l&rsquo;estela de Google i Amazon, per&ograve; la xarxa social havia decidit aterrar-hi amb un concepte nou: en comptes de dissenyar i fabricar un tel&egrave;fon des de zero, havia decidit <strong class="mce">teixir complicitats amb la s&ograve;lida marca de dispositius HTC.</strong> L&rsquo;empresa de Zuckerberg li havia encarregat la creaci&oacute; d&rsquo;un nou model de tel&egrave;fon intel&middot;ligent, ideat especialment per instal&middot;lar-hi una variant innovadora del sistema operatiu Android que la xarxa social havia estat preparant des de feia mesos. L&rsquo;havia anomenat Facebook Home i, a grans trets, <strong class="mce">no era res m&eacute;s que una versi&oacute; d&rsquo;Android amb Facebook com a protagonista absolut</strong>: de fons de pantalla s&rsquo;hi mostraven les &uacute;ltimes fotos que els usuaris havien publicat a la xarxa, el tel&egrave;fon s&rsquo;activava quan es rebia una nova notificaci&oacute; i duia instal&middot;lat tot el paquet d&rsquo;aplicacions vinculades a la xarxa social. El tel&egrave;fon va sortir a la venda als Estats Units per un preu de 99 d&ograve;lars i, per aconseguir-lo, calia ser client de l&rsquo;operadora AT&amp;T, que en tenia l&rsquo;exclusivitat.</p><p class="mce">&ldquo;Era un tel&egrave;fon de prestacions discretes que nom&eacute;s semblava agradar als aut&egrave;ntics fans de Facebook&rdquo;, explica <strong class="mce">Xavier Amores</strong>, director del m&agrave;ster en direcci&oacute; i gesti&oacute; d&rsquo;empreses de la Universitat de Girona i professor associat d&rsquo;Eada. De fet, la patacada de Facebook amb aquest dispositiu va ser sonada. Durant el primer mes, i malgrat la intensa campanya publicit&agrave;ria que hi havia al darrere, nom&eacute;s van aconseguir vendre&rsquo;n 15.000 unitats. Davant d&rsquo;aquestes xifres, l&rsquo;operadora que en tenia l&rsquo;exclusivitat va decidir rebaixar el preu fins als 99 c&egrave;ntims, a canvi de fer-se&rsquo;n client. La din&agrave;mica no va revertir-se. <strong class="mce">Unes setmanes m&eacute;s tard, AT&amp;T retornava tot l&rsquo;estoc de tel&egrave;fons que els quedava</strong>. D&rsquo;aquesta manera es certificava la mort del primer intent de la xarxa social d&rsquo;entrar al mercat dels <em class="mce"> smartphones</em>.</p><p class="mce">&ldquo;El tel&egrave;fon de Facebook es va crear sense pensar en el client final&rdquo;, opina Amores. Per a l&rsquo;expert en innovaci&oacute;, <strong class="mce">el dispositiu semblava creat &uacute;nicament amb l&rsquo;objectiu d&rsquo;aconseguir generar m&eacute;s activitat a la xarxa social</strong>. &ldquo;A m&eacute;s a m&eacute;s, els usos del m&ograve;bil no paren de diversificar-se: l&rsquo;usuari el fa servir per mil coses diferents -explica-. Facebook, en canvi, va decidir nedar a contracorrent i focalitzar el dispositiu en la seva xarxa social. No se&rsquo;n va sortir&rdquo;.</p><p class="mce"></p><aside class="quartering mce"><h2 class="title">La Lli&ccedil;&oacute;</h2><p class="">&nbsp;&ldquo;Principalment, Facebook va fracassar per un error for&ccedil;a senzill: no saber enfocar correctament el producte -explica Xavier Amores, director de l&rsquo;MBA de la UdG-. Eren molt pocs els usuaris que trobaven &uacute;til i satisfactori un m&ograve;bil amb una interf&iacute;cie que els connectava cont&iacute;nuament amb la xarxa social&rdquo;.</p></aside><p class="mce"></p></div>					</div>

					<div class="box">
						<section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/facebook.html"
		       class="tag x17"
		       title="facebook"><span>facebook</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/telefonia.html"
		       class="tag x17"
		       title="telefonia"><span>telefonia</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/mark_zuckerberg.html"
		       class="tag x17"
		       title="Mark Zuckerberg"><span>Mark Zuckerberg</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/htc.html"
		       class="tag x17"
		       title="HTC"><span>HTC</span></a>
	    </li>
      </ul>
</section>
					</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
							</div>

			<div class="box">
								<!-- mt = 1529838583 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://emprenem.ara.cat/creixer/pizzes-pateixen-sots-tapa_0_2039196084.html" title="Les pizzes pateixen els sots;  Domino’s els tapa">Les pizzes pateixen els sots;  Domino’s els tapa</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://emprenem.ara.cat/talent/Facebook-justo-Aenean-Principalment-MBA_0_2039196075.html" title="El ‘Facebook Phone’, ni gratis">El ‘Facebook Phone’, ni gratis</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://emprenem.ara.cat/petites-mitjanes/Disseny-catala-transport-urba-ecologic_0_2039196085.html" title="Disseny català per al transport urbà més ecològic">Disseny català per al transport urbà més ecològic</a>
      </li>
      </ol>
</div>
<!-- /mt = 1529838583 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "https://emprenem.ara.cat/comment/entityComments/2018/06/24/ARANWS20180624_0015/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1529838698 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 Carmen Mur">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Carmen Mur" href="https://emprenem.ara.cat/talent/Carmen-Mur_0_2039196220.html"
								   target="_self">Carmen Mur</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/06/24/talent/Carmen-Mur_2039206249_54816552_399x224.jpg">Carmen Mur</a>

                            
        
             
             
            <a class="img-item" href="https://emprenem.ara.cat/talent/Carmen-Mur_0_2039196220.html" title="Carmen Mur">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/06/24/talent/Carmen-Mur_2039206249_54816552_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Carmen Mur"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 El saló que es va esgotar">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="El saló que es va esgotar" href="https://emprenem.ara.cat/talent/justo-Vulputate-Integer-Vivamus-Aenean_0_2034996530.html"
								   target="_self">El saló que es va esgotar</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/06/17/justo-Vulputate-Integer-Vivamus-Aenean_2035006519_54610409_399x224.jpg">El saló que es va esgotar</a>

                            
        
             
             
            <a class="img-item" href="https://emprenem.ara.cat/talent/justo-Vulputate-Integer-Vivamus-Aenean_0_2034996530.html" title="El saló que es va esgotar">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/06/17/justo-Vulputate-Integer-Vivamus-Aenean_2035006519_54610409_399x224.jpg"
                             width="399"
                             height="224"
                             alt="El saló que es va esgotar"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Les famílies nombroses també poden comprar online i a l’engròs">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Les famílies nombroses també poden comprar online i a l’engròs" href="https://emprenem.ara.cat/talent/families-nombroses-comprar-online-engros_0_2034996506.html"
								   target="_self">Les famílies nombroses també poden comprar online i a l’engròs</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/06/17/families-nombroses-comprar-online-engros_2035006506_54609369_399x224.jpg">Les famílies nombroses també poden comprar online i a l’engròs</a>

                            
        
             
             
            <a class="img-item" href="https://emprenem.ara.cat/talent/families-nombroses-comprar-online-engros_0_2034996506.html" title="Les famílies nombroses també poden comprar online i a l’engròs">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/06/17/families-nombroses-comprar-online-engros_2035006506_54609369_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Les famílies nombroses també poden comprar online i a l’engròs"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de l&#039;emprenem
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 El ‘Facebook Phone’, ni gratis">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/06/24/Facebook-justo-Aenean-Principalment-MBA_2039206145_54803816_315x177.jpg">El ‘Facebook Phone’, ni gratis Massa quis enim. Donec pede  justo, fringilla vel, aliquet nec,  Vulputate eget, arcu. In enim  justo, rhoncus ut, imperdiet a,  venenatis vitae, justo. Nullam  dictum felis eu pede mollis pre Tium. Integer tincidunt. Cra S dapibus. Vivamus elementum  semper nisi. Aenean vulputat E eleifend tellus. Aenean leo ligula,  “Principalment, Facebook va fracassar per un error força senzill: no saber enfocar correctament el producte -explica Xavier Amores, director de l’MBA de la UdG-. Eren molt pocs els usuaris que trobaven útil i satisfactori un mòbil amb una interfície que els connectava contínuament amb la xarxa social”.</a>

                            
        
             
             
            <a class="img-item" href="https://emprenem.ara.cat/talent/Facebook-justo-Aenean-Principalment-MBA_0_2039196075.html" title="El ‘Facebook Phone’, ni gratis Massa quis enim. Donec pede  justo, fringilla vel, aliquet nec,  Vulputate eget, arcu. In enim  justo, rhoncus ut, imperdiet a,  venenatis vitae, justo. Nullam  dictum felis eu pede mollis pre Tium. Integer tincidunt. Cra S dapibus. Vivamus elementum  semper nisi. Aenean vulputat E eleifend tellus. Aenean leo ligula,  “Principalment, Facebook va fracassar per un error força senzill: no saber enfocar correctament el producte -explica Xavier Amores, director de l’MBA de la UdG-. Eren molt pocs els usuaris que trobaven útil i satisfactori un mòbil amb una interfície que els connectava contínuament amb la xarxa social”.">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/06/24/Facebook-justo-Aenean-Principalment-MBA_2039206145_54803816_315x177.jpg"
                             width="300"
                             height="169"
                             alt="El ‘Facebook Phone’, ni gratis Massa quis enim. Donec pede  justo, fringilla vel, aliquet nec,  Vulputate eget, arcu. In enim  justo, rhoncus ut, imperdiet a,  venenatis vitae, justo. Nullam  dictum felis eu pede mollis pre Tium. Integer tincidunt. Cra S dapibus. Vivamus elementum  semper nisi. Aenean vulputat E eleifend tellus. Aenean leo ligula,  “Principalment, Facebook va fracassar per un error força senzill: no saber enfocar correctament el producte -explica Xavier Amores, director de l’MBA de la UdG-. Eren molt pocs els usuaris que trobaven útil i satisfactori un mòbil amb una interfície que els connectava contínuament amb la xarxa social”."/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">‘EPIC FAILS’</span>
	</p>
    <h2 class="headline t4">
      <a href="https://emprenem.ara.cat/talent/Facebook-justo-Aenean-Principalment-MBA_0_2039196075.html" class="lnk gdatalayer_com_mes_contents">El ‘Facebook Phone’, ni gratis</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Les pizzes pateixen els sots;  Domino’s els tapa">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/06/24/creixer/pizzes-pateixen-sots-tapa_2039206246_54816321_315x177.png">Les pizzes pateixen els sots;  Domino’s els tapa</a>

                            
        
             
             
            <a class="img-item" href="https://emprenem.ara.cat/creixer/pizzes-pateixen-sots-tapa_0_2039196084.html" title="Les pizzes pateixen els sots;  Domino’s els tapa">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/06/24/creixer/pizzes-pateixen-sots-tapa_2039206246_54816321_315x177.png"
                             width="300"
                             height="169"
                             alt="Les pizzes pateixen els sots;  Domino’s els tapa"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">ALIMENTACIÓ</span>
	</p>
    <h2 class="headline t4">
      <a href="https://emprenem.ara.cat/creixer/pizzes-pateixen-sots-tapa_0_2039196084.html" class="lnk gdatalayer_com_mes_contents">Les pizzes pateixen els sots;  Domino’s els tapa</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 Prou Petards!">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/06/24/opinio/Prou-Petards_2039206236_54815518_315x177.png">Prou Petards!</a>

                            
        
             
             
            <a class="img-item" href="https://emprenem.ara.cat/opinio/Prou-Petards_0_2039196077.html" title="Prou Petards!">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/06/24/opinio/Prou-Petards_2039206236_54815518_315x177.png"
                             width="300"
                             height="169"
                             alt="Prou Petards!"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">‘PORCA MISERIA’</span>
	</p>
    <h2 class="headline t4">
      <a href="https://emprenem.ara.cat/opinio/Prou-Petards_0_2039196077.html" class="lnk gdatalayer_com_mes_contents">Prou Petards!</a>
    </h2>

          <div class="signature">
	<a href="/firmes/nicola_padovan/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Nicola Padovan</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Disseny català per al transport urbà més ecològic">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/06/24/Disseny-catala-transport-urba-ecologic_2039206102_54799413_315x177.jpg">Disseny català per al transport urbà més ecològic</a>

                            
        
             
             
            <a class="img-item" href="https://emprenem.ara.cat/petites-mitjanes/Disseny-catala-transport-urba-ecologic_0_2039196085.html" title="Disseny català per al transport urbà més ecològic">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/06/24/Disseny-catala-transport-urba-ecologic_2039206102_54799413_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Disseny català per al transport urbà més ecològic"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">TRANSPORT</span>
	</p>
    <h2 class="headline t4">
      <a href="https://emprenem.ara.cat/petites-mitjanes/Disseny-catala-transport-urba-ecologic_0_2039196085.html" class="lnk gdatalayer_com_mes_contents">Disseny català per al transport urbà més ecològic</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 De cap per avall">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/06/24/opinio/cap-avall_2039206235_54815438_315x177.png">De cap per avall</a>

                            
        
             
             
            <a class="img-item" href="https://emprenem.ara.cat/opinio/cap-avall_0_2039196090.html" title="De cap per avall">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/06/24/opinio/cap-avall_2039206235_54815438_315x177.png"
                             width="300"
                             height="169"
                             alt="De cap per avall"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">L’EXECUTIVA AGRESSIVA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://emprenem.ara.cat/opinio/cap-avall_0_2039196090.html" class="lnk gdatalayer_com_mes_contents">De cap per avall</a>
    </h2>

          <div class="signature">
	<a href="/firmes/l-executiva_agressiva/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">L&#039;Executiva agressiva</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 El lavabo portàtil de fusta que no gasta ni una gota d’aigua">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/06/24/lavabo-portatil-fusta-gasta-aigua_2039206114_54800534_315x177.jpg">El lavabo portàtil de fusta que no gasta ni una gota d’aigua</a>

                            
        
             
             
            <a class="img-item" href="https://emprenem.ara.cat/petites-mitjanes/lavabo-portatil-fusta-gasta-aigua_0_2039196102.html" title="El lavabo portàtil de fusta que no gasta ni una gota d’aigua">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/06/24/lavabo-portatil-fusta-gasta-aigua_2039206114_54800534_315x177.jpg"
                             width="300"
                             height="169"
                             alt="El lavabo portàtil de fusta que no gasta ni una gota d’aigua"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">SERVEIS</span>
	</p>
    <h2 class="headline t4">
      <a href="https://emprenem.ara.cat/petites-mitjanes/lavabo-portatil-fusta-gasta-aigua_0_2039196102.html" class="lnk gdatalayer_com_mes_contents">El lavabo portàtil de fusta que no gasta ni una gota d’aigua</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 Barcelona,  Bangalore amb paella">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">RETWEETS</span>
	</p>
    <h2 class="headline t4">
      <a href="https://emprenem.ara.cat/opinio/Barcelona-Bangalore-paella_0_2039196087.html" class="lnk gdatalayer_com_mes_contents">Barcelona,  Bangalore amb paella</a>
    </h2>

          <div class="signature">
	<a href="/firmes/albert_cuesta/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Albert Cuesta</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Instagram, ¿la nova amenaça per a Facebook?">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/06/24/Instagram-nova-amenaca-Facebook_2039206099_54799093_315x177.jpg">Instagram, ¿la nova amenaça per a Facebook?</a>

                            
        
             
             
            <a class="img-item" href="https://emprenem.ara.cat/innovacio/Instagram-nova-amenaca-Facebook_0_2039196079.html" title="Instagram, ¿la nova amenaça per a Facebook?">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/06/24/Instagram-nova-amenaca-Facebook_2039206099_54799093_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Instagram, ¿la nova amenaça per a Facebook?"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">XARXES SOCIALS</span>
	</p>
    <h2 class="headline t4">
      <a href="https://emprenem.ara.cat/innovacio/Instagram-nova-amenaca-Facebook_0_2039196079.html" class="lnk gdatalayer_com_mes_contents">Instagram, ¿la nova amenaça per a Facebook?</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1529838698 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1529838569 -->

<div class="md md-rel-blogs">

	<div class="hd">
		<h2 class="md-title m6">
			<span class="tx">
				Els Blogs de l&#039;emprenem
			</span>
		</h2>
		<div class="viewmore x14">
			<a href="/blogs/" class="lnk gdatalayer_com_mes_blogs">MÉS BLOGS</a>
		</div>
	</div>

	<div class="bd">
					<div class="box" data-gdatalayerlabel="1 Decidir és arriscar">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/biomimetica3c/" class="lnk gdatalayer_com_blog">
	Biomimètica 3C
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://emprenem.ara.cat/blogs/biomimetica3c/Decidir-arriscar_6_2036256355.html" class="lnk gdatalayer_com_blog">Decidir és arriscar</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/biomimetica3c/" class="lnk gdatalayer_com_blog">
	<span class="author">Institut de Ciències Biomimètiques</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="2 Como invertir en criptomonedas en 2018">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/economia-i-finances-per-a-tothom/" class="lnk gdatalayer_com_blog">
	Economia i finances per a tothom
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://emprenem.ara.cat/blogs/economia-i-finances-per-a-tothom/Como-invertir-criptomonedas_6_2016458335.html" class="lnk gdatalayer_com_blog">Como invertir en criptomonedas en 2018</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/economia-i-finances-per-a-tothom/" class="lnk gdatalayer_com_blog">
	<span class="author">Ignacio Capsir Carbonell</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="3 Tesla Model 3">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/canvi-climatic/" class="lnk gdatalayer_com_blog">
	Protecció del clima.
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://emprenem.ara.cat/blogs/canvi-climatic/Tesla-Model_6_1851474836.html" class="lnk gdatalayer_com_blog">Tesla Model 3</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/canvi-climatic/" class="lnk gdatalayer_com_blog">
	<span class="author">Jaume Josa i Pons</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="4 Què responc si em pregunten... Pot resumir la seva trajectòria professional?">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/barcelona-treball/" class="lnk gdatalayer_com_blog">
	Barcelona Treball
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://emprenem.ara.cat/blogs/barcelona-treball/Entrevista-Experiencia-Curriculum_6_1709888996.html" class="lnk gdatalayer_com_blog">Què responc si em pregunten... Pot resumir la seva trajectòria professional?</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/barcelona-treball/" class="lnk gdatalayer_com_blog">
	<span class="author">Barcelona Activa</span>
      </a>
    </div>
  
</div>


			</div>
			</div>

</div>
<!-- /mt = 1529838569 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1529838583 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/19/emprenem2x_b.png?hash=2ee9af9c8af39afe0240bbe0bc45b4484136460b" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1529838583 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1361826365" class="button-login e62 lightboxAraRegistration_btn" href="https://emprenem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="https://emprenem.ara.cat/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1361826365").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1361826365", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1361826365").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1361826365").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1361826365").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1361826365").attr("href", "https://emprenem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1361826365").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1361826365").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="https://emprenem.ara.cat/creixer/" title="Créixer" class="lnk" target="_self" >Créixer</a>
					</div>
									<div class="nav-item c5">
						<a href="https://emprenem.ara.cat/innovacio/" title="Innovació" class="lnk" target="_self" >Innovació</a>
					</div>
									<div class="nav-item c5">
						<a href="https://emprenem.ara.cat/petites-mitjanes/" title="Petites&amp;Mitjanes" class="lnk" target="_self" >Petites&amp;Mitjanes</a>
					</div>
									<div class="nav-item c5">
						<a href="https://emprenem.ara.cat/talent/" title="Talent" class="lnk" target="_self" >Talent</a>
					</div>
									<div class="nav-item c5">
						<a href="https://emprenem.ara.cat/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="https://emprenem.ara.cat/blogs/" title="Blogs" class="lnk" target="_self" >Blogs</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARAemprenem" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/ARAemprenem/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_self" >Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_self" >Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_self" >Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_self" >Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/gencat-presidencia.png?hash=d20843cdd2b87334f8bd4ab59b15ada8" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="adviceCookies" class="advice-cookies" style="display: none;">
	L'Ara.cat utilitza "cookies" per a millorar l'experiència de navegació. Si segueixes navegant entendrem que ho acceptes.
	<a href="https://www.ara.cat/cookies.html" class="lnk">Més Informació</a>
	<a href="" class="advice-cookies-close btn">D'acord</a>
</div><!--  .ara-header-cookies-advice -->

<script type="text/javascript">

	var jCookieMsg = jQuery("#adviceCookies");
	var cookieExists = jQuery.cookie("fa2ec7ba1bffdd2dbdb3461fbfb95818");

	if (cookieExists) {
		jCookieMsg.remove();
	} else {

		jCookieMsg.find('.advice-cookies-close').click(function() {
			setCookie();
			jCookieMsg.remove();
			return false;
		});

		jCookieMsg.show();
	}

	function setCookie () {
		var date = new Date();
		date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
		var cookieMsg = jQuery.cookie('fa2ec7ba1bffdd2dbdb3461fbfb95818', 1, { expires: date, path: "/" });
		return cookieMsg;
	}

</script>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Talent';
    _sf_async_config.authors = 'MARC AMAT';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/talent/Facebook-justo-Aenean-Principalment-MBA_0_2039196075.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=cdbe166eb549d9ba5fc1417027035081" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1000705" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1000705&rand=1101087668" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20180624_0015" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20180624_0015&rand=1519564153" />
</noscript>
</body>
</html>