<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/07/19/emprenem_fav.png?hash=eed6695ae571c1e251a3fb9de72eae8280f5096d" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/07/19/emprenem_fav.png?hash=eed6695ae571c1e251a3fb9de72eae8280f5096d">

    <link rel="apple-touch-icon" href="/2016/07/19/emprenem_fav.png?hash=eed6695ae571c1e251a3fb9de72eae8280f5096d">

    <title>La llegenda  dels 102 micos  i un anís</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2020-02-23T00:05:00+01:00"/>
  <meta property="article:published_time" content="2020-02-23T00:00:00+01:00"/>
  <meta property="article:section" content="Petites&amp;Mitjanes"/>
  <meta property="article:tag" content="Badalona,alcohol,begudes alcohòliques"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="La badalonina Anís del Mono arriba als 150 anys d’una història plena de girs inversemblants"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="llegenda,dels,micos,anis"/>
  <meta name="news_keywords" content="llegenda, dels, micos, anis"/>
  <meta property="og:description" content="La badalonina Anís del Mono arriba als 150 anys d’una història plena de girs inversemblants"/>
  <meta property="og:image" content="https://emprenem.ara.cat/2020/02/23/llegenda-dels-micos-anis_2404569573_69888290_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="La llegenda  dels 102 micos  i un anís"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://emprenem.ara.cat/petites-mitjanes/llegenda-dels-micos-anis_0_2404559551.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="La badalonina Anís del Mono arriba als 150 anys d’una història plena de girs inversemblants"/>
  <meta name="twitter:image" content="https://emprenem.ara.cat/2020/02/23/llegenda-dels-micos-anis_2404569573_69888290_651x366.jpg"/>
  <meta name="twitter:site" content="@ARAemprenem"/>
  <meta name="twitter:title" content="La llegenda  dels 102 micos  i un anís"/>


    
        <!-- mt = 1582418057 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=8ae49243e12c6c75891c685360b97cd1" rel="stylesheet" type="text/css" />
<!-- /mt = 1582418057 -->
    <!-- mt = 1582418057 -->
<link href="https://emprenem.ara.cat/aracomunitats/theme.css?hash=ae9263099b4cdf585fcbad3969922118" rel="stylesheet" type="text/css" />
<!-- /mt = 1582418057 -->

<!-- mt = 1582418057 -->
<!-- /mt = 1582418057 -->

<!-- mt = 1582418159 -->
<!-- /mt = 1582418159 -->

    <!-- mt = 1582416463 -->
<!-- /mt = 1582416463 -->

    
    <script type="application/ld+json">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</script>
        <!-- mt = 1582418057 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1582418057 -->
    <!-- mt = 1582418057 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=fb14e8cfae14d0b07cc7719f75b0ec7e"></script>
<!-- /mt = 1582418057 -->
    <!-- mt = 1582417944 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1582417944 -->
    <!-- mt = 1582417944 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1582417944 -->
    <!-- mt = 1582418095 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=709a36f66675bb497b04303f0bcbda33"></script>
<!-- /mt = 1582418095 -->
    <!-- mt = 1582417944 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1582417944 -->
    <!-- mt = 1582418095 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=b341033d4135d4d9bc829d64057dee37"></script>
<!-- /mt = 1582418095 -->
    <!-- mt = 1582418095 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1582418095 -->
    <!-- mt = 1582418057 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=4b2a7b5f0a2d04de1cb91a5ac52c02f5"></script>
<!-- /mt = 1582418057 -->
    <!-- mt = 1582418057 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1582418057 -->
    <!-- mt = 1582418057 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=88ffd140b8cab553a444b4f41c636edb"></script>
<!-- /mt = 1582418057 -->
    <!-- mt = 1582418057 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=d4b39c98090e7fb6442091ad0dad472f"></script>
<!-- /mt = 1582418057 -->


    
            <link rel="alternate" title="Petites&amp;amp;Mitjanes" href="/rss/section/1000605/" type="application/rss+xml"/>
    

            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Petites&Mitjanes" href="/rss/petites-mitjanes/" type="application/rss+xml"/>
            <link rel="canonical" href="https://emprenem.ara.cat/petites-mitjanes/llegenda-dels-micos-anis_0_2404559551.html"/>
            <link rel="amphtml" href="https://emprenem.ara.cat/petites-mitjanes/llegenda-dels-micos-anis_0_2404559551.amp.html"/>
    
    <!-- mt = 1582418057 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("userType", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("userType", "2");
            } else {
                OneSignal.sendTag("userType", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1582418057 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/emprenem.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/emprenem.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/emprenem.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/emprenem.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/emprenem.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/emprenem.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/emprenem.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/emprenem.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'PetitesMitjanes');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'ELISABET ESCRICHE');
                googletag.pubads().setTargeting('tags', ['Badalona','alcohol','begudes alcohòliques']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20200223_0031');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

</head>
<!-- t = 1582412713 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="tooltip hidden">
                    <div>
                        <p>Tens accés a 5 articles mensuals gratuïts.</p>
                        <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                    </div>
                    <span><i class="ara-icon-close"></i></span>
                </div>
                <div class="paywall-info">
                    <span class="tooltip-button">
                        <i id="paywallSmallButton" class="ara-icon-info"></i>
                    </span>
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>
            <div class="paywall-info__tooltip">
                <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                <div class="paywall-info__tooltip--message">
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <span class="arrow"></span>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
            </div>
            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">
    <div class="md-suscriptionV3 md-suscriptionV2-exp md ara-paywall">
        <div class="hd">
        </div>

        <div class="bd">
            <h2 class="md-title">[[description]]</h2>
            <p class="md-kicker">[[text]]</p>

            <div class="subscribe">
                <p class="md-button-line">
                    <a title="[[buttonText]]" class="btn bt1 ara-tracking-premium-suscriber btn-primary" href="[[buttonURL]]">[[buttonText]]</a>
                </p>

                <p class="md-tx">
                    Ja ets subscriptor?
                    <a class="lnk btn-secondary" href="[[secondaryButtonURL]]">[[secondaryButtonText]]</a>
                </p>
            </div>
        </div>
    </div>
</script>



<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'emprenem.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia_bigphoto', 
    'idNoticia':'ARANWS20200223_0031', 
    'fechaPublicacionNoticia':'23-02-2020', 
    'autorNoticia':'elisabet escriche', 
    'idAutorNoticia':'', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'petites&mitjanes', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'badalona,alcohol,begudes alcohòliques', 
    'formatoNoticia':'papel', 
    'uri':'/petites-mitjanes/llegenda-dels-micos-anis_0_2404559551.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1582412400";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1582418159 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2019/01/29/emprenem2x_Ch_SM.png?hash=ff9fea571b70ae73b22be831de716811b1bc8779" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1582418159 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1285487280" class="button-login e62 lightboxAraRegistration_btn" href="https://emprenem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1285487280").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1285487280", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1285487280").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1285487280").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1285487280").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1285487280").attr("href", "https://emprenem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1285487280").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1285487280").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1582418159 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/creixer/" title="Créixer" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Créixer</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/innovacio/" title="Innovació" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Innovació</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/petites-mitjanes/" title="Petites&amp;Mitjanes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Petites&amp;Mitjanes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/talent/" title="Talent" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Talent</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Blogs</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1582418159 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2019/01/29/emprenem2x_Ch_SM.png?hash=ff9fea571b70ae73b22be831de716811b1bc8779" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1582418159 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1582418159 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1034536055" class="button-login e62 lightboxAraRegistration_btn" href="https://emprenem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1034536055").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1034536055", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1034536055").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1034536055").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1034536055").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1034536055").attr("href", "https://emprenem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1034536055").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1034536055").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/creixer/" title="Créixer" class="lnk gdatalayer_com_menu" target="">Créixer</a>
			</div>
					<div class="nav-item c1">
				<a href="/innovacio/" title="Innovació" class="lnk gdatalayer_com_menu" target="">Innovació</a>
			</div>
					<div class="nav-item c1">
				<a href="/petites-mitjanes/" title="Petites&amp;Mitjanes" class="lnk gdatalayer_com_menu" target="">Petites&amp;Mitjanes</a>
			</div>
					<div class="nav-item c1">
				<a href="/talent/" title="Talent" class="lnk gdatalayer_com_menu" target="">Talent</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu" target="">Blogs</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARAemprenem" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/ARAemprenem/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

    <div class="row">
        <div class="aperture-header wide">
	<div class="header">
		<div class="infor">

							<div class="epigraph x14">
					<span>DESTILERIA</span>
				</div><!-- .epigraph -->
			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">ELISABET ESCRICHE</span>
					
				</div>
			
			
							<time class="datatime" datetime="23/02/2020">
					<span class="ara-icon-data date">23/02/2020</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">La llegenda  dels 102 micos  i un anís</h1>

					  <h2 class="subtitle x13">La badalonina Anís del Mono arriba als 150 anys d’una història plena de girs inversemblants</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2020/02/23/llegenda-dels-micos-anis_2404569573_69888276_1500x972.jpg"
              title="La llegenda  dels 102 micos  i un anís / FELIP ARIZA">
       <img src="/2020/02/23/llegenda-dels-micos-anis_2404569573_69888280_1132x636.jpg" width="1132" height="636" alt="La llegenda  dels 102 micos  i un anís / FELIP ARIZA" />
    </a>
          <a href="/2020/02/23/llegenda-dels-micos-anis_2404569573_69888280_1132x636.jpg" class="lightbox-trigger ara-icon-c-mes" title="La llegenda  dels 102 micos  i un anís / FELIP ARIZA"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">ELISABET ESCRICHE</span>
					</div><!-- .signature -->
	
	
</div>
    </div>
    <div class="row content">
        <div class="col732">
            <div class="flex-wrap">
                <div class="box">
                </div>
            </div>

            <div class="flex-wrap">
                <div class="col150">
                    <div class="box sticky">
                        <div class="md-social-left md">

    <div class="mt">
        <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_8f52aabf%3Fs%3Dt&amp;via=ARAemprenem&amp;text=La%20llegenda%20%20dels%20102%20micos%20%20i%20un%20an%C3%ADs" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
        <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_8f52aabf?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
        <div class="item shr-whatsapp comparteixWhatsapp">
            <a class="lnk ara-icon-c-wp" href="https://wa.me/?text=La%20llegenda%20%20dels%20102%20micos%20%20i%20un%20an%C3%ADs%3A%20http%3A%2F%2Fara.cat%2F_8f52aabf%3Fs%3Dw" title="compartir en Whatsapp">
                <span>Whatsapp</span>
            </a>
        </div>
        <div class="item shr-email send">
            <a class="lnk ara-icon-mail" href="mailto:?subject=Emprenem: La llegenda  dels 102 micos  i un anís&amp;body=La llegenda  dels 102 micos  i un anís - http://ara.cat/_8f52aabf?s=e" title="compartir per e-mail">
                <span>Compartir per email</span>
            </a>
        </div>
    </div>

    <div class="hd">
        <span class="title m1">Comenta</span>
        <span class="count m2 bb-numComments-published">0</span>
    </div>

    <div class="mt">
        <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
    </div>

    <div id="ara-user-bookmark-cnt" class="ara-save-article">

    <div class="hd">
        <span class="title m1 ara-user-bookmark-text">Guarda</span>
    </div>

    <div class="mt">
        <div class="item">
            <a id="ara-user-bookmark-btn"
               href="#"
               data-contentid="ARANWS20200223_0031"
               class="lnk gly-save">
            </a>
        </div>
    </div>

</div><!-- #ara-user-bookmark-cnt -->
</div>

<script type="text/javascript">
    jQuery(document).ready(function () {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop(jQuery("#md-comments-comunitats").offset().top);
            jQuery(window).trigger("gdatalayer_com_comment");
        }

        jQuery("a.ara-icon-comentari").on("click", function (event) {
            reloadComments();
        });

        if (location.hash == "#comments") {
            setTimeout(function () {
                reloadComments();
            }, 1000);
        }
    });
</script>
                    </div>
                </div>

                <div class="col532">
                    <div class="box">
                        <div class="mce-body"><p class="mce"><strong class="mce">Una de les modes entre les fam&iacute;lies burgeses de finals del segle XIX</strong> era tenir animals ex&ograve;tics a casa. Vicen&ccedil; Bosch, un notari que no va exercir mai, no va voler ser menys i va enviar una carta a uns amics colombians per demanar-los si li podien enviar &ldquo;un o dos micos&rdquo;. Els receptors van confondre la <em class="mce"> o</em> per un zero i la xifra va pujar a 102 exemplars. &ldquo;En una primera remesa van arribar a Badalona 50 micos en vaixell&rdquo;, explicava en una entrevista a <em class="mce"> La</em><em class="mce"> Vanguardia</em> l&rsquo;otorrinolaring&ograve;leg Andr&eacute;s Clar&oacute;s Dom&egrave;nech, el pare del qual era amic dels colombians que havien enviat els animals.</p><p class="mce">Bosch va repartir els micos entre amics i zool&ograve;gics per&ograve; se&rsquo;n va quedar un que va decidir tenir a la f&agrave;brica. Sense voler-ho va convertir-lo en la imatge del negoci que va fundar juntament amb el seu germ&agrave; Josep: An&iacute;s del Mono. En aquella &egrave;poca a Badalona hi havia 28 f&agrave;briques d&rsquo;an&iacute;s, quatre de les quals al costat de la dels germans Bosch. &ldquo;Quan la gent havia de trobar-se en un punt, deien: &laquo;Quedem a la f&agrave;brica on hi ha el mico&raquo;&rdquo;, rememorava Antonio Guill&eacute;n, gerent de la companyia des de fa m&eacute;s de 20 anys, a la Televisi&oacute; de Badalona.</p><p class="mce">L&rsquo;origen del mico com a imatge de l&rsquo;an&iacute;s t&eacute; tantes versions com ressaques ha provocat aquest licor en els seus 150 anys de vida, que celebra aquest 2020. Les altres dues m&eacute;s repetides s&oacute;n menys &egrave;piques. La primera &eacute;s la que la mateixa licoreria explica a la seva p&agrave;gina web: el seu fundador va rebre com a regal de negocis un mico procedent d&rsquo;Am&egrave;rica. La segona &eacute;s la que sost&eacute; la seva neta: a Bosch li van presentar tres projectes diferents d&rsquo;etiquetes, una amb un toro, l&rsquo;altra amb una &agrave;guila i, la guanyadora, la del mico. El simi, amb cara d&rsquo;hum&agrave;, tenia una semblan&ccedil;a sospitosa amb Charles Darwin, autor de <em class="mce">L&rsquo;origen de les esp&egrave;cies</em>, que en aquells moments estava de plena actualitat. Es desconeix si Bosch ho va fer per homenatjar-lo o per ridiculitzar-lo, per&ograve; la frase que el mico de l&rsquo;etiqueta aguanta en una m&agrave; (&ldquo;&Eacute;s el millor. La ci&egrave;ncia ho va dir i jo no menteixo&rdquo;) &eacute;s clarament una picada d&rsquo;ullet a l&rsquo;intens debat que suscitava aleshores.</p><p class="mce"></p><blockquote class="blockquote mce"><figure><p class="x9">L&rsquo;etiqueta t&eacute; una falta ortogr&agrave;fica que s&rsquo;ha mantingut: en lloc de dir &ldquo;destilaci&oacute;n&rdquo; es va imprimir &ldquo;destillacion&rdquo;</p></figure></blockquote><p class="mce"></p><p class="mce">On no hi ha dubtes &eacute;s en el fet que l&rsquo;etiqueta t&eacute; una de les faltes d&rsquo;ortografia m&eacute;s longeves de la hist&ograve;ria. La impressi&oacute; es va fer a Fran&ccedil;a i, en lloc de posar-hi <em class="mce"> destilaci&oacute;n</em> van imprimir <em class="mce">destillacion</em>. Inicialment ning&uacute; se&rsquo;n va adonar i quan es va detectar l&rsquo;error ja era massa tard per corregir-lo, perqu&egrave; la marca estava registrada. Per&ograve; per qu&egrave; van decidir els germans Bosch crear aquesta beguda? El gerent de l&rsquo;empresa, que no ha at&egrave;s les trucades de l&rsquo;ARA, explicava que la idea era fer una beguda energ&egrave;tica. L&rsquo;empresari importava d&rsquo;Am&egrave;rica amb els seus vaixells tota mena de productes, sobretot tabac i cacau, i volia una beguda que don&eacute;s energia als seus treballadors per carregar i descarregar.</p><p class="mce"><strong class="mce">La inspiraci&oacute; del disseny de l&rsquo;ampolla, que es coneix com el diamant de Badalona</strong>, t&eacute; un origen m&eacute;s rom&agrave;ntic. Bosch es va basar en una ampolleta de perfum que va comprar per a la seva dona a la pla&ccedil;a Vend&ocirc;me de Par&iacute;s, on es concentraven les perfumeries de luxe de la capital francesa. El recipient que va escollir era de tall adiamantat per&ograve; de forma quadrada. Quan va arribar a Badalona va encarregar-ne una r&egrave;plica en un format rod&oacute; a una f&agrave;brica de vidre. El model va revolucionar el sector, que en va acabar fent r&egrave;pliques de mil formes diferents.</p><p class="mce">L&rsquo;any 1897 mor Josep Bosch, i Vicen&ccedil; Bosch es queda en solitari al capdavant del negoci. Amb l&rsquo;objectiu de publicitar el producte, l&rsquo;empresari, apassionat per l&rsquo;art i la m&uacute;sica, va decidir convocar aquell mateix any un concurs de cartells. Es concedien tres premis: el primer, de 1.000 pessetes; el segon, de 500, i el tercer, de 250. A m&eacute;s, Bosch es reservava el dret de repartir 200 pessetes m&eacute;s a altres premiats. Es van presentar 162 obres de grans artistes de l&rsquo;&egrave;poca que posteriorment van ser exposades a la Sala Par&eacute;s de Barcelona. El guanyador va ser Ramon Casas, amb el cartell <em class="mce"> Mona i mico</em>. El dibuix era el d&rsquo;una dona amb una mantellina que porta un mico agafat d&rsquo;una m&agrave; mentre amb l&rsquo;altra aguanta una copeta d&rsquo;an&iacute;s. El cartell es va con&egrave;ixer popularment com <em class="mce"> La Manola</em>, una imatge que continua lligada a la companyia. El Nadal passat An&iacute;s del Mono va recuperar l&rsquo;etiqueta en una edici&oacute; especial que va treure al mercat.</p><p class="mce">En aquella &egrave;poca Bosch tamb&eacute; va encarregar a Puig i Cadafalch un quiosc d&rsquo;An&iacute;s del Mono d&rsquo;estil modernista que es va instal&middot;lar a l&rsquo;andana de l&rsquo;estaci&oacute; de Badalona i que va estar obert gaireb&eacute; quatre d&egrave;cades.</p><p class="mce"><strong class="mce">Deu anys m&eacute;s tard del concurs de cartells va morir Vicen&ccedil; Bosch</strong> i el negoci va passar a mans dels seus dos fills, que es van fixar com a objectiu donar a con&egrave;ixer la marca a la resta d&rsquo;Espanya i a l&rsquo;estranger. El 1909 van posar el primer anunci llumin&oacute;s de la companyia a Brussel&middot;les, i l&rsquo;any seg&uuml;ent la licoreria ocupava un estand a l&rsquo;Exposici&oacute; Universal de Par&iacute;s. Tamb&eacute; va ser la primera d&rsquo;instal&middot;lar un cartell amb llum a Espanya. En aquest cas la ubicaci&oacute; escollida va ser la Puerta del Sol de Madrid l&rsquo;any 1913 i, mesos despr&eacute;s, la pla&ccedil;a Catalunya de Barcelona.</p><p class="mce">Per&ograve; el disseny revolucionari de l&rsquo;An&iacute;s del Mono no va ser objecte de treball nom&eacute;s de Casas: Juan Gris, Picasso o Dal&iacute; van caure rendits als seus encants. Gris va fer la seva particular interpretaci&oacute; cubista de l&rsquo;ampolla en l&rsquo;oli <em class="mce">L&rsquo;ampolla d&rsquo;an&iacute;s </em> (1914), exposada actualment al Museu Reina Sofia de Madrid. Va seguir-li els passos el pintor malagueny amb <em class="mce">An&iacute;s del Mono</em> (1916), mentre que el figuerenc Dal&iacute; va incorporar l&rsquo;ampolla a <em class="mce"> Natura morta vivent,</em> creada l&rsquo;any 1956.</p><p class="mce">Fins i tot Hollywood va sucumbir al diamant de Badalona. An&iacute;s del Mono va compartir pantalla amb uns joves Johnny Depp i Al Pacino a la pel&middot;l&iacute;cula <em class="mce"> Donnie Brasco. </em>Uns anys m&eacute;s tard, el 2011, tamb&eacute; va tenir el seu paper de figurant a la guardonada amb el premi Goya <em class="mce"> No habr&aacute; paz para los malvados.</em></p><p class="mce"></p><blockquote class="blockquote mce"><figure><p class="x9">Picasso, Dal&iacute;, Johnny Deep o Al Pacino han tingut relaci&oacute; amb el que es coneix com a diamant de Badalona</p></figure></blockquote><p class="mce"></p><p class="mce">Quan el negoci estava en plena efervesc&egrave;ncia, la compet&egrave;ncia va intentar prendre-li clients amb tota mena d&rsquo;estrat&egrave;gies. Els m&eacute;s discrets es van limitar a posar noms d&rsquo;animals als seus licors. N&rsquo;hi havia per tots els gustos: &agrave;ligues, cangurs, lleons o talps. D&rsquo;altres van apostar per campanyes m&eacute;s agressives. &Eacute;s el cas d&rsquo;An&iacute;s del Tigre, de les destil&middot;leries Llad&oacute; d&rsquo;Arenys de Munt. El negoci va fer una etiqueta d&rsquo;un tigre atacant un mico. El cas va acabar als jutjats. Que totes aquestes companyies, fins i tot An&iacute;s del Mono, optessin entre el segle XIX i XX per una imatge a la seva etiqueta no era casual: aleshores la majoria de la poblaci&oacute; no sabia llegir ni escriure i els animals servien per diferenciar una marca d&rsquo;una altra.</p><p class="mce"><strong class="mce">L&rsquo;ampolla dels germans Bosch, per&ograve;, no nom&eacute;s ha triomfat pel seu disseny</strong> sin&oacute; tamb&eacute; per la seva sonoritat quan rasques la forma adiamantada. En moltes cases ha amenitzat llargues vetllades de Nadal mentre s&rsquo;entonaven nadales amb m&eacute;s o menys &egrave;xit. Conscients d&rsquo;aquest fet, la mateixa companyia va voler actualitzar l&rsquo;instrument i l&rsquo;any 2012 va crear una aplicaci&oacute; que va batejar amb el nom de Monomusic, que es podia descarregar amb Android i iPhone i que ara ja no est&agrave; disponible. L&rsquo;apli et permetia fer el caracter&iacute;stic ric-ric amb el m&ograve;bil.</p><p class="mce">Despr&eacute;s de 104 anys en mans dels Bosch, el 1974 la fam&iacute;lia es va vendre el negoci a la companyia d&rsquo;alimentaci&oacute; i begudes Osborne, que li va fer fer un gir per centrar-se sobretot en el mercat espanyol. L&rsquo;empresa andalusa va llan&ccedil;ar la campanya <em class="mce"> Volvamos al mono</em> per reivindicar l&rsquo;origen de l&rsquo;an&iacute;s. Durant tots aquests anys tamb&eacute; ha mantingut la f&agrave;brica, situada a primera l&iacute;nia de mar, amb el seu aspecte original. L&rsquo;edifici modernista, dissenyat per l&rsquo;arquitecte badalon&iacute; Joan Amig&oacute; i Barriga, va ser declarat patrimoni hist&ograve;ric l&rsquo;any 2007. La sala de producci&oacute; que van veure n&eacute;ixer els germans Bosch &eacute;s la mateixa on actualment es destil&middot;len 140.000 quilos de matafaluga a l&rsquo;any, d&rsquo;on s&rsquo;extreu l&rsquo;oli que es barreja amb aigua, sucre refinat i filtrat i alcohol per obtenir l&rsquo;An&iacute;s del Mono. Entrar a les instal&middot;lacions &eacute;s com fer un viatge a finals del segle XIX. S&rsquo;hi poden veure els cartells publicitaris de Casas o els alambins originals de coure del 1870.</p><p class="mce">La f&agrave;brica, que t&eacute; una desena de treballadors, elabora 3 milions d&rsquo;ampolles d&rsquo;an&iacute;s a l&rsquo;any b&agrave;sicament de dues menes: el dol&ccedil; (el de l&rsquo;etiqueta vermella), i el sec (el de la verda). Els seus principals mercats, a banda d&rsquo;Espanya, s&oacute;n Sud-am&egrave;rica, els Estats Units i el centre d&rsquo;Europa. La marca forma part d&rsquo;Osborne Distribuidora, que engloba vins o an&iacute;s, entre d&rsquo;altres, i el 2019 va tenir una facturaci&oacute; de m&eacute;s de 197 milions d&rsquo;euros, amb uns beneficis de gaireb&eacute; 11 milions.Badalona va voler retre el seu particular homenatge a la factoria que ha donat a con&egrave;ixer el nom de la ciutat arreu del m&oacute;n l&rsquo;any 2012, amb una figura del mico creada per l&rsquo;escultora Susana Ruiz. &Eacute;s feta de bronze, pesa 200 quilos i est&agrave; ubicada a l&rsquo;entrada de l&rsquo;emblem&agrave;tic pont del Petroli, ben a prop del mar i per on una llegenda diu que fa un segle i mig van arribar les desenes de micos que van donar nom a la marca<em class="mce">.</em></p></div>                    </div>

                    <div class="box">
                        <section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/badalona.html"
		       class="tag x17"
		       title="Badalona"><span>Badalona</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/alcohol.html"
		       class="tag x17"
		       title="alcohol"><span>alcohol</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/begudes_alcoholiques.html"
		       class="tag x17"
		       title="begudes alcohòliques"><span>begudes alcohòliques</span></a>
	    </li>
      </ul>
</section>
                    </div>
                </div>
            </div>
        </div>

        <aside class="col300">

            <div class="box sticky">
                <div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
                            </div>

            <div class="box">
                                <!-- mt = 1582417945 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://emprenem.ara.cat/talent/Vertu-del-Xavier-Amores-MBA_0_2400359957.html" title="Adeu a Vertu, l’estrafolari mòbil de luxe de Nokia">Adeu a Vertu, l’estrafolari mòbil de luxe de Nokia</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://emprenem.ara.cat/innovacio/Thermomix-paellera-cuina-arros-punt_0_2404559573.html" title="La Thermomix paellera que cuina l’arròs al punt">La Thermomix paellera que cuina l’arròs al punt</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://emprenem.ara.cat/creixer/productora-catalana-Rosalia-Bad-Gyal_0_2400359953.html" title="La productora catalana que ha seduït Rosalía i Bad Gyal">La productora catalana que ha seduït Rosalía i Bad Gyal</a>
      </li>
      </ol>
</div>
<!-- /mt = 1582417945 -->
            </div>
        </aside>

    </div>

</article>

<div class="row nomargin">
    <div class="limiter">
        <div class="box">
            <section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2020/02/23/ARANWS20200223_0031/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
        </div>
    </div>
</div>

<!-- mt = 1582417975 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 A l’Ebre, on no  hi ha tren hi arriba un bus centenari">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="A l’Ebre, on no  hi ha tren hi arriba un bus centenari" href="https://emprenem.ara.cat/petites-mitjanes/Ebre-hi-tren-arriba-centenari_0_2404559533.html"
								   target="_self">A l’Ebre, on no  hi ha tren hi arriba un bus centenari</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/02/23/Ebre-hi-tren-arriba-centenari_2404569543_69867794_399x224.jpg">A l’Ebre, on no  hi ha tren hi arriba un bus centenari</a>

                            
        
             
             
            <a class="img-item" href="https://emprenem.ara.cat/petites-mitjanes/Ebre-hi-tren-arriba-centenari_0_2404559533.html" title="A l’Ebre, on no  hi ha tren hi arriba un bus centenari">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/02/23/Ebre-hi-tren-arriba-centenari_2404569543_69867794_399x224.jpg"
                             width="399"
                             height="224"
                             alt="A l’Ebre, on no  hi ha tren hi arriba un bus centenari"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 La llegenda  dels 102 micos  i un anís">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="La llegenda  dels 102 micos  i un anís" href="https://emprenem.ara.cat/petites-mitjanes/llegenda-dels-micos-anis_0_2404559551.html"
								   target="_self">La llegenda  dels 102 micos  i un anís</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/02/23/llegenda-dels-micos-anis_2404569573_69888305_399x224.jpg">La llegenda  dels 102 micos  i un anís</a>

                            
        
             
             
            <a class="img-item" href="https://emprenem.ara.cat/petites-mitjanes/llegenda-dels-micos-anis_0_2404559551.html" title="La llegenda  dels 102 micos  i un anís">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/02/23/llegenda-dels-micos-anis_2404569573_69888305_399x224.jpg"
                             width="399"
                             height="224"
                             alt="La llegenda  dels 102 micos  i un anís"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 La ‘smartbox’ del Bages per descobrir Catalunya">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="La ‘smartbox’ del Bages per descobrir Catalunya" href="https://emprenem.ara.cat/petites-mitjanes/smartbox-del-Bages-descobrir-Catalunya_0_2400359962.html"
								   target="_self">La ‘smartbox’ del Bages per descobrir Catalunya</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/02/16/smartbox-del-Bages-descobrir-Catalunya_2400369956_69691076_399x224.jpg">La ‘smartbox’ del Bages per descobrir Catalunya</a>

                            
        
             
             
            <a class="img-item" href="https://emprenem.ara.cat/petites-mitjanes/smartbox-del-Bages-descobrir-Catalunya_0_2400359962.html" title="La ‘smartbox’ del Bages per descobrir Catalunya">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/02/16/smartbox-del-Bages-descobrir-Catalunya_2400369956_69691076_399x224.jpg"
                             width="399"
                             height="224"
                             alt="La ‘smartbox’ del Bages per descobrir Catalunya"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de l&#039;emprenem
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 El ‘team building’  de Sánchez  i Iglesias">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/02/22/opinio/team-building-Sanchez-Iglesias_2403969861_69884017_315x177.png">El ‘team building’  de Sánchez  i Iglesias</a>

                            
        
             
             
            <a class="img-item" href="https://emprenem.ara.cat/opinio/team-building-Sanchez-Iglesias_0_2404559535.html" title="El ‘team building’  de Sánchez  i Iglesias">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/02/22/opinio/team-building-Sanchez-Iglesias_2403969861_69884017_315x177.png"
                             width="300"
                             height="169"
                             alt="El ‘team building’  de Sánchez  i Iglesias"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">L’EXECUTIVA AGRESSIVA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://emprenem.ara.cat/opinio/team-building-Sanchez-Iglesias_0_2404559535.html" class="lnk gdatalayer_com_mes_contents">El ‘team building’  de Sánchez  i Iglesias</a>
    </h2>

          <div class="signature">
	<a href="/firmes/l-executiva_agressiva/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">L&#039;Executiva Agressiva</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Els pobres empresaris turístics">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">‘PORCA MISERIA’</span>
	</p>
    <h2 class="headline t4">
      <a href="https://emprenem.ara.cat/opinio/pobres-empresaris-turistics_0_2404559536.html" class="lnk gdatalayer_com_mes_contents">Els pobres empresaris turístics</a>
    </h2>

          <div class="signature">
	<a href="/firmes/nicola_padovan/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Nicola Padovan</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 El virus posa la 5G  al seu lloc">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/02/22/opinio/virus-posa-al-lloc_2403969868_69884642_315x177.png">El virus posa la 5G  al seu lloc</a>

                            
        
             
             
            <a class="img-item" href="https://emprenem.ara.cat/opinio/virus-posa-al-lloc_0_2404559539.html" title="El virus posa la 5G  al seu lloc">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/02/22/opinio/virus-posa-al-lloc_2403969868_69884642_315x177.png"
                             width="300"
                             height="169"
                             alt="El virus posa la 5G  al seu lloc"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">RETWEETS</span>
	</p>
    <h2 class="headline t4">
      <a href="https://emprenem.ara.cat/opinio/virus-posa-al-lloc_0_2404559539.html" class="lnk gdatalayer_com_mes_contents">El virus posa la 5G  al seu lloc</a>
    </h2>

          <div class="signature">
	<a href="/firmes/albert_cuesta/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Albert Cuesta</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Cidelsa, la primera empresa Catalana de videojocs">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/02/23/Cidelsa-Catalana-Garcia-Associacio-Retrobarcelona_2404569536_69861348_315x177.jpg">Cidelsa, la primera empresa Catalana de videojocs  “Cidelsa era una empresa competent, amb bons professionals i bones intencions, però amb això no n’hi ha prou -diu Carles Garcia, president de l’Associació Cultural Retrobarcelona-. S’ha d’encertar el moment”. Per Garcia, la història hauria estat diferent al cap de tres anys, en ple boom de l’‘arcade’ a Espanya.</a>

                            
        
             
             
            <a class="img-item" href="https://emprenem.ara.cat/talent/Cidelsa-Catalana-Garcia-Associacio-Retrobarcelona_0_2404559534.html" title="Cidelsa, la primera empresa Catalana de videojocs  “Cidelsa era una empresa competent, amb bons professionals i bones intencions, però amb això no n’hi ha prou -diu Carles Garcia, president de l’Associació Cultural Retrobarcelona-. S’ha d’encertar el moment”. Per Garcia, la història hauria estat diferent al cap de tres anys, en ple boom de l’‘arcade’ a Espanya.">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/02/23/Cidelsa-Catalana-Garcia-Associacio-Retrobarcelona_2404569536_69861348_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Cidelsa, la primera empresa Catalana de videojocs  “Cidelsa era una empresa competent, amb bons professionals i bones intencions, però amb això no n’hi ha prou -diu Carles Garcia, president de l’Associació Cultural Retrobarcelona-. S’ha d’encertar el moment”. Per Garcia, la història hauria estat diferent al cap de tres anys, en ple boom de l’‘arcade’ a Espanya."/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">‘EPIC FAILS’</span>
	</p>
    <h2 class="headline t4">
      <a href="https://emprenem.ara.cat/talent/Cidelsa-Catalana-Garcia-Associacio-Retrobarcelona_0_2404559534.html" class="lnk gdatalayer_com_mes_contents">Cidelsa, la primera empresa Catalana de videojocs</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 El perfil: Carolina Rius">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/02/23/Carolina-Rius_2404569539_69863612_315x177.jpg">Carolina Rius</a>

                            
        
             
             
            <a class="img-item" href="https://emprenem.ara.cat/talent/Carolina-Rius_0_2404559541.html" title="Carolina Rius">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/02/23/Carolina-Rius_2404569539_69863612_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Carolina Rius"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">TALENT</span>
	</p>
    <h2 class="headline t4">
      <a href="https://emprenem.ara.cat/talent/Carolina-Rius_0_2404559541.html" class="lnk gdatalayer_com_mes_contents">El perfil: Carolina Rius</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 Emprenedors  que es posen el barret d’inversors">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/02/23/Emprenedors-que-posen-barret-inversors_2404569544_69867880_315x177.jpg">Emprenedors  que es posen el barret d’inversors</a>

                            
        
             
             
            <a class="img-item" href="https://emprenem.ara.cat/innovacio/emprenedor-converteix-inversor_0_2404559540.html" title="Emprenedors  que es posen el barret d’inversors">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/02/23/Emprenedors-que-posen-barret-inversors_2404569544_69867880_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Emprenedors  que es posen el barret d’inversors"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">TECNOLOGIA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://emprenem.ara.cat/innovacio/emprenedor-converteix-inversor_0_2404559540.html" class="lnk gdatalayer_com_mes_contents">Emprenedors  que es posen el barret d’inversors</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 Vips, d’empresa familiar a integrar el grup més gran del mercat ibèric">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/02/23/Vips-empresa-familiar-integrar-mercat_2404569548_69871626_315x177.jpg">Vips, d’empresa familiar a integrar el grup més gran del mercat ibèric</a>

                            
        
             
             
            <a class="img-item" href="https://emprenem.ara.cat/innovacio/Vips-empresa-familiar-integrar-mercat_0_2404559549.html" title="Vips, d’empresa familiar a integrar el grup més gran del mercat ibèric">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/02/23/Vips-empresa-familiar-integrar-mercat_2404569548_69871626_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Vips, d’empresa familiar a integrar el grup més gran del mercat ibèric"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">RESTAURACIÓ</span>
	</p>
    <h2 class="headline t4">
      <a href="https://emprenem.ara.cat/innovacio/Vips-empresa-familiar-integrar-mercat_0_2404559549.html" class="lnk gdatalayer_com_mes_contents">Vips, d’empresa familiar a integrar el grup més gran del mercat ibèric</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 ‘Factoring immobiliari’ a canvi d’un interès del 12%">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/02/23/Factoring-immobiliari-canvi-interes-del_2404569549_69872484_315x177.jpg">‘Factoring immobiliari’ a canvi d’un interès del 12%</a>

                            
        
             
             
            <a class="img-item" href="https://emprenem.ara.cat/innovacio/Factoring-immobiliari-canvi-interes-del_0_2404559552.html" title="‘Factoring immobiliari’ a canvi d’un interès del 12%">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/02/23/Factoring-immobiliari-canvi-interes-del_2404569549_69872484_315x177.jpg"
                             width="300"
                             height="169"
                             alt="‘Factoring immobiliari’ a canvi d’un interès del 12%"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">IMMOBILIARI</span>
	</p>
    <h2 class="headline t4">
      <a href="https://emprenem.ara.cat/innovacio/Factoring-immobiliari-canvi-interes-del_0_2404559552.html" class="lnk gdatalayer_com_mes_contents">‘Factoring immobiliari’ a canvi d’un interès del 12%</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1582417975 -->

<div class="row full">
    <div class="limiter">
        <div class="box">
            <!-- mt = 1582417973 -->

<div class="md md-rel-blogs">

	<div class="hd">
		<h2 class="md-title m6">
			<span class="tx">
				Els Blogs de l&#039;emprenem
			</span>
		</h2>
		<div class="viewmore x14">
			<a href="/blogs/" class="lnk gdatalayer_com_mes_blogs">MÉS BLOGS</a>
		</div>
	</div>

	<div class="bd">
					<div class="box" data-gdatalayerlabel="1 El FOSYGA - ¿En qué consiste este organismo Colombiano?">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/economia-i-finances-per-a-tothom/" class="lnk gdatalayer_com_blog">
	Economia i finances per a tothom
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://emprenem.ara.cat/blogs/economia-i-finances-per-a-tothom/FOSYGA-consiste-este-organismo-Colombiano_6_2367423235.html" class="lnk gdatalayer_com_blog">El FOSYGA - ¿En qué consiste este organismo Colombiano?</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/economia-i-finances-per-a-tothom/" class="lnk gdatalayer_com_blog">
	<span class="author">Ignacio Capsir Carbonell</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="2 Bioluminiscència i mímesi">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/biomimetica3c/" class="lnk gdatalayer_com_blog">
	Biomimètica 3C
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://emprenem.ara.cat/blogs/biomimetica3c/Bioluminiscencia-mimesi_6_2304429535.html" class="lnk gdatalayer_com_blog">Bioluminiscència i mímesi</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/biomimetica3c/" class="lnk gdatalayer_com_blog">
	<span class="author">Institut de Ciències Biomimètiques</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="3 Tesla Model 3">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/canvi-climatic/" class="lnk gdatalayer_com_blog">
	Protecció del clima.
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://emprenem.ara.cat/blogs/canvi-climatic/Tesla-Model_6_1851474836.html" class="lnk gdatalayer_com_blog">Tesla Model 3</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/canvi-climatic/" class="lnk gdatalayer_com_blog">
	<span class="author">Jaume Josa i Pons</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="4 Què responc si em pregunten... Pot resumir la seva trajectòria professional?">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/barcelona-treball/" class="lnk gdatalayer_com_blog">
	Barcelona Treball
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://emprenem.ara.cat/blogs/barcelona-treball/Entrevista-Experiencia-Curriculum_6_1709888996.html" class="lnk gdatalayer_com_blog">Què responc si em pregunten... Pot resumir la seva trajectòria professional?</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/barcelona-treball/" class="lnk gdatalayer_com_blog">
	<span class="author">Barcelona Activa</span>
      </a>
    </div>
  
</div>


			</div>
			</div>

</div>
<!-- /mt = 1582417973 -->
        </div>
    </div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1582418159 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2019/01/29/emprenem2x_Ch_b.png?hash=57ba87bd1c3426abcfbb41034449a11b6088b101" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1582418159 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1162578239" class="button-login e62 lightboxAraRegistration_btn" href="https://emprenem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1162578239").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1162578239", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1162578239").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1162578239").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1162578239").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1162578239").attr("href", "https://emprenem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1162578239").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1162578239").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/creixer/" title="Créixer" class="lnk" target="_self" >Créixer</a>
					</div>
									<div class="nav-item c5">
						<a href="/innovacio/" title="Innovació" class="lnk" target="_self" >Innovació</a>
					</div>
									<div class="nav-item c5">
						<a href="/petites-mitjanes/" title="Petites&amp;Mitjanes" class="lnk" target="_self" >Petites&amp;Mitjanes</a>
					</div>
									<div class="nav-item c5">
						<a href="/talent/" title="Talent" class="lnk" target="_self" >Talent</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/blogs/" title="Blogs" class="lnk" target="_self" >Blogs</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARAemprenem" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/ARAemprenem/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_self" >Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_self" >Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_self" >Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_self" >Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/generalitat_catalunya.png?hash=882f6bac838dbf90ebfb2b758a884469" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Petites&Mitjanes';
    _sf_async_config.authors = 'ELISABET ESCRICHE';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/petites-mitjanes/llegenda-dels-micos-anis_0_2404559551.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=ea3786898e18320988efe8a45356977c" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1000605" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1000605&rand=200799175" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20200223_0031" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20200223_0031&rand=737334542" />
</noscript>
</body>
</html>