<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

    <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
        else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
            var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
            if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
                var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d20cb746-9cdd-461f-a57b-cd41f54fad65")})();</script>

        <meta name="lang" content="ca"/>

    <link href="/2016/07/19/emprenem_fav.png?hash=eed6695ae571c1e251a3fb9de72eae8280f5096d" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/07/19/emprenem_fav.png?hash=eed6695ae571c1e251a3fb9de72eae8280f5096d">

    <link rel="apple-touch-icon" href="/2016/07/19/emprenem_fav.png?hash=eed6695ae571c1e251a3fb9de72eae8280f5096d">

    <title>De deixar l’ESO a estrella del ‘nail art’</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2021-01-09T16:27:08+01:00"/>
  <meta property="article:published_time" content="2021-01-09T16:27:00+01:00"/>
  <meta property="article:section" content="Petites&amp;Mitjanes"/>
  <meta property="article:tag" content="Estètica,Cerdanyola,Rosalía,Instagram"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Maritza Paz, la propietària de Dvine Nails, ha esculpit les ungles d’artistes com Rosalía i Nathy Peluso. Amb 166.000 seguidors a Instagram, el seu és un dels noms propis de la febre de la indústria de l’esmalt"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="estrella,nail,ungles,rosalia,estetica"/>
  <meta name="news_keywords" content="estrella, nail, ungles, rosalia, estetica"/>
  <meta property="og:description" content="Maritza Paz, la propietària de Dvine Nails, ha esculpit les ungles d’artistes com Rosalía i Nathy Peluso. Amb 166.000 seguidors a Instagram, el seu és un dels noms propis de la febre de la indústria de l’esmalt"/>
  <meta property="og:image" content="https://emprenem.ara.cat/2021/01/10/deixar-ESO-estrella-del-nail_2597750218_76735577_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="De deixar l’ESO a estrella del ‘nail art’"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://emprenem.ara.cat/petites-mitjanes/estrella-nail-ungles-rosalia-estetica_0_2597740220.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Maritza Paz, la propietària de Dvine Nails, ha esculpit les ungles d’artistes com Rosalía i Nathy Peluso. Amb 166.000 seguidors a Instagram, el seu és un dels noms propis de la febre de la indústria de l’esmalt"/>
  <meta name="twitter:image" content="https://emprenem.ara.cat/2021/01/10/deixar-ESO-estrella-del-nail_2597750218_76735577_651x366.jpg"/>
  <meta name="twitter:site" content="@ARAemprenem"/>
  <meta name="twitter:title" content="De deixar l’ESO a estrella del ‘nail art’"/>


    
        <!-- mt = 1610209400 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=3fa16fdfbfbf217a2f7020a7865e109f" rel="stylesheet" type="text/css" />
<!-- /mt = 1610209400 -->
    <!-- mt = 1610209400 -->
<link href="https://emprenem.ara.cat/aracomunitats/theme.css?hash=ad4d8093e66231a6bd9d93f1b4f6e410" rel="stylesheet" type="text/css" />
<!-- /mt = 1610209400 -->

<!-- mt = 1610209396 -->
<!-- /mt = 1610209396 -->

<!-- mt = 1610209418 -->
<!-- /mt = 1610209418 -->

    <!-- mt = 1610206030 -->
<!-- /mt = 1610206030 -->

    
    <script type="application/ld+json">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</script>
        <!-- mt = 1610209401 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1610209401 -->
    <!-- mt = 1610209401 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=be2138f6a6a47aa22d93b4e3cbd6d6ae"></script>
<!-- /mt = 1610209401 -->
    <!-- mt = 1610209356 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1610209356 -->
    <!-- mt = 1610209356 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1610209356 -->
    <!-- mt = 1610209356 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=e9e871e8a3c9eb243b63ffe64960f321"></script>
<!-- /mt = 1610209356 -->
    <!-- mt = 1610209356 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1610209356 -->
    <!-- mt = 1610209356 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=a81657429ea19c17f51f0b55962faafd"></script>
<!-- /mt = 1610209356 -->
    <!-- mt = 1610209356 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1610209356 -->
    <!-- mt = 1610209401 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=4b2a7b5f0a2d04de1cb91a5ac52c02f5"></script>
<!-- /mt = 1610209401 -->
    <!-- mt = 1610209401 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1610209401 -->
    <!-- mt = 1610209401 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=88ffd140b8cab553a444b4f41c636edb"></script>
<!-- /mt = 1610209401 -->
    <!-- mt = 1610209401 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=07c2ee13f0f363ace9b89bdc9328bae8"></script>
<!-- /mt = 1610209401 -->


    
            <link rel="alternate" title="Petites&amp;amp;Mitjanes" href="/rss/section/1000605/" type="application/rss+xml"/>
    

            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Petites&Mitjanes" href="/rss/petites-mitjanes/" type="application/rss+xml"/>
            <link rel="canonical" href="https://emprenem.ara.cat/petites-mitjanes/estrella-nail-ungles-rosalia-estetica_0_2597740220.html"/>
            <link rel="amphtml" href="https://emprenem.ara.cat/petites-mitjanes/estrella-nail-ungles-rosalia-estetica_0_2597740220.amp.html"/>
    
    <!-- mt = 1610209396 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("userType", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("userType", "2");
            } else {
                OneSignal.sendTag("userType", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1610209396 -->
<script>
    window.dataLayer = window.dataLayer || [];
</script>

<script type="didomi/javascript" data-vendor-raw="didomi:google" data-purposes="cookies" async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/emprenem.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/emprenem.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/emprenem.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/emprenem.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/emprenem.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/emprenem.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/emprenem.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/emprenem.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'PetitesMitjanes');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'LAIA SERÓ MORENO');
                googletag.pubads().setTargeting('tags', ['Estètica','Cerdanyola','Rosalía','Instagram']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20210110_0020');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<script>
(function () {
  var domain = "https://emprenem.ara.cat/";
  var cookieName = "bbt-purge-redirect";

  function getCookie(name) {
    var value = "; " + document.cookie;
    var parts = value.split("; " + name + "=");
    if (parts.length === 2) return parts.pop().split(";").shift();
  }

  if (!getCookie(cookieName)) {
    var xhr = new XMLHttpRequest();
    xhr.open("GET", domain, true);
    xhr.setRequestHeader("Cache-Control", "max-age=0");
    xhr.send();
    document.cookie = cookieName + "=1";
  }
})();
</script>

</head>
<!-- t = 1610206034 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="tooltip hidden">
                    <div>
                        <p>Tens accés a 5 articles mensuals gratuïts.</p>
                        <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                    </div>
                    <span><i class="ara-icon-close"></i></span>
                </div>
                <div class="paywall-info">
                    <span class="tooltip-button">
                        <i id="paywallSmallButton" class="ara-icon-info"></i>
                    </span>
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>
            <div class="paywall-info__tooltip">
                <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                <div class="paywall-info__tooltip--message">
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <span class="arrow"></span>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
            </div>
            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">
    <div class="md-suscriptionV3 md-suscriptionV2-exp md ara-paywall">
        <div class="hd">
        </div>

        <div class="bd">
            <h2 class="md-title">[[description]]</h2>
            <p class="md-kicker">[[text]]</p>

            <div class="subscribe">
                <p class="md-button-line">
                    <a title="[[buttonText]]" class="btn bt1 ara-tracking-premium-suscriber btn-primary" href="[[buttonURL]]">[[buttonText]]</a>
                </p>

                <p class="md-tx">
                    Ja ets subscriptor?
                    <a class="lnk btn-secondary" href="[[secondaryButtonURL]]">[[secondaryButtonText]]</a>
                </p>
            </div>
        </div>
    </div>
</script>



<!-- Google Data Layer -->
<script>

    var cookie = (function () {
        if (typeof app  != "undefined" && app.cookie) {
            return {
                get: function (name) {
                    return app.cookie.get(name);
                }
            }
        } else {
            return {
                get: function (name) {
                    return jQuery.cookie(name)
                }
            }
        }
    })();

    var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
    if (userId == null) {
        userId = "";
    }

    var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
    var tipoUsuario = "no registrado";
    if (tipo == "subscriptor") {
        tipoUsuario = "registrado suscrito";
    } else if (tipo == "normal") {
        tipoUsuario = "registrado no suscrito";
    }

    var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
    var dataLayerObject = {
        'idUsuario':userId,
        'tipoUsuario':tipoUsuario,
        'tipoUsuarioCMS': cmsUserType,
        
        'dominio':'emprenem.ara.cat', 
        'tipoContenido':'premium', 
        'tipoContenidoNoticia':'noticia_bigphoto', 
        'idNoticia':'ARANWS20210110_0020', 
        'fechaPublicacionNoticia':'09-01-2021', 
        'autorNoticia':'laia seró moreno', 
        'idAutorNoticia':'', 
        'tipoEditorNoticia':'redactor', 
        'seccionNoticia':'petites&mitjanes', 
        'subseccionNoticia':'', 
        'etiquetaNoticia':'estètica,cerdanyola,rosalía,instagram', 
        'formatoNoticia':'papel', 
        'uri':'/petites-mitjanes/estrella-nail-ungles-rosalia-estetica_0_2597740220.html', 
        'tipoNoticia':'', 
        'tipoConsumo':'premium_not_allowed', 
        'tiempoLectura':'8', 
    };

    if (typeof ARA !== "undefined"
        && typeof ARA.paywall !== "undefined") {
        dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
    }

    var publishDate = "1610146800";
    if (!isNaN(parseFloat(publishDate))
        && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayerObject.diasPublicacionNoticia = days;
    }

    dataLayer = dataLayer.concat([dataLayerObject]);

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1610209354 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2019/01/29/emprenem2x_Ch_SM.png?hash=ff9fea571b70ae73b22be831de716811b1bc8779" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1610209354 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_571563154" class="button-login e62 lightboxAraRegistration_btn" href="https://emprenem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_571563154").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_571563154", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_571563154").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_571563154").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_571563154").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_571563154").attr("href", "https://emprenem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_571563154").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_571563154").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1610209355 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/creixer/" title="Créixer" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Créixer</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/innovacio/" title="Innovació" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Innovació</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/petites-mitjanes/" title="Petites&amp;Mitjanes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Petites&amp;Mitjanes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/talent/" title="Talent" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Talent</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Blogs</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1610209354 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2019/01/29/emprenem2x_Ch_SM.png?hash=ff9fea571b70ae73b22be831de716811b1bc8779" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1610209354 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1610209355 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_817718501" class="button-login e62 lightboxAraRegistration_btn" href="https://emprenem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_817718501").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_817718501", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_817718501").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_817718501").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_817718501").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_817718501").attr("href", "https://emprenem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_817718501").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_817718501").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/creixer/" title="Créixer" class="lnk gdatalayer_com_menu" target="">Créixer</a>
			</div>
					<div class="nav-item c1">
				<a href="/innovacio/" title="Innovació" class="lnk gdatalayer_com_menu" target="">Innovació</a>
			</div>
					<div class="nav-item c1">
				<a href="/petites-mitjanes/" title="Petites&amp;Mitjanes" class="lnk gdatalayer_com_menu" target="">Petites&amp;Mitjanes</a>
			</div>
					<div class="nav-item c1">
				<a href="/talent/" title="Talent" class="lnk gdatalayer_com_menu" target="">Talent</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu" target="">Blogs</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARAemprenem" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/ARAemprenem/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

    <div class="row">
        <div class="aperture-header wide">
	<div class="header">
		<div class="infor">

							<div class="epigraph x14">
					<span>COSMÈTICA</span>
				</div><!-- .epigraph -->
			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">LAIA SERÓ MORENO</span>
					
				</div>
			
			
							<time class="datatime" datetime="09/01/2021">
					<span class="ara-icon-data date">09/01/2021</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">De deixar l’ESO a estrella del ‘nail art’</h1>

					  <h2 class="subtitle x13">Maritza Paz, la propietària de Dvine Nails, ha esculpit les ungles d’artistes com Rosalía i Nathy Peluso. Amb 166.000 seguidors a Instagram, el seu és un dels noms propis de la febre de la indústria de l’esmalt</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2021/01/10/deixar-ESO-estrella-del-nail_2597750218_76735563_1500x1003.jpg"
              title="De deixar l’ESO a estrella del ‘nail art’ / FOTO: PERE VIRGILI / MUNTATGE: JORDI OLIVÉ">
       <img src="/2021/01/10/deixar-ESO-estrella-del-nail_2597750218_76735567_1132x636.jpg" width="1132" height="636" alt="De deixar l’ESO a estrella del ‘nail art’ / FOTO: PERE VIRGILI / MUNTATGE: JORDI OLIVÉ" />
    </a>
          <a href="/2021/01/10/deixar-ESO-estrella-del-nail_2597750218_76735567_1132x636.jpg" class="lightbox-trigger ara-icon-c-mes" title="De deixar l’ESO a estrella del ‘nail art’ / FOTO: PERE VIRGILI / MUNTATGE: JORDI OLIVÉ"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">LAIA SERÓ MORENO</span>
					</div><!-- .signature -->
	
	
</div>
    </div>
    <div class="row content">
        <div class="col732">
            <div class="flex-wrap">
                <div class="box">
                </div>
            </div>

            <div class="flex-wrap">
                <div class="col150">
                    <div class="box sticky">
                        <div class="md-social-left md">

    <div class="mt">
        <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_9ad65ebc%3Fs%3Dt&amp;via=ARAemprenem&amp;text=De%20deixar%20l%E2%80%99ESO%20a%20estrella%20del%20%E2%80%98nail%20art%E2%80%99" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
        <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_9ad65ebc?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
        <div class="item shr-whatsapp comparteixWhatsapp">
            <a class="lnk ara-icon-c-wp" href="https://wa.me/?text=De%20deixar%20l%E2%80%99ESO%20a%20estrella%20del%20%E2%80%98nail%20art%E2%80%99%3A%20http%3A%2F%2Fara.cat%2F_9ad65ebc%3Fs%3Dw" title="compartir en Whatsapp">
                <span>Whatsapp</span>
            </a>
        </div>
        <div class="item shr-email send">
            <a class="lnk ara-icon-mail" href="mailto:?subject=Emprenem: De deixar l’ESO a estrella del ‘nail art’&amp;body=De deixar l’ESO a estrella del ‘nail art’ - http://ara.cat/_9ad65ebc?s=e" title="compartir per e-mail">
                <span>Compartir per email</span>
            </a>
        </div>
    </div>

    <div class="hd">
        <span class="title m1">Comenta</span>
        <span class="count m2 bb-numComments-published">0</span>
    </div>

    <div class="mt">
        <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
    </div>

    <div id="ara-user-bookmark-cnt" class="ara-save-article">

    <div class="hd">
        <span class="title m1 ara-user-bookmark-text">Guarda</span>
    </div>

    <div class="mt">
        <div class="item">
            <a id="ara-user-bookmark-btn"
               href="#"
               data-contentid="ARANWS20210110_0020"
               class="lnk gly-save">
            </a>
        </div>
    </div>

</div><!-- #ara-user-bookmark-cnt -->
</div>

<script type="text/javascript">
    jQuery(document).ready(function () {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop(jQuery("#md-comments-comunitats").offset().top);
            jQuery(window).trigger("gdatalayer_com_comment");
        }

        jQuery("a.ara-icon-comentari").on("click", function (event) {
            reloadComments();
        });

        if (location.hash == "#comments") {
            setTimeout(function () {
                reloadComments();
            }, 1000);
        }
    });
</script>
                    </div>
                </div>

                <div class="col532">
                    <div class="box">
                        <div class="mce-body"><p class="mce"><strong class="mce">Aquesta &eacute;s la</strong> hist&ograve;ria d&rsquo;una adolescent de cabellera negr&iacute;ssima i llarga fins al melic que anava a un institut de monges del centre de Barcelona, va dir prou i ara &eacute;s la reinad&rsquo;una de les ind&uacute;stries m&eacute;s en voga del sector de la bellesa: &ldquo;Volia deixar 4t de l&rsquo;ESO i a casa em van dir &laquo;Doncs si no acabes el curs, treballes i guanyes els teus diners&raquo; i em vaig posar a fer ungles&rdquo;.</p><p class="mce">Maritza Paz, aix&iacute; &eacute;s com es diu la protagonista d&rsquo;aquest article, es deixa caure exhausta dotze anys despr&eacute;s d&rsquo;aquell episodi en una de les butaques d&rsquo;estil Chester, vellut blau mar&iacute; i respatller alt que hi ha a l&rsquo;entrada d&rsquo;un dels seus salons d&rsquo;ungles a l&rsquo;extraradi barcelon&iacute;. Despr&eacute;s de diversos anys treballant en el sector, ara &eacute;s la propiet&agrave;ria d&rsquo;una de les marques m&eacute;s reconegudes del m&oacute;n de l&rsquo;anomenat <em class="mce"> nail art </em>(art d&rsquo;ungles, en catal&agrave;)<em class="mce">, </em>la tend&egrave;ncia m&eacute;s extravagant de l&rsquo;esmalt que ha revolucionat el sector a nivell mundial i que ja mou milers de milions d&rsquo;euros a l&rsquo;any.</p><p class="mce">Sota el nom de Dvine Nails<em class="mce">, </em>l&rsquo;empresa que va crear ara fa cinc anys, els dits de Paz (i els de les seves treballadores) s&rsquo;han fet famosos perqu&egrave; s&oacute;n capa&ccedil;os d&rsquo;esculpir ungles postisses de diversos cent&iacute;metres de llargada amb els dissenys m&eacute;s extravagants: en fa amb pedreria brillant, amb tra&ccedil;os imperceptibles que poden emular cels estrellats, hi incrusta l&agrave;mines nacarades, cadenes daurades, miniflors i <em class="mce"> minimuffins</em> i, de fet, qualsevol objecte que es proposi. N&rsquo;hi ha prou amb fer un <em class="mce"> scroll</em> r&agrave;pid pels Instagrams d&rsquo;artistes famoses com Rosal&iacute;a, Nathy Peluso i Bad Gyal per veure que les icones pop del moment li confien els seus dits, i els seus secrets (&ldquo;s&oacute;n moltes hores!&rdquo;, diu Paz mig somrient, sense donar, per ara, cap detall). Volent-ho o no, s&rsquo;han convertit en les cares visibles d&rsquo;una ind&uacute;stria que cada cop obre m&eacute;s locals arreu del m&oacute;n i que no nom&eacute;s viu un moment dol&ccedil; (amb perm&iacute;s de la pand&egrave;mia), sin&oacute; que, segons calculava ara fa tres anys Grand View Research, va cam&iacute; de facturar 15.000 milions de d&ograve;lars (12.240 milions d&rsquo;euros) l&rsquo;any 2024.</p><p class="mce"></p>  <aside class="rel-content"><div class="mt">
      <span class="interviewee m8">+ informaci&oacute;</span>
              <h2 class="headline m10 title">
          <a href="https://www.ara.cat/cultura/Rosalia-ungles-llargues-feminitat-exagerada_0_2243775789.html" class="lnk gdatalayer_com_rel_img mce gdatalayer_com_lnk">
            Rosal&iacute;a: "Les ungles llargues s&oacute;n s&iacute;mbol d'una feminitat exagerada"
          </a>
        </h2>
          </div>

    <figure class="mg "><span class="obj-img gdatalayer_com_rel_img">

                                  
    <a class="img-item mce gdatalayer_com_lnk" href="https://www.ara.cat/cultura/Rosalia-ungles-llargues-feminitat-exagerada_0_2243775789.html" title="Rosal&iacute;a: &quot;Les ungles llargues s&oacute;n s&iacute;mbol d'una feminitat exagerada&quot;">
       <img src="/2019/05/31/cultura/Rosalia-Hotel-Princess-Barcelona-divendres_2243785882_63194397_210x118.jpg" width="210" height="118" alt="Rosal&iacute;a: &quot;Les ungles llargues s&oacute;n s&iacute;mbol d'una feminitat exagerada&quot;"></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg --></aside><p class="mce"></p><p class="mce"><strong class="mce">&ldquo;Crec que no</strong> hi ha res que no c&agrave;piga dins d&rsquo;una ungla&rdquo;, continua la jove emprenedora, i de seguida torna a desbloquejar el m&ograve;bil, obre la galeria de fotografies i remena cap avall fins que troba el disseny que fa pocs dies va fer-li a la Nati, com anomena la cantant de <em class="mce"> Business woman</em> : unes ungles infinites que comencen blanques i es van degradant fins que es converteixen en un trencad&iacute;s de purpurines multicolor. Aquest posat d&rsquo;atrevir-se (des de la candidesa absoluta) amb tot, d&rsquo;haver perdut la por a equivocar-se, &eacute;s, segurament, l&rsquo;actitud que l&rsquo;ha dut on &eacute;s. Ara t&eacute; 27 anys, sis treballadores a c&agrave;rrec i dos salons -un a Cerdanyola del Vall&egrave;s i un de m&eacute;s recent a Barcelona-. Aix&iacute; &eacute;s, menuda ella i &ldquo;massa ing&egrave;nua&rdquo;, diu, amb les ungles curtes m&eacute;s normals del m&oacute;n, Maritza Paz, un dels noms propis del <em class="mce">nail art</em>.</p><p class="mce"></p><blockquote class="blockquote mce"><figure><p class="x9">Aquesta emprenedora de 27 anys t&eacute; dos salons i sis empleades i el seu nom &eacute;s conegut mundialment</p></figure></blockquote><p class="mce"></p><p class="mce">Mentre les seves mans juguen nervioses -ara s&rsquo;enretira els cabells darrere l&rsquo;orella, ara s&rsquo;estira les m&agrave;nigues de la dessuadora f&uacute;csia que totes les treballadores duen amb el logo al pit-, explica que des de fa un temps a Dvine Nailstamb&eacute; fan cursos i que han creat la seva pr&ograve;pia marca de productes d&rsquo;esmalt que venen per internet. &ldquo;Si em diuen que faig ungles <em class="mce"> chonis</em> m&rsquo;&eacute;s igual. Aix&ograve; va de guanyar-se la vida i ser feli&ccedil;&rdquo;, sentencia. De cop, tomba el cap i crida: &ldquo;Alexa, posa m&uacute;sica alegre!&rdquo; I llavors tot encaixa: la radiof&oacute;rmula, les butaques de vellut suau, les maletes decoratives plenes de lluentons platejats apilades a l&rsquo;entrada i la figureta del gatet negre que la mira des del mostrador.</p><p class="mce"></p><blockquote class="blockquote mce"><figure><p class="x9">&ldquo;Si em diuen que faig ungles chonis m&rsquo;&eacute;s igual. Aix&ograve; va de guanyar-se la vida i ser feli&ccedil;&rdquo;</p></figure></blockquote><p class="mce"></p><p class="mce">Filla d&rsquo;un conserge i d&rsquo;una treballadora de supermercat que van venir d&rsquo;una regi&oacute; costera del Per&uacute;, fins a Barcelona en busca d&rsquo;un futur millor, Maritza Paz recorda que arran d&rsquo;un curs va comen&ccedil;ar fent ungles a casa -&ldquo;Havia de tancar els meus gossets cada cop que venia una clienta&rdquo;- i que el seu primer local a Cerdanyola del Vall&egrave;s era molt petit -el lloguer amb prou feines li costava 200 euros-. &ldquo;B&eacute;, i l&rsquo;aigua i la llum i els aut&ograve;noms... Que aix&ograve; no t&rsquo;ho ensenyen a l&rsquo;institut, i haurien de fer-ho&rdquo;, es queixa. Despr&eacute;s va con&egrave;ixer per feina Paula Gonz&aacute;lez, guanyadora de la 15a edici&oacute; de <em class="mce"> Gran Hermano</em>, i li va proposar de fer-li les ungles: &ldquo;All&ograve; ens va ajudar molt&rdquo;. R&agrave;pidament, els <em class="mce"> likes </em>van comen&ccedil;ar a ploure i, en poc temps, es van convertir en clientes i m&eacute;s clientes. <a href="https://www.instagram.com/dvine_nails/" target="_blank" rel="noopener" class="mce gdatalayer_com_lnk">Ara tenen 166.000 seguidors a Instagram</a>. &ldquo;A les xarxes socials els devem molt&iacute;ssim: et diria que la nostra feina la fem un 50% nosaltres i un 50% la bogeria de les xarxes&rdquo;, reconeix, mentre ensenya al m&ograve;bil els centenars de missatges que reben demanant informaci&oacute;.</p><p class="mce"></p>  <aside class="rel-content"><div class="mt">
      <span class="interviewee m8">+ informaci&oacute;</span>
              <h2 class="headline m10 title">
          <a href="https://fluor.ara.cat/vidapop/tendencies-bellesa-2020-moda-cabell-ungles-maquillatge-celles-rosalia-euphoria_0_2372162891.html" class="lnk gdatalayer_com_rel_img mce gdatalayer_com_lnk">
            'Euphoria' i Rosal&iacute;a marquen les tend&egrave;ncies de bellesa per al 2020
          </a>
        </h2>
          </div>

    <figure class="mg "><span class="obj-img gdatalayer_com_rel_img">

                                  
    <a class="img-item mce gdatalayer_com_lnk" href="https://fluor.ara.cat/vidapop/tendencies-bellesa-2020-moda-cabell-ungles-maquillatge-celles-rosalia-euphoria_0_2372162891.html" title="'Euphoria' i Rosal&iacute;a marquen les tend&egrave;ncies de bellesa per al 2020">
       <img src="/2019/12/31/vidapop/Rosalia-convertit-abanderades-del-nail_2372172919_68552672_210x118.png" width="210" height="118" alt="'Euphoria' i Rosal&iacute;a marquen les tend&egrave;ncies de bellesa per al 2020"></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg --></aside><p class="mce"></p><p class="mce">La resposta que donen, normalment, agrada, perqu&egrave; a Dvine Nails els preus no s&oacute;n estratosf&egrave;rics: als seus salons s&rsquo;acosten cada setmana desenes de dones de totes les edats -tamb&eacute; homes- que es fan ungles que costen des de 20 euros, les semipermanents m&eacute;s senzilles (tot i que aqu&iacute; el concepte <em class="mce"> senzill</em> pren una altra dimensi&oacute;), fins a 150-200 euros. Aquestes &uacute;ltimes superen les sis hores de feina. El pitjor? Quan aquestes sessions els coincideixen amb la regla: &ldquo;No saps com posar-te quan et fa tant de mal la cintura&rdquo;.</p><p class="mce"><strong class="mce">Si be fa</strong> dos anys va valorar l&rsquo;opci&oacute; de cr&eacute;ixer i la marca va aterrar a Barcelona, Maritza Paz prefereix seguir treballant al sal&oacute; de Cerdanyola, on resideix: l&rsquo;extraradi, al qual ella pot presumir d&rsquo;haver portat algunes de les famoses m&eacute;s internacionals de casa nostra, enganxa. Gaireb&eacute; tant com el format dels centres d&rsquo;ungles, olor de qu&iacute;mics a part -&ldquo;Jo ja no ho noto!&rdquo;, reconeix ella-: &ldquo;Al final som persones que compartim hores de temps tranquil, i aix&ograve; fa que surtin tots els temes que ens preocupen: hem viscut divorcis, p&egrave;rdues de feina, nous amors, embarassos que despr&eacute;s han sigut parts. Tamb&eacute; molta plorera i moltes rialles!&rdquo; En una entrevista, de fet, va confessar que va sentir <em class="mce">Malamente</em> a trav&eacute;s del Bluetooth del local abans que sort&iacute;s. Diu que amb Nathy Peluso fan algunes de les ungles m&eacute;s extremades i que sovint acaben demanant una pizzaperqu&egrave; la sessi&oacute; s&rsquo;allarga. I que &ldquo;&ograve;bviament&rdquo; totes les famoses que li venen ho fan en xandall (i taxi).</p><p class="mce">La cara B del negoci tamb&eacute; l&rsquo;entoma amb calma. Maritza Paz sap que venen mesos de remuntar l&rsquo;impacte econ&ograve;mic que la pand&egrave;mia ha causat a Dvine Nails. Diu que no s&rsquo;ha plantejat prescindir de cap treballadora i evita parlar de xifres concretes, per&ograve; calcula que aquest 2020 han facturat un 60% del total que esperaven a principis d&rsquo;any i admet que, si fa un any i mig tenien dos mesos de llista d&rsquo;espera, ara donen cita en menys d&rsquo;una setmana. &ldquo;A part de les setmanes que hem hagut de tancar, tenim moltes clientes que ens anul&middot;len cites perqu&egrave; han perdut la feina o no han cobrat l&rsquo;ERTO o l&rsquo;atur&rdquo;, explica.</p><p class="mce">El tancament de centres d&rsquo;est&egrave;tica que ha dictat el Govern en diverses ocasions des del mar&ccedil; ha passat factura al sector i Paz no &eacute;s l&rsquo;&uacute;nica que ho ha notat: &ldquo;La lli&ccedil;&oacute; que m&rsquo;enduc com a jove emprenedora &eacute;s que sempre has de procurar tenir estalvis&rdquo;.</p><p class="mce">El nom de Yolanda Beltr&aacute;n, CEO de Nails Factory, &eacute;s un altre dels que expliquen el furor de l&rsquo;esmalt a Espanya: ella reconeix que algunes de les franqu&iacute;cies de la seva marca han abaixat la persiana pel covid, per&ograve; fa una lectura &ldquo;positiva&rdquo; de l&rsquo;any perqu&egrave; han seguit obrint botigues en algunes de les ciutats m&eacute;s importants d&rsquo;Espanya. En total han sobreviscut a la pand&egrave;mia 160 establiments de Nails Factory, que aquest 2020han at&egrave;s 2 milions de clientes i han facturat 24 milions d&rsquo;euros.</p><p class="mce"><strong class="mce">On s'estudia aquesta</strong> professi&oacute;? S&oacute;n diverses les veus que reconeixen que hi ha poca proposta formativa homologada. La creadora de Dvine Nails<em class="mce">,</em> de fet,amb prou feines recorda el curs on va aprendre a fer ungles acr&iacute;liques amb una professional. Despr&eacute;s, diu, van venir moltes hores de v&iacute;deos a internet. Un dels centres privats que ofereixen formaci&oacute; &eacute;s l&rsquo;Escola Thuya, on es poden fer diferents cursos a partir de 299 euros. En els &uacute;ltims dos anys, en aquest rac&oacute; de Sant Gervasi tamb&eacute; ha impactat la moda del <em class="mce"> nail art</em> : han tingut un 50% m&eacute;s d&rsquo;aflu&egrave;ncia, i ara fins i tot tenen llista d&rsquo;espera. Moltes de les alumnes que hi passen acaben obrint els seus centres o es fan aut&ograve;nomes, expliquen.</p><p class="mce">Des del Cluster Beauty Barcelona destaquen d&rsquo;aquesta branca de l&rsquo;est&egrave;tica que impulsa l&rsquo;autoocupaci&oacute; i permet a les professionals -la majoria s&oacute;n dones- comen&ccedil;ar a treballar de manera relativament r&agrave;pida. Les que acabin d&rsquo;empleades tindran, segons conveni, un sou al voltant dels 1.000 euros a Catalunya. Al final, aix&ograve; va de dones que es busquen la vida, de dones que no van encorbatades i que sovint s&oacute;n an&ograve;nimes. Fins i tot Maritza Paz, que ha esculpit ungles protagonistes de videoclips d&rsquo;abast mundial, ho &eacute;s: &ldquo;La majoria de cops nom&eacute;s em reconeixen si em veuen els tatuatges que duc a les mans&rdquo;.</p></div>                    </div>

                    <div class="box">
                        <section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/estetica.html"
		       class="tag x17"
		       title="Estètica"><span>Estètica</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/cerdanyola.html"
		       class="tag x17"
		       title="Cerdanyola"><span>Cerdanyola</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/rosalia.html"
		       class="tag x17"
		       title="Rosalía"><span>Rosalía</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/instagram.html"
		       class="tag x17"
		       title="Instagram"><span>Instagram</span></a>
	    </li>
      </ul>
</section>
                    </div>
                </div>
            </div>
        </div>

        <aside class="col300">

            <div class="box sticky">
                <div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
                            </div>

            <div class="box">
                                <!-- mt = 1610209401 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://emprenem.ara.cat/creixer/Teleoperadors-atacs-ansietat-trucades-euros_0_2593540699.html" title="Teleoperadors: atacs d’ansietat,  25 trucades l’hora  i 600 euros al mes">Teleoperadors: atacs d’ansietat,  25 trucades l’hora  i 600 euros al mes</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://emprenem.ara.cat/petites-mitjanes/espectacles-llums-drons-focs-artificials_0_2593540650.html" title="Els espectacles de llums amb drons aterren a Catalunya">Els espectacles de llums amb drons aterren a Catalunya</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://emprenem.ara.cat/innovacio/valenciana-desinfeccio-covid-19-utilitza-Putin_0_2593540695.html" title="L’empresa valenciana de desinfecció de covid-19 que utilitza Putin">L’empresa valenciana de desinfecció de covid-19 que utilitza Putin</a>
      </li>
      </ol>
</div>
<!-- /mt = 1610209401 -->
            </div>
        </aside>

    </div>

</article>

<div class="row nomargin">
    <div class="limiter">
        <div class="box">
            <section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2021/01/10/ARANWS20210110_0020/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
        </div>
    </div>
</div>

<!-- mt = 1610209353 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 De deixar l’ESO a estrella del ‘nail art’">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="De deixar l’ESO a estrella del ‘nail art’" href="https://emprenem.ara.cat/petites-mitjanes/estrella-nail-ungles-rosalia-estetica_0_2597740220.html"
								   target="_self">De deixar l’ESO a estrella del ‘nail art’</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2021/01/10/deixar-ESO-estrella-del-nail_2597750218_76735592_399x224.jpg">De deixar l’ESO a estrella del ‘nail art’</a>

                            
        
             
             
            <a class="img-item" href="https://emprenem.ara.cat/petites-mitjanes/estrella-nail-ungles-rosalia-estetica_0_2597740220.html" title="De deixar l’ESO a estrella del ‘nail art’">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2021/01/10/deixar-ESO-estrella-del-nail_2597750218_76735592_399x224.jpg"
                             width="399"
                             height="224"
                             alt="De deixar l’ESO a estrella del ‘nail art’"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Escac i mat: els taulers catalans de ‘Gambito de dama’">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Escac i mat: els taulers catalans de ‘Gambito de dama’" href="https://emprenem.ara.cat/petites-mitjanes/Escac-taulers-catalans-Gambito-dama-netflix_0_2580941958.html"
								   target="_self">Escac i mat: els taulers catalans de ‘Gambito de dama’</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/12/13/Escac-taulers-catalans-Gambito-dama_2580951951_76227003_399x224.jpg">Escac i mat: els taulers catalans de ‘Gambito de dama’</a>

                            
        
             
             
            <a class="img-item" href="https://emprenem.ara.cat/petites-mitjanes/Escac-taulers-catalans-Gambito-dama-netflix_0_2580941958.html" title="Escac i mat: els taulers catalans de ‘Gambito de dama’">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/12/13/Escac-taulers-catalans-Gambito-dama_2580951951_76227003_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Escac i mat: els taulers catalans de ‘Gambito de dama’"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Riudoms, capital estatal del panettone">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Riudoms, capital estatal del panettone" href="https://emprenem.ara.cat/petites-mitjanes/Riudoms-capital-estatal-del-panettone_0_2585141485.html"
								   target="_self">Riudoms, capital estatal del panettone</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/12/20/Riudoms-capital-estatal-del-panettone_2585151483_76369431_399x224.jpg">Riudoms, capital estatal del panettone</a>

                            
        
             
             
            <a class="img-item" href="https://emprenem.ara.cat/petites-mitjanes/Riudoms-capital-estatal-del-panettone_0_2585141485.html" title="Riudoms, capital estatal del panettone">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/12/20/Riudoms-capital-estatal-del-panettone_2585151483_76369431_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Riudoms, capital estatal del panettone"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de l&#039;emprenem
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 Els deu manaments de l’‘influencer’ en són un de sol: digues quan fas publicitat">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2021/01/10/deu-manaments-influencer-digues-publicitat_2597750215_76734352_315x177.jpg">Els deu manaments de l’‘influencer’ en són un de sol: digues quan fas publicitat</a>

                            
        
             
             
            <a class="img-item" href="https://emprenem.ara.cat/innovacio/deu-manaments-influencer-publicitat_0_2597740216.html" title="Els deu manaments de l’‘influencer’ en són un de sol: digues quan fas publicitat">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2021/01/10/deu-manaments-influencer-digues-publicitat_2597750215_76734352_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Els deu manaments de l’‘influencer’ en són un de sol: digues quan fas publicitat"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">REGULACIÓ</span>
	</p>
    <h2 class="headline t4">
      <a href="https://emprenem.ara.cat/innovacio/deu-manaments-influencer-publicitat_0_2597740216.html" class="lnk gdatalayer_com_mes_contents">Els deu manaments de l’‘influencer’ en són un de sol: digues quan fas publicitat</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Les ‘telecos’ diversifiquen el negoci">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2021/01/09/opinio/telecos-diversifiquen-negoci_2597150469_76748868_315x177.png">Les ‘telecos’ diversifiquen el negoci</a>

                            
        
             
             
            <a class="img-item" href="https://emprenem.ara.cat/opinio/telecos-diversifiquen-negoci_0_2597740215.html" title="Les ‘telecos’ diversifiquen el negoci">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2021/01/09/opinio/telecos-diversifiquen-negoci_2597150469_76748868_315x177.png"
                             width="300"
                             height="169"
                             alt="Les ‘telecos’ diversifiquen el negoci"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">RETWEETS</span>
	</p>
    <h2 class="headline t4">
      <a href="https://emprenem.ara.cat/opinio/telecos-diversifiquen-negoci_0_2597740215.html" class="lnk gdatalayer_com_mes_contents">Les ‘telecos’ diversifiquen el negoci</a>
    </h2>

          <div class="signature">
	<a href="/firmes/albert_cuesta/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Albert Cuesta</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 El perfil: Daniel Oliver">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2021/01/02/Daniel-Oliver_2592950939_76625573_315x177.jpg">Daniel Oliver</a>

                            
        
             
             
            <a class="img-item" href="https://emprenem.ara.cat/talent/Daniel-Oliver_0_2593540696.html" title="Daniel Oliver">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2021/01/02/Daniel-Oliver_2592950939_76625573_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Daniel Oliver"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">TALENT</span>
	</p>
    <h2 class="headline t4">
      <a href="https://emprenem.ara.cat/talent/Daniel-Oliver_0_2593540696.html" class="lnk gdatalayer_com_mes_contents">El perfil: Daniel Oliver</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 L’empresa valenciana de desinfecció de covid-19 que utilitza Putin">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2021/01/03/valenciana-desinfeccio-covid-19-utilitza-Putin_2593550667_76623074_315x177.jpg">L’empresa valenciana de desinfecció de covid-19 que utilitza Putin</a>

                            
        
             
             
            <a class="img-item" href="https://emprenem.ara.cat/innovacio/valenciana-desinfeccio-covid-19-utilitza-Putin_0_2593540695.html" title="L’empresa valenciana de desinfecció de covid-19 que utilitza Putin">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2021/01/03/valenciana-desinfeccio-covid-19-utilitza-Putin_2593550667_76623074_315x177.jpg"
                             width="300"
                             height="169"
                             alt="L’empresa valenciana de desinfecció de covid-19 que utilitza Putin"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">SALUT</span>
	</p>
    <h2 class="headline t4">
      <a href="https://emprenem.ara.cat/innovacio/valenciana-desinfeccio-covid-19-utilitza-Putin_0_2593540695.html" class="lnk gdatalayer_com_mes_contents">L’empresa valenciana de desinfecció de covid-19 que utilitza Putin</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 Teleoperadors: atacs d’ansietat,  25 trucades l’hora  i 600 euros al mes">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2021/01/03/Teleoperadors-atacs-ansietat-trucades-euros_2593550674_76623698_315x177.jpg">Teleoperadors: atacs d’ansietat,  25 trucades l’hora  i 600 euros al mes</a>

                            
        
             
             
            <a class="img-item" href="https://emprenem.ara.cat/creixer/Teleoperadors-atacs-ansietat-trucades-euros_0_2593540699.html" title="Teleoperadors: atacs d’ansietat,  25 trucades l’hora  i 600 euros al mes">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2021/01/03/Teleoperadors-atacs-ansietat-trucades-euros_2593550674_76623698_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Teleoperadors: atacs d’ansietat,  25 trucades l’hora  i 600 euros al mes"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">CALL CENTER</span>
	</p>
    <h2 class="headline t4">
      <a href="https://emprenem.ara.cat/creixer/Teleoperadors-atacs-ansietat-trucades-euros_0_2593540699.html" class="lnk gdatalayer_com_mes_contents">Teleoperadors: atacs d’ansietat,  25 trucades l’hora  i 600 euros al mes</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 Els espectacles de llums amb drons aterren a Catalunya">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2021/01/03/espectacles-llums-drons-aterren-Catalunya_2593550639_76616085_315x177.jpg">Els espectacles  de llums amb drons aterren a Catalunya</a>

                            
        
             
             
            <a class="img-item" href="https://emprenem.ara.cat/petites-mitjanes/espectacles-llums-drons-focs-artificials_0_2593540650.html" title="Els espectacles  de llums amb drons aterren a Catalunya">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2021/01/03/espectacles-llums-drons-aterren-Catalunya_2593550639_76616085_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Els espectacles  de llums amb drons aterren a Catalunya"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">TECNOLOGIA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://emprenem.ara.cat/petites-mitjanes/espectacles-llums-drons-focs-artificials_0_2593540650.html" class="lnk gdatalayer_com_mes_contents">Els espectacles de llums amb drons aterren a Catalunya</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 Màfia sueca i frau: la història de la consola Gizmondo">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2021/01/03/Historia-Gizmondo-Nintendo-Ferras-Esade_2593550637_76614759_315x177.jpg">Màfia sueca i frau: la 
 Història de la consola Gizmondo  “Gizmondo va voler emular el clàssic moviment de disrupció: un atac des de posicions més febles cap als líders consolidats, com Sony i Nintendo -analitza Xavier Ferràs, professor d’Esade-. Per fer-ho van confiar-ho tot a una gran campanya”, diu. Però l’expert recorda que sense un bon producte les expectatives no serveixen per a res.</a>

                            
        
             
             
            <a class="img-item" href="https://emprenem.ara.cat/talent/Gizmondo-consola-fallida-portatil_0_2593540647.html" title="Màfia sueca i frau: la 
 Història de la consola Gizmondo  “Gizmondo va voler emular el clàssic moviment de disrupció: un atac des de posicions més febles cap als líders consolidats, com Sony i Nintendo -analitza Xavier Ferràs, professor d’Esade-. Per fer-ho van confiar-ho tot a una gran campanya”, diu. Però l’expert recorda que sense un bon producte les expectatives no serveixen per a res.">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2021/01/03/Historia-Gizmondo-Nintendo-Ferras-Esade_2593550637_76614759_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Màfia sueca i frau: la 
 Història de la consola Gizmondo  “Gizmondo va voler emular el clàssic moviment de disrupció: un atac des de posicions més febles cap als líders consolidats, com Sony i Nintendo -analitza Xavier Ferràs, professor d’Esade-. Per fer-ho van confiar-ho tot a una gran campanya”, diu. Però l’expert recorda que sense un bon producte les expectatives no serveixen per a res."/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">‘EPIC FAILS’</span>
	</p>
    <h2 class="headline t4">
      <a href="https://emprenem.ara.cat/talent/Gizmondo-consola-fallida-portatil_0_2593540647.html" class="lnk gdatalayer_com_mes_contents">Màfia sueca i frau: la història de la consola Gizmondo</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 L’enginyer que va passar d’assessor als EUA a alcalde de Barcelona">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2021/01/03/Enric-Maso-Vazquez_2593550638_76616007_315x177.jpg">Enric Masó Vázquez</a>

                            
        
             
             
            <a class="img-item" href="https://emprenem.ara.cat/talent/enginyer-assessor-EUA-alcalde-Barcelona_0_2593540649.html" title="Enric Masó Vázquez">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2021/01/03/Enric-Maso-Vazquez_2593550638_76616007_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Enric Masó Vázquez"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">HOMENOTS I DONASSES</span>
	</p>
    <h2 class="headline t4">
      <a href="https://emprenem.ara.cat/talent/enginyer-assessor-EUA-alcalde-Barcelona_0_2593540649.html" class="lnk gdatalayer_com_mes_contents">L’enginyer que va passar d’assessor als EUA a alcalde de Barcelona</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1610209353 -->

<div class="row full">
    <div class="limiter">
        <div class="box">
            <!-- mt = 1610209401 -->

<div class="md md-rel-blogs">

	<div class="hd">
		<h2 class="md-title m6">
			<span class="tx">
				Els Blogs de l&#039;emprenem
			</span>
		</h2>
		<div class="viewmore x14">
			<a href="/blogs/" class="lnk gdatalayer_com_mes_blogs">MÉS BLOGS</a>
		</div>
	</div>

	<div class="bd">
					<div class="box" data-gdatalayerlabel="1 El FOSYGA - ¿En qué consiste este organismo Colombiano?">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/economia-i-finances-per-a-tothom/" class="lnk gdatalayer_com_blog">
	Economia i finances per a tothom
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://emprenem.ara.cat/blogs/economia-i-finances-per-a-tothom/FOSYGA-consiste-este-organismo-Colombiano_6_2367423235.html" class="lnk gdatalayer_com_blog">El FOSYGA - ¿En qué consiste este organismo Colombiano?</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/economia-i-finances-per-a-tothom/" class="lnk gdatalayer_com_blog">
	<span class="author">Ignacio Capsir Carbonell</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="2 Bioluminiscència i mímesi">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/biomimetica3c/" class="lnk gdatalayer_com_blog">
	Biomimètica 3C
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://emprenem.ara.cat/blogs/biomimetica3c/Bioluminiscencia-mimesi_6_2304429535.html" class="lnk gdatalayer_com_blog">Bioluminiscència i mímesi</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/biomimetica3c/" class="lnk gdatalayer_com_blog">
	<span class="author">Institut de Ciències Biomimètiques</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="3 Tesla Model 3">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/canvi-climatic/" class="lnk gdatalayer_com_blog">
	Protecció del clima.
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://emprenem.ara.cat/blogs/canvi-climatic/Tesla-Model_6_1851474836.html" class="lnk gdatalayer_com_blog">Tesla Model 3</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/canvi-climatic/" class="lnk gdatalayer_com_blog">
	<span class="author">Jaume Josa i Pons</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="4 Què responc si em pregunten... Pot resumir la seva trajectòria professional?">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/barcelona-treball/" class="lnk gdatalayer_com_blog">
	Barcelona Treball
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://emprenem.ara.cat/blogs/barcelona-treball/Entrevista-Experiencia-Curriculum_6_1709888996.html" class="lnk gdatalayer_com_blog">Què responc si em pregunten... Pot resumir la seva trajectòria professional?</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/barcelona-treball/" class="lnk gdatalayer_com_blog">
	<span class="author">Barcelona Activa</span>
      </a>
    </div>
  
</div>


			</div>
			</div>

</div>
<!-- /mt = 1610209401 -->
        </div>
    </div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1610209354 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2019/01/29/emprenem2x_Ch_b.png?hash=57ba87bd1c3426abcfbb41034449a11b6088b101" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1610209354 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1211474629" class="button-login e62 lightboxAraRegistration_btn" href="https://emprenem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1211474629").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1211474629", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1211474629").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1211474629").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1211474629").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1211474629").attr("href", "https://emprenem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1211474629").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1211474629").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/creixer/" title="Créixer" class="lnk" target="_self" >Créixer</a>
					</div>
									<div class="nav-item c5">
						<a href="/innovacio/" title="Innovació" class="lnk" target="_self" >Innovació</a>
					</div>
									<div class="nav-item c5">
						<a href="/petites-mitjanes/" title="Petites&amp;Mitjanes" class="lnk" target="_self" >Petites&amp;Mitjanes</a>
					</div>
									<div class="nav-item c5">
						<a href="/talent/" title="Talent" class="lnk" target="_self" >Talent</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/blogs/" title="Blogs" class="lnk" target="_self" >Blogs</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARAemprenem" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/ARAemprenem/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_self" >Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_self" >Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_self" >Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_self" >Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/generalitat_catalunya.png?hash=882f6bac838dbf90ebfb2b758a884469" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Petites&Mitjanes';
    _sf_async_config.authors = 'LAIA SERÓ MORENO';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/petites-mitjanes/estrella-nail-ungles-rosalia-estetica_0_2597740220.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=ea3786898e18320988efe8a45356977c" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1000605" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1000605&rand=1088227188" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20210110_0020" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20210110_0020&rand=821249239" />
</noscript>
</body>
</html>