<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/07/19/emprenem_fav.png?hash=eed6695ae571c1e251a3fb9de72eae8280f5096d" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/07/19/emprenem_fav.png?hash=eed6695ae571c1e251a3fb9de72eae8280f5096d">

    <link rel="apple-touch-icon" href="/2016/07/19/emprenem_fav.png?hash=eed6695ae571c1e251a3fb9de72eae8280f5096d">

    <title>Els carters que reparteixen barres de pa calent</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2018-02-25T11:26:00+01:00"/>
  <meta property="article:published_time" content="2018-02-25T11:21:04+01:00"/>
  <meta property="article:section" content="Petites&amp;Mitjanes"/>
  <meta property="article:tag" content="pa,mundopan"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Mundopán s’ha fet gran a través de franquícies de forners que porten el pa casa per casa i el deixen de bon matí, acabat de fer, en una bústia especial"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="carters,que,reparteixen,barres,calent"/>
  <meta name="news_keywords" content="carters, que, reparteixen, barres, calent"/>
  <meta property="og:description" content="Mundopán s’ha fet gran a través de franquícies de forners que porten el pa casa per casa i el deixen de bon matí, acabat de fer, en una bústia especial"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Els carters que reparteixen barres de pa calent"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://emprenem.ara.cat/petites-mitjanes/carters-que-reparteixen-barres-calent_0_1967803246.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Mundopán s’ha fet gran a través de franquícies de forners que porten el pa casa per casa i el deixen de bon matí, acabat de fer, en una bústia especial"/>
  <meta name="twitter:site" content="@ARAemprenem"/>
  <meta name="twitter:title" content="Els carters que reparteixen barres de pa calent"/>


    
        <!-- mt = 1519562674 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=9e05e6ebdc647cf8a303421c3c4dd19b" rel="stylesheet" type="text/css" />
<!-- /mt = 1519562674 -->
    <!-- mt = 1519562674 -->
<link href="https://emprenem.ara.cat/aracomunitats/theme.css?hash=220c43727a67fd42eb479d3495f0510e" rel="stylesheet" type="text/css" />
<!-- /mt = 1519562674 -->

<!-- mt = 1519562873 -->
<!-- /mt = 1519562873 -->

<!-- mt = 1519562866 -->
<!-- /mt = 1519562866 -->

    <!-- mt = 1519554071 -->
<!-- /mt = 1519554071 -->

    
    <script type="application/ld+json">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</script>
        <!-- mt = 1519562674 -->
<script type="text/javascript" src="/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1519562674 -->
    <!-- mt = 1519562674 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=1ff543120f63da6a7726ae36ccb7abe5"></script>
<!-- /mt = 1519562674 -->
    <!-- mt = 1519562626 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1519562626 -->
    <!-- mt = 1519562626 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1519562626 -->
    <!-- mt = 1519562626 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=7fc29b21c739392f1cd2e7f7b69965e2"></script>
<!-- /mt = 1519562626 -->
    <!-- mt = 1519562626 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.js?hash=8220a9a751bd5e62bfaaf228e4e25eb0"></script>
<!-- /mt = 1519562626 -->
    <!-- mt = 1519562626 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1519562626 -->
    <!-- mt = 1519562626 -->
<script type="text/javascript" src="/static/ARAComunitats/js/ara.paywall.js?hash=79d8928d3f716d2288d0c9863dac3bb2"></script>
<!-- /mt = 1519562626 -->
    <!-- mt = 1519562626 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1519562626 -->
    <!-- mt = 1519562674 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=1e5a6425c90ee4a1587a21d8e057f6ee"></script>
<!-- /mt = 1519562674 -->
    <!-- mt = 1519562674 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1519562674 -->
    <!-- mt = 1519562626 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=de2aab8249a8f545678c40b934deb3fb"></script>
<!-- /mt = 1519562626 -->
    <!-- mt = 1519562674 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=b0fd3894c886ba4cc36fd1edab2a2387"></script>
<!-- /mt = 1519562674 -->


    
    
            <link rel="alternate" title="Petites&amp;amp;Mitjanes" href="/rss/section/1000605/" type="application/rss+xml"/>
    
            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Petites&Mitjanes" href="/rss/petites-mitjanes/" type="application/rss+xml"/>
            <link rel="canonical" href="https://emprenem.ara.cat/petites-mitjanes/carters-que-reparteixen-barres-calent_0_1967803246.html"/>
    
    <!-- mt = 1519562867 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1519562867 -->

</head>
<!-- t = 1519554364 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->


<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'emprenem.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20180225_0046', 
    'fechaPublicacionNoticia':'25-02-2018', 
    'autorNoticia':'natàlia vila', 
    'idAutorNoticia':'', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'petites&mitjanes', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'pa,mundopan', 
    'formatoNoticia':'papel', 
    'uri':'/petites-mitjanes/carters-que-reparteixen-barres-calent_0_1967803246.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1519513200";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<!-- OAS SETUP begin -->
<script type="text/javascript">
    <!--
    //configuration
    OAS_url = 'https://oasc-eu1.247realmedia.com/RealMedia/ads/';
    OAS_sitepage = 'ara.cat/emprenem';
    OAS_listpos = 'Right1,Right2,Right3,Right';
    OAS_target = '_top';
    //end of configuration
    OAS_version = 10;

    OAS_query = 'subscriber=no';
    var tipo = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
    if (tipo == "subscriptor") {
        OAS_query = 'subscriber=yes';
    }

    OAS_rn = '001234567890';
    OAS_rns = '1234567890';
    OAS_rn = new String(Math.random());
    OAS_rns = OAS_rn.substring(2, 11);
    function OAS_NORMAL(pos) {
        document.write('<a href="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" target=' + OAS_target + '>');
        document.write('<img src="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" border="0"></a>');
    }
    //-->
</script>
<script type="text/javascript">
    <!--
    OAS_version = 11;
    if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
        OAS_version = 10;
    if (OAS_version >= 11)
        document.write('<scr' + 'ipt type="text/javascript" src="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/script>');
    //-->
</script>
<script type="text/javascript">
    <!--
    document.write('');
    function OAS_AD(pos) {
        if (OAS_version >= 11)
            OAS_RICH(pos);
        else
            OAS_NORMAL(pos);
    }
    //-->
</script>
<!-- OAS SETUP end -->

<!-- JWPlayer advertising configuration -->
    <script type="text/javascript">
        var jwplayerpub = true;
    </script>

<header class="ara-c-header article desktop" id="header">


	<div class="limiter">
		<div class="masthead">

	<!-- mt = 1519562858 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/19/emprenem2x.png?hash=7274718644c392aa4f82ecd1144ca26b31f64734" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1519562858 -->

			<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>
	
    <div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_2000797154" class="lightboxAraRegistration_btn lnk" href="https://emprenem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_2000797154").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_2000797154", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_2000797154").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_2000797154").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_2000797154").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_2000797154").attr("href", "https://emprenem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_2000797154").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_2000797154").attr("href");
        });
    }

</script>


</div>


		<!-- mt = 1519562858 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/creixer/" title="Créixer" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Créixer</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/innovacio/" title="Innovació" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Innovació</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/petites-mitjanes/" title="Petites&amp;Mitjanes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Petites&amp;Mitjanes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/talent/" title="Talent" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Talent</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Blogs</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1519562858 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/19/emprenem2x.png?hash=7274718644c392aa4f82ecd1144ca26b31f64734" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1519562858 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1519562858 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="burger">
		<a href="#" title="Menú" class="lnk ara-icon-burger">
			<span class="hide">Menú</span>
		</a>
	</div><!-- /.burger -->

	<div class="search">
		<a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
			<span class="hide">Cerca</span>
		</a><!-- /.lnk -->
	</div><!-- /.search -->

	<div class="mobilehead-layer" style="display: none;">

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_1361725191" class="lightboxAraRegistration_btn lnk" href="https://emprenem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1361725191").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1361725191", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1361725191").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1361725191").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1361725191").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1361725191").attr("href", "https://emprenem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1361725191").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1361725191").attr("href");
        });
    }

</script>


		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/creixer/" title="Créixer" class="lnk gdatalayer_com_menu" target="">Créixer</a>
			</div>
					<div class="nav-item c1">
				<a href="/innovacio/" title="Innovació" class="lnk gdatalayer_com_menu" target="">Innovació</a>
			</div>
					<div class="nav-item c1">
				<a href="/petites-mitjanes/" title="Petites&amp;Mitjanes" class="lnk gdatalayer_com_menu" target="">Petites&amp;Mitjanes</a>
			</div>
					<div class="nav-item c1">
				<a href="/talent/" title="Talent" class="lnk gdatalayer_com_menu" target="">Talent</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu" target="">Blogs</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARAemprenem" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/ARAemprenem/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header ">
	<div class="header">
		<div class="infor">

							<div class="epigraph x14">
					<span>ALIMENTACIÓ</span>
				</div><!-- .epigraph -->
			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">NATÀLIA VILA</span>
					
				</div>
			
			
							<time class="datatime" datetime="25/02/2018">
					<span class="ara-icon-data date">25/02/2018</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Els carters que reparteixen barres de pa calent</h1>

					  <h2 class="subtitle x13">Mundopán s’ha fet gran a través de franquícies de forners que porten el pa casa per casa i el deixen de bon matí, acabat de fer, en una bústia especial 
</h2>
		
	</div>

	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">NATÀLIA VILA</span>
					</div><!-- .signature -->
	
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_754a4b6e%3Fs%3Dt&amp;via=ARAemprenem&amp;text=Els%20carters%20que%20reparteixen%20barres%20de%20pa%20calent" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_754a4b6e?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=Els%20carters%20que%20reparteixen%20barres%20de%20pa%20calent%3A%20http%3A%2F%2Fara.cat%2F_754a4b6e%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=Els carters que reparteixen barres de pa calent&amp;body=http://ara.cat/_754a4b6e?s=e" title="compartir per e-mail">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("https://emprenem.ara.cat/petites-mitjanes/carters-que-reparteixen-barres-calent_0_1967803246.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><p class="mce">&ldquo;Quan ja ho tens tot fet, de sobte t&rsquo;adones que et falta el pa, i anar-lo a buscar &eacute;s el que fa m&eacute;s mandra del m&oacute;n&rdquo;. Aix&ograve; &eacute;s exactament el que els va passar a <strong class="mce">Roberto Pomeda i Luis Miguel Amores</strong>, dos amics que un diumenge estaven de barbacoa amb la seva colla, fa 13 anys. Quan ja ho tenien tot preparat es van adonar que no volien renunciar al pa. &ldquo;Va comen&ccedil;ar aquella guerra entre amics de veure qui anava a buscar-ne, i finalment ens va tocar a nosaltres&rdquo;, explica Pomeda, que afegeix que mentre tornaven amb cotxe van comen&ccedil;ar a parlar de la possibilitat que una empresa et port&eacute;s el pa a casa.</p><p class="mce">&ldquo;&laquo;Que bonic que seria tenir una b&uacute;stia on et poguessin deixar el pa ben calentet&raquo;, d&egrave;iem -recorda Pomeda-; ens imagin&agrave;vem uns carters per&ograve; del pa, i com que sempre hav&iacute;em tingut la intenci&oacute; de muntar algun negoci junts ens vam comen&ccedil;ar a moure per desenvolupar la idea&rdquo;.<strong class="mce"> Ells sols van dissenyar una b&uacute;stia amb condicions t&egrave;rmiques especials per protegir el pa de l&rsquo;exterior i mantenir-lo durant m&eacute;s temps com acabat de fer.</strong> Van comen&ccedil;ar amb capital propi, l&rsquo;aval dels familiars i un cr&egrave;dit bancari de 35.000 euros en total. Havia nascut <a href="http://mundopan.es/ca/" target="_blank" rel="noopener" class="mce gdatalayer_com_lnk">Mundop&aacute;n</a>.</p><p class="mce">&ldquo;La idea era innovar en el que ara es coneix com l&rsquo;&uacute;ltima milla en un negoci molt tradicional, que fins aleshores no havia canviat gens en molts anys&rdquo;, explica Pomeda, que afegeix que &ldquo;l&rsquo;objectiu &eacute;s que els clients tinguin el pa al mateix preu, per&ograve; a domicili i resguardat de les inclem&egrave;ncies del temps, i que quan arribin a casa al migdia nom&eacute;s l&rsquo;hagin de recollir de la b&uacute;stia&rdquo;.</p><p class="mce">El negoci <strong class="mce">va entrar en n&uacute;meros verds en molt poc temps</strong> i el 2010, &ldquo;ja consolidats&rdquo;, es van comen&ccedil;ar a expandir a trav&eacute;s de franqu&iacute;cies. Actualment tenen 40 delegacions i arriben a m&eacute;s de 300 municipis de tot Espanya. &ldquo;Catalunya i Madrid s&oacute;n les dues comunitats on tenim m&eacute;s franquiciats, m&eacute;s zones de repartiment i, per tant, m&eacute;s clients&rdquo;, explica aquest fundador, &ldquo;i a m&eacute;s els franquiciats all&agrave; s&oacute;n molt actius, sobretot a la zona de Martorell&rdquo;. Segons la p&agrave;gina web de la companyia, el Maresme, el Vall&egrave;s Oriental i el Vall&egrave;s Occidental s&oacute;n tres de les comarques amb m&eacute;s cobertura de Mundop&aacute;n.</p><p class="mce">Tretze anys despr&eacute;s, Pomeda i Amores ja <strong class="mce">no tenen cap deute bancari i depenen nom&eacute;s dels recursos propis per tirar endavant l&rsquo;empresa</strong>. Actualment la facturaci&oacute; conjunta de tot el grup Mundop&aacute;n arriba als quatre milions. &ldquo;Sempre intentem reinvertir una part dels beneficis per millorar la web i els serveis, perqu&egrave; els franquiciats ho tinguin m&eacute;s f&agrave;cil i els clients valorin positivament l&rsquo;empresa&rdquo;, explica el seu fundador, que assegura que el boca-orella encara funciona molt b&eacute; en un sector tan tradicional com el de Mundop&aacute;n.</p><p class="mce">Les opcions empresarials per unir-se a aquest col&middot;lectiu de carters del pa oscil&middot;len entre els 20.000 i els 40.000 euros, depenent de la franqu&iacute;cia: &ldquo;La m&eacute;s completa &eacute;s per a forns a qui donem tota la nostra tecnologia per cobrir zones de fins a 10.000 habitatges, &eacute;s a dir, la plataforma i la inversi&oacute; per a un cotxe i les b&uacute;sties, per&ograve; tamb&eacute; hi ha franqu&iacute;cies per a aut&ograve;noms, per cobrir zones m&eacute;s petites per la meitat&rdquo;, explica Pomeda.</p><p class="mce">Ara, a m&eacute;s, la companyia ha engegat un <strong class="mce">nou model per adaptar els forns ja existents al seu negoci</strong> i que puguin repartir a domicili amb una inversi&oacute; m&iacute;nima. &ldquo;No volem que els forners ens vegin com la compet&egrave;ncia que els roba els clients, perqu&egrave; en realitat podem treballar i cr&eacute;ixer conjuntament&rdquo;, reflexiona aquest directiu.</p><p class="mce">Pomeda admet que tot i que ells &ldquo;hi van arribar abans&rdquo;, els grans gegants de l&rsquo;<em class="mce"> e-commerce</em>, amb Amazon al capdavant, els han ajudat a cr&eacute;ixer. &ldquo;Ara el consumidor est&agrave; molt m&eacute;s acostumat a fer la comanda per internet i rebre el producte a casa en un temps molt breu&rdquo;, explica Pomeda, que afegeix que aix&ograve; tamb&eacute; ha animat &ldquo;els forners de tota la vida, que ara tamb&eacute; s&rsquo;han decidit a modernitzar-se&rdquo;.</p></div>					</div>

					<div class="box">
						<section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/pa.html"
		       class="tag x17"
		       title="pa"><span>pa</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/mundopan.html"
		       class="tag x17"
		       title="mundopan"><span>mundopan</span></a>
	    </li>
      </ul>
</section>
					</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="ad-holder">
    <div class="ad">
        <script type="text/javascript">
OAS_AD('Right1');
</script>
    </div>
</div>

							</div>

			<div class="box">
								<!-- mt = 1519562626 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://emprenem.ara.cat/creixer/guerra-poders-esclata-Planeta_0_1963603647.html" title="La guerra de poders esclata a Planeta">La guerra de poders esclata a Planeta</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://emprenem.ara.cat/creixer/empreses-zombis-amenacen-leconomia_0_1967803212.html" title="Les empreses zombis amenacen l’economia">Les empreses zombis amenacen l’economia</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://emprenem.ara.cat/creixer/Starbucks-queixar-McDonalds-regala-dilluns_0_1963603636.html" title="Starbucks no es pot queixar si McDonald’s regala cafè cada dilluns">Starbucks no es pot queixar si McDonald’s regala cafè cada dilluns</a>
      </li>
      </ol>
</div>
<!-- /mt = 1519562626 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2018/02/25/ARANWS20180225_0046/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1519562810 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 Els carters que reparteixen barres de pa calent">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Els carters que reparteixen barres de pa calent" href="https://emprenem.ara.cat/petites-mitjanes/carters-que-reparteixen-barres-calent_0_1967803246.html"
								   target="_self">Els carters que reparteixen barres de pa calent</a>
							</h2>

                            
						</div>

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Invertir en la salut dels treballadors també és un negoci">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Invertir en la salut dels treballadors també és un negoci" href="https://emprenem.ara.cat/petites-mitjanes/Invertir-salut-treballadors-tambe-negoci_0_1963603664.html"
								   target="_self">Invertir en la salut dels treballadors també és un negoci</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/02/18/Invertir-salut-treballadors-tambe-negoci_1963613685_51228334_399x224.jpg">Invertir en la salut dels treballadors també és un negoci</a>

                            
        
             
             
            <a class="img-item" href="https://emprenem.ara.cat/petites-mitjanes/Invertir-salut-treballadors-tambe-negoci_0_1963603664.html" title="Invertir en la salut dels treballadors també és un negoci">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/02/18/Invertir-salut-treballadors-tambe-negoci_1963613685_51228334_399x224.jpg"
                             width="399"
                             height=""
                             alt="Invertir en la salut dels treballadors també és un negoci"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Una targeta de dèbit digital per fer la volta al món">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Una targeta de dèbit digital per fer la volta al món" href="https://emprenem.ara.cat/petites-mitjanes/targeta-debit-digital-volta-mon_0_1963603642.html"
								   target="_self">Una targeta de dèbit digital per fer la volta al món</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/02/18/targeta-debit-digital-volta-mon_1963613683_51228154_399x224.jpg">Una targeta de dèbit digital per fer la volta al món</a>

                            
        
             
             
            <a class="img-item" href="https://emprenem.ara.cat/petites-mitjanes/targeta-debit-digital-volta-mon_0_1963603642.html" title="Una targeta de dèbit digital per fer la volta al món">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/02/18/targeta-debit-digital-volta-mon_1963613683_51228154_399x224.jpg"
                             width="399"
                             height=""
                             alt="Una targeta de dèbit digital per fer la volta al món"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de l&#039;emprenem
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 La gestió de la crisi territorial a Itàlia">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">‘PORCA MISERIA’</span>
	</p>
    <h2 class="headline t4">
      <a href="https://emprenem.ara.cat/opinio/gestio-crisi-territorial-Italia_0_1967803237.html" class="lnk gdatalayer_com_mes_contents">La gestió de la crisi territorial a Itàlia</a>
    </h2>

          <div class="signature">
	<a href="/firmes/nicola_padovan/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Nicola Padovan</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Neteja a fons de brutícia  d’alt risc">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/02/25/Neteja-fons-bruticia-risc_1967813223_51420545_300x169.jpg">Neteja a fons de brutícia  d’alt risc</a>

                            
        
             
             
            <a class="img-item" href="https://emprenem.ara.cat/creixer/Neteja-fons-bruticia-risc_0_1967803222.html" title="Neteja a fons de brutícia  d’alt risc">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/02/25/Neteja-fons-bruticia-risc_1967813223_51420545_300x169.jpg"
                             width="300"
                             height=""
                             alt="Neteja a fons de brutícia  d’alt risc"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">CONTAMINACIÓ</span>
	</p>
    <h2 class="headline t4">
      <a href="https://emprenem.ara.cat/creixer/Neteja-fons-bruticia-risc_0_1967803222.html" class="lnk gdatalayer_com_mes_contents">Neteja a fons de brutícia  d’alt risc</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 Una màquina de perdre diners anomenada AVE">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/02/25/maquina-perdre-diners-anomenada-AVE_1967813224_51421182_300x169.jpg">Una màquina de perdre diners anomenada AVE</a>

                            
        
             
             
            <a class="img-item" href="https://emprenem.ara.cat/creixer/maquina-perdre-diners-anomenada-AVE_0_1967803223.html" title="Una màquina de perdre diners anomenada AVE">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/02/25/maquina-perdre-diners-anomenada-AVE_1967813224_51421182_300x169.jpg"
                             width="300"
                             height=""
                             alt="Una màquina de perdre diners anomenada AVE"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">TRANSPORTS</span>
	</p>
    <h2 class="headline t4">
      <a href="https://emprenem.ara.cat/creixer/maquina-perdre-diners-anomenada-AVE_0_1967803223.html" class="lnk gdatalayer_com_mes_contents">Una màquina de perdre diners anomenada AVE</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Lluita de titans a les portes  del 5G">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/02/25/Lluita-titans-portes-del_1967813225_51423698_300x169.jpg">Lluita de titans a les portes  del 5G</a>

                            
        
             
             
            <a class="img-item" href="https://emprenem.ara.cat/innovacio/Lluita-titans-portes-del_0_1967803225.html" title="Lluita de titans a les portes  del 5G">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/02/25/Lluita-titans-portes-del_1967813225_51423698_300x169.jpg"
                             width="300"
                             height=""
                             alt="Lluita de titans a les portes  del 5G"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">TECNOLOGIA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://emprenem.ara.cat/innovacio/Lluita-titans-portes-del_0_1967803225.html" class="lnk gdatalayer_com_mes_contents">Lluita de titans a les portes  del 5G</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 Si et portes bé a Facebook t’estalviaràs la fiança del pis">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/02/24/innovacio/portes-Facebook-testalviaras-fianca-del_1967213510_51430698_300x169.jpg">Si et portes bé a Facebook t’estalviaràs la fiança del pis</a>

                            
        
             
             
            <a class="img-item" href="https://emprenem.ara.cat/innovacio/portes-Facebook-testalviaras-fianca-del_0_1967803226.html" title="Si et portes bé a Facebook t’estalviaràs la fiança del pis">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/02/24/innovacio/portes-Facebook-testalviaras-fianca-del_1967213510_51430698_300x169.jpg"
                             width="300"
                             height=""
                             alt="Si et portes bé a Facebook t’estalviaràs la fiança del pis"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">XARXES SOCIALS</span>
	</p>
    <h2 class="headline t4">
      <a href="https://emprenem.ara.cat/innovacio/portes-Facebook-testalviaras-fianca-del_0_1967803226.html" class="lnk gdatalayer_com_mes_contents">Si et portes bé a Facebook t’estalviaràs la fiança del pis</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 Així jo també em compro un cotxe elèctric">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/02/24/opinio/Aixi-tambe-compro-cotxe-electric_1967213508_51430518_300x169.png">Així jo també em compro un cotxe elèctric</a>

                            
        
             
             
            <a class="img-item" href="https://emprenem.ara.cat/opinio/Aixi-tambe-compro-cotxe-electric_0_1967803220.html" title="Així jo també em compro un cotxe elèctric">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/02/24/opinio/Aixi-tambe-compro-cotxe-electric_1967213508_51430518_300x169.png"
                             width="300"
                             height=""
                             alt="Així jo també em compro un cotxe elèctric"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">RETWEETS</span>
	</p>
    <h2 class="headline t4">
      <a href="https://emprenem.ara.cat/opinio/Aixi-tambe-compro-cotxe-electric_0_1967803220.html" class="lnk gdatalayer_com_mes_contents">Així jo també em compro un cotxe elèctric</a>
    </h2>

          <div class="signature">
	<a href="/firmes/albert_cuesta/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Albert Cuesta</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 La tresoreria i l’Spoon Killer">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/02/24/opinio/tresoreria-lSpoon-Killer_1967213505_51430247_300x169.png">La tresoreria i l’Spoon Killer</a>

                            
        
             
             
            <a class="img-item" href="https://emprenem.ara.cat/opinio/tresoreria-lSpoon-Killer_0_1967803221.html" title="La tresoreria i l’Spoon Killer">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/02/24/opinio/tresoreria-lSpoon-Killer_1967213505_51430247_300x169.png"
                             width="300"
                             height=""
                             alt="La tresoreria i l’Spoon Killer"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">L’EXECUTIVA AGRESSIVA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://emprenem.ara.cat/opinio/tresoreria-lSpoon-Killer_0_1967803221.html" class="lnk gdatalayer_com_mes_contents">La tresoreria i l’Spoon Killer</a>
    </h2>

          <div class="signature">
	<a href="/firmes/l-executiva_agressiva/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">L&#039;Executiva agressiva</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 El malson de 60 M€ de Zeltia">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/02/25/MEUR-justo-Vulputate-Aenean-que_1967813235_51433726_300x169.jpg">El malson de 60 M€ de Zeltia  Massa quis enim. Donec pede  justo, fringilla vel, aliquet nec,  Vulputate eget, arcu. In enim  justo, rhoncus ut, imperdiet a,  venenatis vitae, justo. Nullam  dictum felis eu pede mollis pre Tium. Integer tincidunt. Cra S dapibus. Vivamus elementum  semper nisi. Aenean vulputat E eleifend tellus. Aenean leo ligula,  “Aquest cas ens recorda que tot emprenedor biotecnològic assumeix un risc molt gran: en aquest sector cada pas que es fa és com si es llancés una moneda a l’aire -diu el degà de la Facultat d’Empresa de la UVic-. Pots fer-te multimilionari o morir de seguida: aquest és el joc i si no ets capaç d’entendre’l, millor que no t’hi fiquis”.</a>

                            
        
             
             
            <a class="img-item" href="https://emprenem.ara.cat/talent/MEUR-justo-Vulputate-Aenean-que_0_1967803235.html" title="El malson de 60 M€ de Zeltia  Massa quis enim. Donec pede  justo, fringilla vel, aliquet nec,  Vulputate eget, arcu. In enim  justo, rhoncus ut, imperdiet a,  venenatis vitae, justo. Nullam  dictum felis eu pede mollis pre Tium. Integer tincidunt. Cra S dapibus. Vivamus elementum  semper nisi. Aenean vulputat E eleifend tellus. Aenean leo ligula,  “Aquest cas ens recorda que tot emprenedor biotecnològic assumeix un risc molt gran: en aquest sector cada pas que es fa és com si es llancés una moneda a l’aire -diu el degà de la Facultat d’Empresa de la UVic-. Pots fer-te multimilionari o morir de seguida: aquest és el joc i si no ets capaç d’entendre’l, millor que no t’hi fiquis”.">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/02/25/MEUR-justo-Vulputate-Aenean-que_1967813235_51433726_300x169.jpg"
                             width="300"
                             height=""
                             alt="El malson de 60 M€ de Zeltia  Massa quis enim. Donec pede  justo, fringilla vel, aliquet nec,  Vulputate eget, arcu. In enim  justo, rhoncus ut, imperdiet a,  venenatis vitae, justo. Nullam  dictum felis eu pede mollis pre Tium. Integer tincidunt. Cra S dapibus. Vivamus elementum  semper nisi. Aenean vulputat E eleifend tellus. Aenean leo ligula,  “Aquest cas ens recorda que tot emprenedor biotecnològic assumeix un risc molt gran: en aquest sector cada pas que es fa és com si es llancés una moneda a l’aire -diu el degà de la Facultat d’Empresa de la UVic-. Pots fer-te multimilionari o morir de seguida: aquest és el joc i si no ets capaç d’entendre’l, millor que no t’hi fiquis”."/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">‘EPIC FAILS’</span>
	</p>
    <h2 class="headline t4">
      <a href="https://emprenem.ara.cat/talent/MEUR-justo-Vulputate-Aenean-que_0_1967803235.html" class="lnk gdatalayer_com_mes_contents">El malson de 60 M€ de Zeltia</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1519562810 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1519562632 -->

<div class="md md-rel-blogs">

	<div class="hd">
		<h2 class="md-title m6">
			<span class="tx">
				Els Blogs de l&#039;emprenem
			</span>
		</h2>
		<div class="viewmore x14">
			<a href="/blogs/" class="lnk gdatalayer_com_mes_blogs">MÉS BLOGS</a>
		</div>
	</div>

	<div class="bd">
					<div class="box" data-gdatalayerlabel="1 Tres E per construir un futur">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/biomimetica3c/" class="lnk gdatalayer_com_blog">
	Biomimètica 3C
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://emprenem.ara.cat/blogs/biomimetica3c/Tres-construir-futur_6_1965463435.html" class="lnk gdatalayer_com_blog">Tres E per construir un futur</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/biomimetica3c/" class="lnk gdatalayer_com_blog">
	<span class="author">Institut de Ciències Biomimètiques</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="2 Tecnología y nuevos medios a la hora de trabajar con brokers de Forex">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/economia-i-finances-per-a-tothom/" class="lnk gdatalayer_com_blog">
	Economia i finances per a tothom
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://emprenem.ara.cat/blogs/economia-i-finances-per-a-tothom/Tecnologia-nuevos-trabajar-brokers-Forex_6_1880871896.html" class="lnk gdatalayer_com_blog">Tecnología y nuevos medios a la hora de trabajar con brokers de Forex</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/economia-i-finances-per-a-tothom/" class="lnk gdatalayer_com_blog">
	<span class="author">Ignacio Capsir Carbonell</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="3 Tesla Model 3">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/canvi-climatic/" class="lnk gdatalayer_com_blog">
	Protecció del clima.
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://emprenem.ara.cat/blogs/canvi-climatic/Tesla-Model_6_1851474836.html" class="lnk gdatalayer_com_blog">Tesla Model 3</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/canvi-climatic/" class="lnk gdatalayer_com_blog">
	<span class="author">Jaume Josa i Pons</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="4 Què responc si em pregunten... Pot resumir la seva trajectòria professional?">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/barcelona-treball/" class="lnk gdatalayer_com_blog">
	Barcelona Treball
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://emprenem.ara.cat/blogs/barcelona-treball/Entrevista-Experiencia-Curriculum_6_1709888996.html" class="lnk gdatalayer_com_blog">Què responc si em pregunten... Pot resumir la seva trajectòria professional?</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/barcelona-treball/" class="lnk gdatalayer_com_blog">
	<span class="author">Barcelona Activa</span>
      </a>
    </div>
  
</div>


			</div>
			</div>

</div>
<!-- /mt = 1519562632 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1519562689 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/19/emprenem2x_b.png?hash=2ee9af9c8af39afe0240bbe0bc45b4484136460b" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1519562689 -->

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_1531440853" class="lightboxAraRegistration_btn lnk" href="https://emprenem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1531440853").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1531440853", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1531440853").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1531440853").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1531440853").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1531440853").attr("href", "https://emprenem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1531440853").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1531440853").attr("href");
        });
    }

</script>


	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/creixer/" title="Créixer" class="lnk" target="_self" >Créixer</a>
					</div>
									<div class="nav-item c5">
						<a href="/innovacio/" title="Innovació" class="lnk" target="_self" >Innovació</a>
					</div>
									<div class="nav-item c5">
						<a href="/petites-mitjanes/" title="Petites&amp;Mitjanes" class="lnk" target="_self" >Petites&amp;Mitjanes</a>
					</div>
									<div class="nav-item c5">
						<a href="/talent/" title="Talent" class="lnk" target="_self" >Talent</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/blogs/" title="Blogs" class="lnk" target="_self" >Blogs</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARAemprenem" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/ARAemprenem/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_self" >Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_self" >Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_self" >Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_self" >Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/gencat-presidencia.png?hash=d20843cdd2b87334f8bd4ab59b15ada8" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="adviceCookies" class="advice-cookies" style="display: none;">
	L'Ara.cat utilitza "cookies" per a millorar l'experiència de navegació. Si segueixes navegant entendrem que ho acceptes.
	<a href="https://www.ara.cat/cookies.html" class="lnk">Més Informació</a>
	<a href="" class="advice-cookies-close btn">D'acord</a>
</div><!--  .ara-header-cookies-advice -->

<script type="text/javascript">

	var jCookieMsg = jQuery("#adviceCookies");
	var cookieExists = jQuery.cookie("fa2ec7ba1bffdd2dbdb3461fbfb95818");

	if (cookieExists) {
		jCookieMsg.remove();
	} else {

		jCookieMsg.find('.advice-cookies-close').click(function() {
			setCookie();
			jCookieMsg.remove();
			return false;
		});

		jCookieMsg.show();
		console.log(jCookieMsg);
	}

	function setCookie () {
		var date = new Date();
		date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
		var cookieMsg = jQuery.cookie('fa2ec7ba1bffdd2dbdb3461fbfb95818', 1, { expires: date, path: "/" });
		return cookieMsg;
	}

</script>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Petites&Mitjanes';
    _sf_async_config.authors = 'NATÀLIA VILA';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/petites-mitjanes/carters-que-reparteixen-barres-calent_0_1967803246.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=cdbe166eb549d9ba5fc1417027035081" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1000605" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1000605&rand=541604494" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20180225_0046" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20180225_0046&rand=958738214" />
</noscript>
</body>
</html>