<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="https://emprenem.ara.cat/2016/07/19/emprenem_fav.png?hash=eed6695ae571c1e251a3fb9de72eae8280f5096d" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://emprenem.ara.cat/2016/07/19/emprenem_fav.png?hash=eed6695ae571c1e251a3fb9de72eae8280f5096d">

    <link rel="apple-touch-icon" href="https://emprenem.ara.cat/2016/07/19/emprenem_fav.png?hash=eed6695ae571c1e251a3fb9de72eae8280f5096d">

    <title>El súper em coneix millor que el metge (Albert Cuesta)</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2018-09-02T00:03:23+02:00"/>
  <meta property="article:published_time" content="2018-09-02T00:00:00+02:00"/>
  <meta property="article:section" content="Opinió"/>
  <meta property="article:tag" content="medicina predictiva,nevera,tornada de vacances"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Per agradables que hagin sigut les vacances, la tornada a la vida real té diversos entrebancs que sovint fan pensar si els dies de descans han..."/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="super,coneix,millor,que,metge"/>
  <meta name="news_keywords" content="super, coneix, millor, que, metge"/>
  <meta property="og:description" content="Per agradables que hagin sigut les vacances, la tornada a la vida real té diversos entrebancs que sovint fan pensar si els dies de descans han..."/>
  <meta property="og:image" content="https://emprenem.ara.cat/2018/09/01/opinio/super-coneix-millor-que-metge_2080602140_56414645_1200x630.png"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="El súper em coneix millor que el metge"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://emprenem.ara.cat/opinio/super-coneix-millor-que-metge_0_2081191880.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Per agradables que hagin sigut les vacances, la tornada a la vida real té diversos entrebancs que sovint fan pensar si els dies de descans han..."/>
  <meta name="twitter:image" content="https://emprenem.ara.cat/2018/09/01/opinio/super-coneix-millor-que-metge_2080602140_56414645_1200x630.png"/>
  <meta name="twitter:site" content="@ARAemprenem"/>
  <meta name="twitter:title" content="El súper em coneix millor que el metge"/>


    
        <!-- mt = 1535841705 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=38a977b9765eaf777124407e72d14482" rel="stylesheet" type="text/css" />
<!-- /mt = 1535841705 -->
    <!-- mt = 1535841705 -->
<link href="https://emprenem.ara.cat/aracomunitats/theme.css?hash=248262a7c04ddd8426d233e5fed84885" rel="stylesheet" type="text/css" />
<!-- /mt = 1535841705 -->

<!-- mt = 1535841824 -->
<!-- /mt = 1535841824 -->

<!-- mt = 1535841988 -->
<!-- /mt = 1535841988 -->

    <!-- mt = 1535839589 -->
<!-- /mt = 1535839589 -->

    
    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "El s\u00faper em coneix millor que el metge",
        "url": "https://emprenem.ara.cat/opinio/super-coneix-millor-que-metge_0_2081191880.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://emprenem.ara.cat/2018/09/01/opinio/super-coneix-millor-que-metge_2080602140_56414721_1524x800.png",
                "width": "1524",
                "height": "800"
            }
        ],
        "datePublished": "2018-09-02T00:00:00+02:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "Albert Cuesta",
                "url": "https://www.ara.cat/firmes/albert_cuesta/",
                "sameAs": [
                    "https://twitter.com/albertcuesta",
                    "https://www.ara.cat/rss/firmes/albert_cuesta/"
                ]
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "emprenem",
            "url": "https://emprenem.ara.cat",
            "sameAs": [
                "https://twitter.com/ARAemprenem",
                "https://www.facebook.com/ARAemprenem/",
                "https://emprenem.ara.cat/rss/latest/"
            ],"logo": {
"@type":  "ImageObject",
"url":    "https://www.ara.cat/2017/05/04/logoAMPara_-1.png?hash=b92a84420e527f3da3455566965e08daa65bdbb7",
"width":   "600",
"height":  "60"
}
        },
        "dateModified": "2018-09-02T00:03:23+02:00",
        "mainEntityOfPage": "https://emprenem.ara.cat/opinio/super-coneix-millor-que-metge_0_2081191880.html",
        "articleSection": "Opini\u00f3",
        "articleBody": "Per agradables que hagin sigut les vacances, la tornada a la vida real t\u00e9 diversos entrebancs que sovint fan pensar si els dies de descans han valgut la pena: abans de tornar a suportar el cap, els companys o els clients, potser haureu hagut de fer cua als peatges o patir retards i p\u00e8rdues d\u2019equipatge als aeroports. En aquesta categoria tamb\u00e9 hi ha la s\u00edndrome de la nevera buida: despr\u00e9s de setmanes fora de casa, cal tornar a omplir el rebost. Aquest any el supermercat digital catal\u00e0 Ulabox s\u2019ha proposat resoldre, si m\u00e9s no, l\u2019\u00faltim dels problemes citats: gr\u00e0cies a la intel\u00b7lig\u00e8ncia artificial, la compra de tornada de vacances es fa sola.En una prova pilot, Ulabox ha demanat a un grup de clients quin dia tenien previst tornar de vacances; tres dies abans, els ha enviat una notificaci\u00f3 per accedir a una p\u00e0gina personalitzada que cont\u00e9 els productes que ha detectat que formen part de la seva compra habitual. El client pot acceptar la llista, afegir-hi productes o treure\u2019n i indicar una franja hor\u00e0ria per al lliurament a domicili. Segons l\u2019empresa, gr\u00e0cies al sistema d\u2019aprenentatge autom\u00e0tic (anomenat internament Jean) aconsegueix precarregar al cistell virtual fins al 70% de la compra final.Ulabox Jean va m\u00e9s enll\u00e0 de les llistes de productes freq\u00fcents que ofereixen la majoria dels supermercats digitals: entre altres coses, t\u00e9 en compte l\u2019estacionalitat del consum. \u00c9s una mostra del que poden arribar a saber de nosaltres els operadors dels serveis que consumim. Segur que molts lectors hi s\u00f3n reticents. Jo, en canvi, firmaria, posem per cas, perqu\u00e8 el sistema sanitari accedeixi sempre a les dades de la meva salut que capturen els diversos sensors que porto posats tot el dia (m\u00f2bil, rellotge), detecti tend\u00e8ncies i el metge em pugui convocar a una visita per evitar possibles anomalies, en comptes d\u2019esperar que jo hi vagi perqu\u00e8 aquestes anomalies ja s\u2019han manifestat. Ara que ja hi ha la compra predictiva, tamb\u00e9 vull que arribi la medicina predictiva."
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://emprenem.ara.cat/opinio/",
                    "name": "Opini\u00f3"
                }
            }
        ]
    }
]
</script>
        <!-- mt = 1535841705 -->
<script type="text/javascript" src="/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1535841705 -->
    <!-- mt = 1535841705 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=29b4f1ae06eb4a3cdde5b94bf20ddc09"></script>
<!-- /mt = 1535841705 -->
    <!-- mt = 1535841705 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1535841705 -->
    <!-- mt = 1535841705 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1535841705 -->
    <!-- mt = 1535841705 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=f534d6c7de213edc86c9adef98fc565b"></script>
<!-- /mt = 1535841705 -->
    <!-- mt = 1535841705 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.js?hash=d6e91ca8aa2cf80209ef76ce2323dee0"></script>
<!-- /mt = 1535841705 -->
    <!-- mt = 1535841705 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1535841705 -->
    <!-- mt = 1535841705 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=9242fb9f05bfbebd6137b8c6ee8cee9c"></script>
<!-- /mt = 1535841705 -->
    <!-- mt = 1535841705 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1535841705 -->
    <!-- mt = 1535841705 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=d3fd0f9392a1704f90de31f3784c2b26"></script>
<!-- /mt = 1535841705 -->
    <!-- mt = 1535841705 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1535841705 -->
    <!-- mt = 1535841705 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=143587c13305213a5617689c1cb35f28"></script>
<!-- /mt = 1535841705 -->
    <!-- mt = 1535841705 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=63f43e1716d4f2778bb720e5fb767d50"></script>
<!-- /mt = 1535841705 -->


    
            <link rel="alternate" title="Opinió" href="/rss/section/1000505/" type="application/rss+xml"/>
    

            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Opinió" href="/rss/opinio/" type="application/rss+xml"/>
            <link rel="canonical" href="https://emprenem.ara.cat/opinio/super-coneix-millor-que-metge_0_2081191880.html"/>
    
    <!-- mt = 1535841824 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("user_type", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("user_type", "2");
            } else {
                OneSignal.sendTag("user_type", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1535841824 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/emprenem.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/emprenem.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/emprenem.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/emprenem.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/emprenem.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/emprenem.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/emprenem.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/emprenem.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'Opinió');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'Albert Cuesta');
                googletag.pubads().setTargeting('tags', ['medicina predictiva','nevera','tornada de vacances']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20180902_0020');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

</head>
<!-- t = 1535839409 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="tooltip hidden">
                    <div>
                        <p>Tens accés a 5 articles mensuals gratuïts.</p>
                        <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                    </div>
                    <span><i class="ara-icon-close"></i></span>
                </div>
                <div class="paywall-info">
                    <span class="tooltip-button">
                        <i id="paywallSmallButton" class="ara-icon-info"></i>
                    </span>
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>
            <div class="paywall-info__tooltip">
                <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                <div class="paywall-info__tooltip--message">
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <span class="arrow"></span>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
            </div>
            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">

    <section class="ara-paywall-container">
        <div class="paywall final">
            <div class="paywall-header">
                <svg class="ara-icon" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                     viewBox="0 0 205.4 38.7" xml:space="preserve">
                    <g>
	<g>
		<path class="st0" d="M34.4,36.6c3.8-0.1,5-1.7,5-3.3V11.7c0-2-0.7-3.2-4.5-3.3V7.7l14.7-0.8v6.2c2.1-4.1,5.7-6.4,9.3-6.4
			c4.1,0,6.4,2.5,6.4,6c0,3.5-2.2,5.8-5.3,5.8c-3.6,0-5.7-2.5-5.7-5.2c0-1,0.3-2.1,0.5-3c-1.6,0.1-3.9,1.9-5.2,4.1v19.4
			c0,1.6,1,2.5,6.1,2.7v1.3H34.4V36.6z"/>
	</g>
	<g>
		<path class="st0" d="M66.6,30c0-2.6,1.5-5.5,4.3-7c4.7-2.5,12.2-1.9,14.9-2.6v-6c0-4.5-1.3-6.4-4.6-6.4c-1.7,0-3.3,0.5-4.5,1.2
			c1.3,1.1,1.9,2.4,1.9,4c0,3.1-1.7,4.9-5.1,4.9c-2.8,0-5.1-2.1-5.1-4.9c0-4.1,4.2-6.6,14.5-6.6c8.7,0,13.1,3.2,13.1,11v14.3
			c0,3.3,1.3,4,4.8,2.5l0.4,0.7c-2.5,1.8-4.7,3-7.6,3c-4.5,0-6.5-1.7-7.2-5h-0.3c-2.3,2.7-5.4,5.1-9.9,5.1
			C69.5,38.2,66.6,33.9,66.6,30z M85.8,31.7v-10c-6.7,0.7-8.4,2.4-8.4,7.3c0,3.1,1.7,5,4.3,5C83.3,34,84.9,33,85.8,31.7z"/>
	</g>
	<g>
		<path class="st0" d="M103.8,33.9c0-2.6,2.2-4.9,5.1-4.9c2.9,0,5,2.2,5,4.8c0,2.6-2.2,4.9-5.1,4.9
			C105.9,38.7,103.8,36.5,103.8,33.9z"/>
	</g>
	<path class="st0" d="M115.4,22.9c0-10.4,7.2-16.4,17-16.4c9.5,0,13,4.1,13,7.6c0,3.2-1.9,5.4-5.2,5.4c-3.7,0-5.5-2.4-5.5-5.1
		c0-2.2,1.3-3.9,2.6-4.4c-0.6-1.1-2.1-2.3-4.5-2.3c-4.1,0-6.5,5.8-6.5,14.5c0,6.8,2.6,13.3,9.1,13.3c3.4,0,7.3-2,9.7-5.4l0.7,0.5
		c-3.1,4.8-7.5,7.7-14,7.7C121.7,38.4,115.4,32.7,115.4,22.9z"/>
	<path class="st0" d="M148.9,30c0-2.6,1.5-5.5,4.3-7c4.7-2.5,12.1-1.9,14.9-2.6v-6c0-4.5-1.3-6.4-4.6-6.4c-1.7,0-3.3,0.5-4.5,1.2
		c1.3,1.1,1.9,2.4,1.9,4c0,3.1-1.7,4.9-5.1,4.9c-2.8,0-5.1-2.1-5.1-4.9c0-4.1,4.2-6.6,14.5-6.6c8.7,0,13.1,3.2,13.1,11v14.3
		c0,3.3,1.3,4,4.8,2.5l0.4,0.7c-2.5,1.8-4.7,3-7.6,3c-4.5,0-6.5-1.7-7.2-5h-0.3c-2.3,2.7-5.4,5.1-9.9,5.1
		C151.8,38.2,148.9,33.9,148.9,30z M168.1,31.7v-10c-6.7,0.7-8.4,2.4-8.4,7.3c0,3.1,1.7,5,4.3,5C165.6,34,167.3,33,168.1,31.7z"/>
	<path class="st0" d="M29.4,31.9V17.6c0-7.8-4.3-11-13.1-11C6.1,6.7,1.9,9.2,1.9,13.3c0,2.7,2.3,4.9,5.1,4.9c3.3,0,5.1-1.9,5.1-4.9
		c0-1.6-0.6-2.9-1.9-4C11.3,8.5,12.9,8,14.6,8c3.3,0,4.6,1.9,4.6,6.4v6C16.5,21.1,9,20.4,4.3,23C1.5,24.5,0,27.4,0,30
		c0,3.9,2.9,8.2,9.6,8.2c4.5,0,7.6-2.5,9.9-5.1h0.3c0.7,3.3,2.5,4.8,7.2,4.8c0.1,0,7.4,0,7.4,0v-1.3C30.6,36.5,29.4,33.5,29.4,31.9z
		 M19.2,31.7C18.4,33,16.7,34,15.1,34c-2.6,0-4.3-1.9-4.3-5c0-4.9,1.7-6.6,8.4-7.3V31.7z"/>
	<path class="st0" d="M205,33.4c-1,1.3-2.3,2.1-3.7,2.1c-3,0-3.9-2.4-3.9-6.1V9.7h8.2V7.5h-8.2V0l-10.1,2.4v4.9l-5.9,1.2v1.3h5.8
		v18.9c0,7.2,4.6,9.6,10.1,9.6c4.1,0,6.6-1.4,8.4-4.2L205,33.4z"/>
</g>
                </svg>
                <a href="/">ANAR A LA PORTADA</a>
            </div>
            <div class="paywall-container">
                <div class="paywall-body">
                    <div class="text">
                        <p>Gràcies per gaudir del Diari ARA.</p>
                        <p>Has arribat el teu límit mensual d'articles gratuïts.</p>

                        <h2>[[description]]</h2>
                        <h2>[[text]]</h2>

                        <div class="btngroup">
                            <a href="[[buttonURL]]" class="btnprimary">[[buttonText]]</a>
                            <a href="[[secondaryButtonURL]]" class="btnsecondary">[[secondaryButtonText]]</a>
                        </div>

                        <a href="[[loginUrl]]">Ja sóc subscriptor</a>

                    </div>
                    <span class="img cat-logo"></span>
                </div>
            </div>

            <div class="tooltip hidden">
                <div>
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
                <span onclick="toggleTooltip()"><i class="ara-icon-close"></i></span>
            </div>

            <div class="paywall-info">
                <span class="tooltip-button" onclick="toggleTooltip()">
                    <i id="paywallBigButton" class="ara-icon-info"></i>
                </span>
                <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                <div class="spacer"></div>
            </div>

        </div><!-- \#paywallFinal -->
    </section>
</script>


<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'emprenem.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20180902_0020', 
    'fechaPublicacionNoticia':'02-09-2018', 
    'autorNoticia':'albert cuesta', 
    'idAutorNoticia':'', 
    'tipoEditorNoticia':'opinador', 
    'seccionNoticia':'opinió', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'medicina predictiva,nevera,tornada de vacances', 
    'formatoNoticia':'papel', 
    'uri':'/opinio/super-coneix-millor-que-metge_0_2081191880.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1535839200";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1535841705 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/19/emprenem2x.png?hash=7274718644c392aa4f82ecd1144ca26b31f64734" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1535841705 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1005001657" class="button-login e62 lightboxAraRegistration_btn" href="https://emprenem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="https://emprenem.ara.cat/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1005001657").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1005001657", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1005001657").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1005001657").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1005001657").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1005001657").attr("href", "https://emprenem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1005001657").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1005001657").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1535841705 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/creixer/" title="Créixer" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Créixer</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/innovacio/" title="Innovació" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Innovació</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/petites-mitjanes/" title="Petites&amp;Mitjanes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Petites&amp;Mitjanes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/talent/" title="Talent" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Talent</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Blogs</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1535841705 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/19/emprenem2x.png?hash=7274718644c392aa4f82ecd1144ca26b31f64734" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1535841705 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1535841705 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1156066488" class="button-login e62 lightboxAraRegistration_btn" href="https://emprenem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="https://emprenem.ara.cat/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1156066488").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1156066488", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1156066488").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1156066488").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1156066488").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1156066488").attr("href", "https://emprenem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1156066488").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1156066488").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="https://emprenem.ara.cat/creixer/" title="Créixer" class="lnk gdatalayer_com_menu" target="">Créixer</a>
			</div>
					<div class="nav-item c1">
				<a href="https://emprenem.ara.cat/innovacio/" title="Innovació" class="lnk gdatalayer_com_menu" target="">Innovació</a>
			</div>
					<div class="nav-item c1">
				<a href="https://emprenem.ara.cat/petites-mitjanes/" title="Petites&amp;Mitjanes" class="lnk gdatalayer_com_menu" target="">Petites&amp;Mitjanes</a>
			</div>
					<div class="nav-item c1">
				<a href="https://emprenem.ara.cat/talent/" title="Talent" class="lnk gdatalayer_com_menu" target="">Talent</a>
			</div>
					<div class="nav-item c1">
				<a href="https://emprenem.ara.cat/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="https://emprenem.ara.cat/blogs/" title="Blogs" class="lnk gdatalayer_com_menu" target="">Blogs</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARAemprenem" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/ARAemprenem/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header ">
	<div class="header">
		<div class="infor">

							<div class="epigraph x14">
					<span>RETWEETS</span>
				</div><!-- .epigraph -->
			
							<div class="signature x15" aria-hidden="false">

											<span class="photo-author">
							<figure class="mg">
  <span class="obj-img">
    <a class="img-item" href="/firmes/albert_cuesta/" title="Albert Cuesta">
      <img src="https://www.ara.cat/2016/09/12/e_albert_cuesta.jpg?hash=0c4ca022e1d146a339e8759cff94d6f363c21e3f" width="40" height="40" alt="Albert Cuesta">
    </a>
  </span>
</figure>
						</span>
					
											<a href="/firmes/albert_cuesta/" class="lnk">
							<span class="ara-icon-autor author x15">Albert Cuesta</span>
						</a>
					
				</div>
			
			
							<time class="datatime" datetime="02/09/2018">
					<span class="ara-icon-data date">02/09/2018</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">El súper em coneix millor que el metge</h1>

		
	</div>

	
	
			<div class="signature" aria-hidden="true">
							<a href="/firmes/albert_cuesta/" class="lnk">
					<span class="ara-icon-autor author x15">Albert Cuesta</span>
				</a>
					</div><!-- .signature -->
	
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_7c0c77c8%3Fs%3Dt&amp;via=ARAemprenem&amp;text=El%20s%C3%BAper%20em%20coneix%20millor%20que%20el%20metge" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_7c0c77c8?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=El%20s%C3%BAper%20em%20coneix%20millor%20que%20el%20metge%3A%20http%3A%2F%2Fara.cat%2F_7c0c77c8%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=El súper em coneix millor que el metge&amp;body=http://ara.cat/_7c0c77c8?s=e" title="compartir per e-mail">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("https://emprenem.ara.cat/opinio/super-coneix-millor-que-metge_0_2081191880.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><p class="mce">Per agradables que hagin sigut les vacances, la tornada a la vida real t&eacute; diversos entrebancs que sovint fan pensar si els dies de descans han valgut la pena: abans de tornar a suportar el cap, els companys o els clients, potser haureu hagut de fer cua als peatges o patir retards i p&egrave;rdues d&rsquo;equipatge als aeroports. En aquesta categoria tamb&eacute; hi ha<strong class="mce"> la s&iacute;ndrome de la nevera buida</strong>: despr&eacute;s de setmanes fora de casa, cal tornar a omplir el rebost. Aquest any el supermercat digital catal&agrave; Ulabox s&rsquo;ha proposat resoldre, si m&eacute;s no, l&rsquo;&uacute;ltim dels problemes citats: gr&agrave;cies a la intel&middot;lig&egrave;ncia artificial, la compra de tornada de vacances es fa sola.</p><p class="mce">En una prova pilot, Ulabox ha demanat a un grup de clients quin dia tenien previst tornar de vacances; tres dies abans, els ha enviat una notificaci&oacute; per accedir a una p&agrave;gina personalitzada que cont&eacute; els productes que ha detectat que formen part de la seva compra habitual. El client pot acceptar la llista, afegir-hi productes o treure&rsquo;n i indicar una franja hor&agrave;ria per al lliurament a domicili. Segons l&rsquo;empresa, gr&agrave;cies al sistema d&rsquo;aprenentatge autom&agrave;tic (anomenat internament Jean) <strong class="mce">aconsegueix precarregar al cistell virtual fins al 70% de la compra final.</strong></p><p class="mce">Ulabox Jean va m&eacute;s enll&agrave; de les llistes de productes freq&uuml;ents que ofereixen la majoria dels supermercats digitals: entre altres coses, t&eacute; en compte l&rsquo;estacionalitat del consum. &Eacute;s u<strong class="mce">na mostra del que poden arribar a saber de nosaltres els operadors dels serveis que consumim</strong>. Segur que molts lectors hi s&oacute;n reticents. Jo, en canvi, firmaria, posem per cas, perqu&egrave; el sistema sanitari accedeixi sempre a les dades de la meva salut que capturen els diversos sensors que porto posats tot el dia (m&ograve;bil, rellotge), detecti tend&egrave;ncies i el metge em pugui convocar a una visita per evitar possibles anomalies, en comptes d&rsquo;esperar que jo hi vagi perqu&egrave; aquestes anomalies ja s&rsquo;han manifestat. Ara que ja hi ha la compra predictiva, tamb&eacute; vull que arribi la medicina predictiva.</p></div>					</div>

					<div class="box">
						<section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/medicina_predictiva.html"
		       class="tag x17"
		       title="medicina predictiva"><span>medicina predictiva</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/nevera.html"
		       class="tag x17"
		       title="nevera"><span>nevera</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/tornada_de_vacances.html"
		       class="tag x17"
		       title="tornada de vacances"><span>tornada de vacances</span></a>
	    </li>
      </ul>
</section>
					</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
									<!-- mt = 1535841680 -->

<div class="md-author-entries md">

	<figure class="mg">
  <span class="obj-img">
    <a class="img-item" href="/firmes/albert_cuesta/" title="Albert Cuesta">
      <img src="https://www.ara.cat/2016/09/12/e_albert_cuesta.jpg?hash=0c4ca022e1d146a339e8759cff94d6f363c21e3f" width="90" height="90" alt="Albert Cuesta">
    </a>
  </span>
</figure>

	<div class="hd">
		<h2 class="md-title x15">
			<a href="/firmes/albert_cuesta/" class="lnk">Albert Cuesta</a>
		</h2><!-- /.md-title.m1 -->
	</div><!--.hd -->

	<div class="bd">
				<h3 class="headline t7">
			<a class="lnk" href="https://emprenem.ara.cat/opinio/super-coneix-millor-que-metge_0_2081191880.html">
				El súper em coneix millor que el metge
			</a>
		</h3><!-- /.headline -->
				<h3 class="headline t7">
			<a class="lnk" href="https://emprenem.ara.cat/opinio/estiu-no-lligaras-mes_0_2047595248.html">
				És estiu  i no, no lligaràs més
			</a>
		</h3><!-- /.headline -->
			</div><!-- /.bd -->


	<!-- mt = 1535841679 -->

<div class="md-social-right md">
  <div class="hd m5"> Segueix-me a les xarxes</div>
          <div class="item"><a href="https://twitter.com/albertcuesta" class="lnk ara-icon-c-tw" target="_blank"><span>Twitter</span></a></div>
          </div>
<!-- /mt = 1535841679 -->

</div><!-- .md-author-blog -->
<!-- /mt = 1535841680 -->
							</div>

			<div class="box">
								<!-- mt = 1535841705 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://emprenem.ara.cat/creixer/tres-decades-decadencia-Aquatic-Paradis_0_2047595249.html" title="Les tres dècades de decadència de l’Aquàtic Paradís">Les tres dècades de decadència de l’Aquàtic Paradís</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://emprenem.ara.cat/petites-mitjanes/Pol-Pot-imperi-rotllets-Barcelona_0_2009799023.html" title="De fugir de Pol Pot a fer un imperi dels rotllets a Barcelona">De fugir de Pol Pot a fer un imperi dels rotllets a Barcelona</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://emprenem.ara.cat/creixer/Ranquing-dels-executius-pagats-Catalunya_0_2026597355.html" title="Rànquing dels executius més ben pagats de Catalunya">Rànquing dels executius més ben pagats de Catalunya</a>
      </li>
      </ol>
</div>
<!-- /mt = 1535841705 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "https://emprenem.ara.cat/comment/entityComments/2018/09/02/ARANWS20180902_0020/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1535841719 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 ‘España va bien’">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="‘España va bien’" href="https://emprenem.ara.cat/opinio/Espana-bien_0_2081191879.html"
								   target="_self">‘España va bien’</a>
							</h2>

                            								<div class="signature x15">
									<a class="lnk gdatalayer_com_interesar"
									   href="/firmes/nicola_padovan/">
										<span class="ara-icon-autor author">Nicola Padovan</span>
									</a>
								</div>
                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/09/01/opinio/Espana-bien_2080602134_56414036_399x224.png">‘España va bien’</a>

                            
        
             
             
            <a class="img-item" href="https://emprenem.ara.cat/opinio/Espana-bien_0_2081191879.html" title="‘España va bien’">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/09/01/opinio/Espana-bien_2080602134_56414036_399x224.png"
                             width="399"
                             height="224"
                             alt="‘España va bien’"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Èxits compartits">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Èxits compartits" href="https://emprenem.ara.cat/opinio/Exits-compartits_0_2081191902.html"
								   target="_self">Èxits compartits</a>
							</h2>

                            								<div class="signature x15">
									<a class="lnk gdatalayer_com_interesar"
									   href="/firmes/l-executiva_agressiva/">
										<span class="ara-icon-autor author">L&#039;Executiva agressiva</span>
									</a>
								</div>
                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/09/01/opinio/Exits-compartits_2080602191_56429009_399x224.png">Èxits compartits</a>

                            
        
             
             
            <a class="img-item" href="https://emprenem.ara.cat/opinio/Exits-compartits_0_2081191902.html" title="Èxits compartits">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/09/01/opinio/Exits-compartits_2080602191_56429009_399x224.png"
                             width="399"
                             height="224"
                             alt="Èxits compartits"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Èxits compartits">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Èxits compartits" href="https://emprenem.ara.cat/opinio/Exits-compartits_0_2081191902.html"
								   target="_self">Èxits compartits</a>
							</h2>

                            								<div class="signature x15">
									<a class="lnk gdatalayer_com_interesar"
									   href="/firmes/l-executiva_agressiva/">
										<span class="ara-icon-autor author">L&#039;Executiva agressiva</span>
									</a>
								</div>
                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/09/01/opinio/Exits-compartits_2080602191_56429009_399x224.png">Èxits compartits</a>

                            
        
             
             
            <a class="img-item" href="https://emprenem.ara.cat/opinio/Exits-compartits_0_2081191902.html" title="Èxits compartits">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/09/01/opinio/Exits-compartits_2080602191_56429009_399x224.png"
                             width="399"
                             height="224"
                             alt="Èxits compartits"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de l&#039;emprenem
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 Els gegants ‘tech’ desmenteixen  la paranoia  del mòbil espia">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/09/02/gegants-desmenteixen-paranoia-mobil-espia_2081201888_56404976_315x177.jpg">Els gegants ‘tech’ desmenteixen  la paranoia  del mòbil espia</a>

                            
        
             
             
            <a class="img-item" href="https://emprenem.ara.cat/innovacio/gegants-desmenteixen-paranoia-mobil-espia_0_2081191886.html" title="Els gegants ‘tech’ desmenteixen  la paranoia  del mòbil espia">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/09/02/gegants-desmenteixen-paranoia-mobil-espia_2081201888_56404976_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Els gegants ‘tech’ desmenteixen  la paranoia  del mòbil espia"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">TECNOLOGIA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://emprenem.ara.cat/innovacio/gegants-desmenteixen-paranoia-mobil-espia_0_2081191886.html" class="lnk gdatalayer_com_mes_contents">Els gegants ‘tech’ desmenteixen  la paranoia  del mòbil espia</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 El súper em coneix millor que el metge">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/09/01/opinio/super-coneix-millor-que-metge_2080602140_56414685_315x177.png">El súper em coneix millor que el metge</a>

                            
        
             
             
            <a class="img-item" href="https://emprenem.ara.cat/opinio/super-coneix-millor-que-metge_0_2081191880.html" title="El súper em coneix millor que el metge">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/09/01/opinio/super-coneix-millor-que-metge_2080602140_56414685_315x177.png"
                             width="300"
                             height="169"
                             alt="El súper em coneix millor que el metge"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">RETWEETS</span>
	</p>
    <h2 class="headline t4">
      <a href="https://emprenem.ara.cat/opinio/super-coneix-millor-que-metge_0_2081191880.html" class="lnk gdatalayer_com_mes_contents">El súper em coneix millor que el metge</a>
    </h2>

          <div class="signature">
	<a href="/firmes/albert_cuesta/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Albert Cuesta</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 Emetre directes  a les xarxes tal com  es fa a la televisió">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/09/02/Emetre-directes-xarxes-tal-televisio_2081201887_56403295_315x177.jpg">Emetre directes  a les xarxes tal com  es fa a la televisió</a>

                            
        
             
             
            <a class="img-item" href="https://emprenem.ara.cat/petites-mitjanes/Emetre-directes-xarxes-tal-televisio_0_2081191884.html" title="Emetre directes  a les xarxes tal com  es fa a la televisió">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/09/02/Emetre-directes-xarxes-tal-televisio_2081201887_56403295_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Emetre directes  a les xarxes tal com  es fa a la televisió"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">TECNOLOGIA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://emprenem.ara.cat/petites-mitjanes/Emetre-directes-xarxes-tal-televisio_0_2081191884.html" class="lnk gdatalayer_com_mes_contents">Emetre directes  a les xarxes tal com  es fa a la televisió</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Quan el guia del viatge organitzat és el teu mòbil">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">TURISME</span>
	</p>
    <h2 class="headline t4">
      <a href="https://emprenem.ara.cat/petites-mitjanes/guia-del-viatge-organitzat-mobil_0_2081191885.html" class="lnk gdatalayer_com_mes_contents">Quan el guia del viatge organitzat és el teu mòbil</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 Ruth Muñoz Risueño">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/09/01/imatges/Ruth-Munoz-Risueno_2080602192_56429342_315x177.jpg">Ruth Muñoz Risueño</a>

                            
        
             
             
            <a class="img-item" href="https://emprenem.ara.cat/talent/Ruth-Munoz-Risueno_0_2080592160.html" title="Ruth Muñoz Risueño">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/09/01/imatges/Ruth-Munoz-Risueno_2080602192_56429342_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Ruth Muñoz Risueño"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">PERFIL</span>
	</p>
    <h2 class="headline t4">
      <a href="https://emprenem.ara.cat/talent/Ruth-Munoz-Risueno_0_2080592160.html" class="lnk gdatalayer_com_mes_contents">Ruth Muñoz Risueño</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 El iogurt gelat de Danone que no va entrar al congelador">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/09/02/Danone-no-justo-Aenean-que_2081201883_56398972_315x177.jpg">El iogurt gelat de Danone que no va entrar al congelador</a>

                            
        
             
             
            <a class="img-item" href="https://emprenem.ara.cat/talent/Danone-iogurt-gelat_0_2081191878.html" title="El iogurt gelat de Danone que no va entrar al congelador">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/09/02/Danone-no-justo-Aenean-que_2081201883_56398972_315x177.jpg"
                             width="300"
                             height="169"
                             alt="El iogurt gelat de Danone que no va entrar al congelador"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">‘EPIC FAILS’</span>
	</p>
    <h2 class="headline t4">
      <a href="https://emprenem.ara.cat/talent/Danone-iogurt-gelat_0_2081191878.html" class="lnk gdatalayer_com_mes_contents">El iogurt gelat de Danone que no va entrar al congelador</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 Les marques de cotxes ja no ens podran enredar amb les emissions">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/09/02/marques-cotxes-podran-enredar-emissions_2081201884_56400094_315x177.jpg">Les marques de cotxes ja no ens podran enredar amb les emissions</a>

                            
        
             
             
            <a class="img-item" href="https://emprenem.ara.cat/creixer/marques-cotxes-podran-enredar-emissions_0_2081191881.html" title="Les marques de cotxes ja no ens podran enredar amb les emissions">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/09/02/marques-cotxes-podran-enredar-emissions_2081201884_56400094_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Les marques de cotxes ja no ens podran enredar amb les emissions"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">AUTOMOCIÓ</span>
	</p>
    <h2 class="headline t4">
      <a href="https://emprenem.ara.cat/creixer/marques-cotxes-podran-enredar-emissions_0_2081191881.html" class="lnk gdatalayer_com_mes_contents">Les marques de cotxes ja no ens podran enredar amb les emissions</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 La “grip” de tres anys de Desigual">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/09/02/grip-tres-anys-Desigual_2081201885_56402895_315x177.jpg">La “grip” de tres anys de Desigual</a>

                            
        
             
             
            <a class="img-item" href="https://emprenem.ara.cat/creixer/grip-tres-anys-Desigual_0_2081191882.html" title="La “grip” de tres anys de Desigual">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/09/02/grip-tres-anys-Desigual_2081201885_56402895_315x177.jpg"
                             width="300"
                             height="169"
                             alt="La “grip” de tres anys de Desigual"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">MODA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://emprenem.ara.cat/creixer/grip-tres-anys-Desigual_0_2081191882.html" class="lnk gdatalayer_com_mes_contents">La “grip” de tres anys de Desigual</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1535841719 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1535841695 -->

<div class="md md-rel-blogs">

	<div class="hd">
		<h2 class="md-title m6">
			<span class="tx">
				Els Blogs de l&#039;emprenem
			</span>
		</h2>
		<div class="viewmore x14">
			<a href="/blogs/" class="lnk gdatalayer_com_mes_blogs">MÉS BLOGS</a>
		</div>
	</div>

	<div class="bd">
					<div class="box" data-gdatalayerlabel="1 El món vegetal, la guia per bioinspirar-se aquest estiu">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/biomimetica3c/" class="lnk gdatalayer_com_blog">
	Biomimètica 3C
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://emprenem.ara.cat/blogs/biomimetica3c/vegetal-guia-bioinspirar-se-aquest-estiu_6_2054254555.html" class="lnk gdatalayer_com_blog">El món vegetal, la guia per bioinspirar-se aquest estiu</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/biomimetica3c/" class="lnk gdatalayer_com_blog">
	<span class="author">Institut de Ciències Biomimètiques</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="2 Como invertir en criptomonedas en 2018">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/economia-i-finances-per-a-tothom/" class="lnk gdatalayer_com_blog">
	Economia i finances per a tothom
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://emprenem.ara.cat/blogs/economia-i-finances-per-a-tothom/Como-invertir-criptomonedas_6_2016458335.html" class="lnk gdatalayer_com_blog">Como invertir en criptomonedas en 2018</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/economia-i-finances-per-a-tothom/" class="lnk gdatalayer_com_blog">
	<span class="author">Ignacio Capsir Carbonell</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="3 Tesla Model 3">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/canvi-climatic/" class="lnk gdatalayer_com_blog">
	Protecció del clima.
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://emprenem.ara.cat/blogs/canvi-climatic/Tesla-Model_6_1851474836.html" class="lnk gdatalayer_com_blog">Tesla Model 3</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/canvi-climatic/" class="lnk gdatalayer_com_blog">
	<span class="author">Jaume Josa i Pons</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="4 Què responc si em pregunten... Pot resumir la seva trajectòria professional?">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/barcelona-treball/" class="lnk gdatalayer_com_blog">
	Barcelona Treball
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://emprenem.ara.cat/blogs/barcelona-treball/Entrevista-Experiencia-Curriculum_6_1709888996.html" class="lnk gdatalayer_com_blog">Què responc si em pregunten... Pot resumir la seva trajectòria professional?</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/barcelona-treball/" class="lnk gdatalayer_com_blog">
	<span class="author">Barcelona Activa</span>
      </a>
    </div>
  
</div>


			</div>
			</div>

</div>
<!-- /mt = 1535841695 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1535841705 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/19/emprenem2x_b.png?hash=2ee9af9c8af39afe0240bbe0bc45b4484136460b" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1535841705 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1775710136" class="button-login e62 lightboxAraRegistration_btn" href="https://emprenem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="https://emprenem.ara.cat/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1775710136").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1775710136", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1775710136").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1775710136").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1775710136").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1775710136").attr("href", "https://emprenem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1775710136").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1775710136").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="https://emprenem.ara.cat/creixer/" title="Créixer" class="lnk" target="_self" >Créixer</a>
					</div>
									<div class="nav-item c5">
						<a href="https://emprenem.ara.cat/innovacio/" title="Innovació" class="lnk" target="_self" >Innovació</a>
					</div>
									<div class="nav-item c5">
						<a href="https://emprenem.ara.cat/petites-mitjanes/" title="Petites&amp;Mitjanes" class="lnk" target="_self" >Petites&amp;Mitjanes</a>
					</div>
									<div class="nav-item c5">
						<a href="https://emprenem.ara.cat/talent/" title="Talent" class="lnk" target="_self" >Talent</a>
					</div>
									<div class="nav-item c5">
						<a href="https://emprenem.ara.cat/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="https://emprenem.ara.cat/blogs/" title="Blogs" class="lnk" target="_self" >Blogs</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARAemprenem" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/ARAemprenem/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_self" >Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_self" >Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_self" >Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_self" >Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/gencat-presidencia.png?hash=d20843cdd2b87334f8bd4ab59b15ada8" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Opinió';
    _sf_async_config.authors = 'ALBERT CUESTA';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/opinio/super-coneix-millor-que-metge_0_2081191880.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1000505" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1000505&rand=1916426014" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20180902_0020" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20180902_0020&rand=1330432592" />
</noscript>
</body>
</html>