<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/07/19/emprenem_fav.png?hash=eed6695ae571c1e251a3fb9de72eae8280f5096d" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/07/19/emprenem_fav.png?hash=eed6695ae571c1e251a3fb9de72eae8280f5096d">

    <link rel="apple-touch-icon" href="/2016/07/19/emprenem_fav.png?hash=eed6695ae571c1e251a3fb9de72eae8280f5096d">

    <title>Volem els ajuts europeus, però amb ‘blockchain’ (Albert Cuesta)</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2020-11-22T00:01:18+01:00"/>
  <meta property="article:published_time" content="2020-11-22T00:00:00+01:00"/>
  <meta property="article:section" content="Opinió"/>
  <meta property="article:tag" content="blockchain,ajudes,Covid-19,coronavirus,crisi,Unió Europea,fons europeu de rescat"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Dimarts passat, a l’editor de xarxes socials de la Comissió Europea se li va girar feina. Al migdia, el perfil a Twitter de la presidenta Ursula..."/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="ajuts,europeus,blockchain"/>
  <meta name="news_keywords" content="ajuts, europeus, blockchain"/>
  <meta property="og:description" content="Dimarts passat, a l’editor de xarxes socials de la Comissió Europea se li va girar feina. Al migdia, el perfil a Twitter de la presidenta Ursula..."/>
  <meta property="og:image" content="https://emprenem.ara.cat/2020/11/21/opinio/Volem-ajuts-europeus-pero-blockchain_2567753359_75753017_1200x630.png"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Volem els ajuts europeus, però amb ‘blockchain’"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://emprenem.ara.cat/opinio/ajuts-europeus-blockchain_0_2568343146.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Dimarts passat, a l’editor de xarxes socials de la Comissió Europea se li va girar feina. Al migdia, el perfil a Twitter de la presidenta Ursula..."/>
  <meta name="twitter:image" content="https://emprenem.ara.cat/2020/11/21/opinio/Volem-ajuts-europeus-pero-blockchain_2567753359_75753017_1200x630.png"/>
  <meta name="twitter:site" content="@ARAemprenem"/>
  <meta name="twitter:title" content="Volem els ajuts europeus, però amb ‘blockchain’"/>


    
        <!-- mt = 1606005661 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=3fa16fdfbfbf217a2f7020a7865e109f" rel="stylesheet" type="text/css" />
<!-- /mt = 1606005661 -->
    <!-- mt = 1606005645 -->
<link href="https://emprenem.ara.cat/aracomunitats/theme.css?hash=ae9263099b4cdf585fcbad3969922118" rel="stylesheet" type="text/css" />
<!-- /mt = 1606005645 -->

<!-- mt = 1606005580 -->
<!-- /mt = 1606005580 -->

<!-- mt = 1606005640 -->
<!-- /mt = 1606005640 -->

    <!-- mt = 1606004556 -->
<!-- /mt = 1606004556 -->

    
    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Volem els ajuts europeus, per\u00f2 amb \u2018blockchain\u2019",
        "url": "https://emprenem.ara.cat/opinio/ajuts-europeus-blockchain_0_2568343146.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://emprenem.ara.cat/2020/11/21/opinio/Volem-ajuts-europeus-pero-blockchain_2567753359_75753091_1524x800.png",
                "width": "1524",
                "height": "800"
            }
        ],
        "datePublished": "2020-11-22T00:00:00+01:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "Albert Cuesta",
                "url": "https://www.ara.cat/firmes/albert_cuesta/",
                "sameAs": [
                    "https://www.ara.cat/rss/firmes/albert_cuesta/"
                ]
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "emprenem",
            "url": "https://emprenem.ara.cat",
            "sameAs": [
                "https://twitter.com/ARAemprenem",
                "https://www.facebook.com/ARAemprenem/",
                "https://emprenem.ara.cat/rss/latest/"
            ],"logo": {
"@type":  "ImageObject",
"url":    "https://www.ara.cat/2017/05/04/logoAMPara_-1.png?hash=b92a84420e527f3da3455566965e08daa65bdbb7",
"width":   "600",
"height":  "60"
}
        },
        "dateModified": "2020-11-22T00:01:18+01:00",
        "mainEntityOfPage": "https://emprenem.ara.cat/opinio/ajuts-europeus-blockchain_0_2568343146.html",
        "articleSection": "Opini\u00f3",
        "articleBody": "Dimarts passat, a l\u2019editor de xarxes socials de la Comissi\u00f3 Europea se li va girar feina. Al migdia, el perfil a Twitter de la presidenta Ursula von der Leyen va encadenar nou tuits que detallaven en litu\u00e0, grec, let\u00f3, itali\u00e0, espanyol, croat, malt\u00e8s i eslov\u00e8 quina part de la pluja europea de milions rebria aquell dia cadascun dels estats per finan\u00e7ar el seu r\u00e8gim de protecci\u00f3 de llocs de treball -els ERTO-. Es tracta dels pr\u00e9stecs anomenats SURE, i a Espanya n\u2019hi tocaven 4.000 milions. El dia abans ja havia piulat -en irland\u00e8s i angl\u00e8s- les xifres corresponents a Irlanda. Nom\u00e9s comparant els tuits ja es veu que el repartiment de cromos no ha sigut senzill: tots acaben amb un fraternal \u201cEuropa fa costat a Espanya\u201d (o l\u2019estat corresponent), per\u00f2 en uns casos es detallen els imports de dos lliuraments successius mentre que d\u2019altres nom\u00e9s especifiquen el del primer i n\u2019anuncien de futurs sense concretar-los.Sabent com les gasta l\u2019estat espanyol a l\u2019hora de distribuir els fons que rep de Brussel\u00b7les, sospito que no soc l\u2019\u00fanic que t\u00e9 dubtes sobre la destinaci\u00f3 final d\u2019aquests diners europeus. I sobretot, de la partida molt m\u00e9s grossa que s\u2019haur\u00e0 de dedicar a reactivar l\u2019economia. Suposadament la Comissi\u00f3 ser\u00e0 molt estricta comprovant que els fons van on se\u2019ls va dir que anirien, per\u00f2 est\u00e0 perdent l\u2019oportunitat d\u2019aplicar massivament una tecnologia ideal: la cadena de blocs. M\u00e9s enll\u00e0 de les criptomonedes, el  blockchain proporciona tra\u00e7abilitat dels actius i els anomenats contractes intel\u00b7ligents serveixen precisament per acreditar que totes les parts implicades en una transacci\u00f3 compleixen els seus compromisos. No \u00e9s una proposta te\u00f2rica: els refugiats sirians en camps de Jord\u00e0nia ja reben el menjar d\u2019un economat que cobra directament del Programa Mundial d\u2019Aliments de l\u2019ONU mitjan\u00e7ant la plataforma  blockchain Building Blocks, sense que hi intervingui cap altra entitat potencialment corrupta. Si serveix per a l\u2019ajuda humanit\u00e0ria, per qu\u00e8 no per als fons europeus?"
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://emprenem.ara.cat/opinio/",
                    "name": "Opini\u00f3"
                }
            }
        ]
    }
]
</script>
        <!-- mt = 1606005645 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1606005645 -->
    <!-- mt = 1606005645 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=bca5cacfc4a6b0fda0d0392526872db0"></script>
<!-- /mt = 1606005645 -->
    <!-- mt = 1606005439 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1606005439 -->
    <!-- mt = 1606005439 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1606005439 -->
    <!-- mt = 1606005439 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=e9e871e8a3c9eb243b63ffe64960f321"></script>
<!-- /mt = 1606005439 -->
    <!-- mt = 1606005439 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1606005439 -->
    <!-- mt = 1606005439 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=a81657429ea19c17f51f0b55962faafd"></script>
<!-- /mt = 1606005439 -->
    <!-- mt = 1606005439 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1606005439 -->
    <!-- mt = 1606005645 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=4b2a7b5f0a2d04de1cb91a5ac52c02f5"></script>
<!-- /mt = 1606005645 -->
    <!-- mt = 1606005645 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1606005645 -->
    <!-- mt = 1606005406 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=88ffd140b8cab553a444b4f41c636edb"></script>
<!-- /mt = 1606005406 -->
    <!-- mt = 1606005439 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=07c2ee13f0f363ace9b89bdc9328bae8"></script>
<!-- /mt = 1606005439 -->


    
            <link rel="alternate" title="Opinió" href="/rss/section/1000505/" type="application/rss+xml"/>
    

            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Opinió" href="/rss/opinio/" type="application/rss+xml"/>
            <link rel="canonical" href="https://emprenem.ara.cat/opinio/ajuts-europeus-blockchain_0_2568343146.html"/>
            <link rel="amphtml" href="https://emprenem.ara.cat/opinio/ajuts-europeus-blockchain_0_2568343146.amp.html"/>
    
    <!-- mt = 1606005661 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("userType", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("userType", "2");
            } else {
                OneSignal.sendTag("userType", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1606005661 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/emprenem.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/emprenem.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/emprenem.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/emprenem.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/emprenem.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/emprenem.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/emprenem.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/emprenem.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'Opinió');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'Albert Cuesta');
                googletag.pubads().setTargeting('tags', ['blockchain','ajudes','Covid-19','coronavirus','crisi','Unió Europea','fons europeu de rescat']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20201122_0006');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<script>
(function () {
  var domain = "https://emprenem.ara.cat/";
  var cookieName = "bbt-purge-redirect";

  function getCookie(name) {
    var value = "; " + document.cookie;
    var parts = value.split("; " + name + "=");
    if (parts.length === 2) return parts.pop().split(";").shift();
  }

  if (!getCookie(cookieName)) {
    var xhr = new XMLHttpRequest();
    xhr.open("GET", domain, true);
    xhr.setRequestHeader("Cache-Control", "max-age=0");
    xhr.send();
    document.cookie = cookieName + "=1";
  }
})();
</script>

</head>
<!-- t = 1605999682 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="tooltip hidden">
                    <div>
                        <p>Tens accés a 5 articles mensuals gratuïts.</p>
                        <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                    </div>
                    <span><i class="ara-icon-close"></i></span>
                </div>
                <div class="paywall-info">
                    <span class="tooltip-button">
                        <i id="paywallSmallButton" class="ara-icon-info"></i>
                    </span>
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>
            <div class="paywall-info__tooltip">
                <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                <div class="paywall-info__tooltip--message">
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <span class="arrow"></span>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
            </div>
            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">
    <div class="md-suscriptionV3 md-suscriptionV2-exp md ara-paywall">
        <div class="hd">
        </div>

        <div class="bd">
            <h2 class="md-title">[[description]]</h2>
            <p class="md-kicker">[[text]]</p>

            <div class="subscribe">
                <p class="md-button-line">
                    <a title="[[buttonText]]" class="btn bt1 ara-tracking-premium-suscriber btn-primary" href="[[buttonURL]]">[[buttonText]]</a>
                </p>

                <p class="md-tx">
                    Ja ets subscriptor?
                    <a class="lnk btn-secondary" href="[[secondaryButtonURL]]">[[secondaryButtonText]]</a>
                </p>
            </div>
        </div>
    </div>
</script>



<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'emprenem.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20201122_0006', 
    'fechaPublicacionNoticia':'22-11-2020', 
    'autorNoticia':'albert cuesta', 
    'idAutorNoticia':'', 
    'tipoEditorNoticia':'opinador', 
    'seccionNoticia':'opinió', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'blockchain,ajudes,covid-19,coronavirus,crisi,unió europea,fons europeu de rescat', 
    'formatoNoticia':'papel', 
    'uri':'/opinio/ajuts-europeus-blockchain_0_2568343146.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
    'tiempoLectura':'2', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1605999600";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1606005652 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2019/01/29/emprenem2x_Ch_SM.png?hash=ff9fea571b70ae73b22be831de716811b1bc8779" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1606005652 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_504350011" class="button-login e62 lightboxAraRegistration_btn" href="https://emprenem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_504350011").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_504350011", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_504350011").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_504350011").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_504350011").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_504350011").attr("href", "https://emprenem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_504350011").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_504350011").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1606005653 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/creixer/" title="Créixer" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Créixer</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/innovacio/" title="Innovació" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Innovació</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/petites-mitjanes/" title="Petites&amp;Mitjanes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Petites&amp;Mitjanes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/talent/" title="Talent" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Talent</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Blogs</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1606005652 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2019/01/29/emprenem2x_Ch_SM.png?hash=ff9fea571b70ae73b22be831de716811b1bc8779" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1606005652 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1606005653 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1949909023" class="button-login e62 lightboxAraRegistration_btn" href="https://emprenem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1949909023").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1949909023", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1949909023").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1949909023").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1949909023").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1949909023").attr("href", "https://emprenem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1949909023").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1949909023").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/creixer/" title="Créixer" class="lnk gdatalayer_com_menu" target="">Créixer</a>
			</div>
					<div class="nav-item c1">
				<a href="/innovacio/" title="Innovació" class="lnk gdatalayer_com_menu" target="">Innovació</a>
			</div>
					<div class="nav-item c1">
				<a href="/petites-mitjanes/" title="Petites&amp;Mitjanes" class="lnk gdatalayer_com_menu" target="">Petites&amp;Mitjanes</a>
			</div>
					<div class="nav-item c1">
				<a href="/talent/" title="Talent" class="lnk gdatalayer_com_menu" target="">Talent</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu" target="">Blogs</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARAemprenem" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/ARAemprenem/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header ">
	<div class="header">
		<div class="infor">

							<div class="epigraph x14">
					<span>RETWEETS</span>
				</div><!-- .epigraph -->
			
							<div class="signature x15" aria-hidden="false">

											<span class="photo-author">
							<figure class="mg">
  <span class="obj-img">
    <a class="img-item" href="/firmes/albert_cuesta/" title="Albert Cuesta">
      <img src="https://www.ara.cat/2019/01/29/e_albert_cuesta_B.jpg?hash=2f342059bd9dcd1c2fcb16125cdf214ec6430a04" width="40" height="40" alt="Albert Cuesta">
    </a>
  </span>
</figure>
						</span>
					
											<a href="/firmes/albert_cuesta/" class="lnk">
							<span class="ara-icon-autor author x15">Albert Cuesta</span>
						</a>
					
				</div>
			
			
							<time class="datatime" datetime="22/11/2020">
					<span class="ara-icon-data date">22/11/2020</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Volem els ajuts europeus, però amb ‘blockchain’</h1>

		
	</div>

	
	
			<div class="signature" aria-hidden="true">
							<a href="/firmes/albert_cuesta/" class="lnk">
					<span class="ara-icon-autor author x15">Albert Cuesta</span>
				</a>
					</div><!-- .signature -->
	
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

    <div class="mt">
        <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_9915ce6a%3Fs%3Dt&amp;via=ARAemprenem&amp;text=Volem%20els%20ajuts%20europeus%2C%20per%C3%B2%20amb%20%E2%80%98blockchain%E2%80%99" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
        <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_9915ce6a?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
        <div class="item shr-whatsapp comparteixWhatsapp">
            <a class="lnk ara-icon-c-wp" href="https://wa.me/?text=Volem%20els%20ajuts%20europeus%2C%20per%C3%B2%20amb%20%E2%80%98blockchain%E2%80%99%3A%20http%3A%2F%2Fara.cat%2F_9915ce6a%3Fs%3Dw" title="compartir en Whatsapp">
                <span>Whatsapp</span>
            </a>
        </div>
        <div class="item shr-email send">
            <a class="lnk ara-icon-mail" href="mailto:?subject=Emprenem: Volem els ajuts europeus, però amb ‘blockchain’&amp;body=Volem els ajuts europeus, però amb ‘blockchain’ - http://ara.cat/_9915ce6a?s=e" title="compartir per e-mail">
                <span>Compartir per email</span>
            </a>
        </div>
    </div>

    <div class="hd">
        <span class="title m1">Comenta</span>
        <span class="count m2 bb-numComments-published">0</span>
    </div>

    <div class="mt">
        <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
    </div>

    <div id="ara-user-bookmark-cnt" class="ara-save-article">

    <div class="hd">
        <span class="title m1 ara-user-bookmark-text">Guarda</span>
    </div>

    <div class="mt">
        <div class="item">
            <a id="ara-user-bookmark-btn"
               href="#"
               data-contentid="ARANWS20201122_0006"
               class="lnk gly-save">
            </a>
        </div>
    </div>

</div><!-- #ara-user-bookmark-cnt -->
</div>

<script type="text/javascript">
    jQuery(document).ready(function () {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop(jQuery("#md-comments-comunitats").offset().top);
            jQuery(window).trigger("gdatalayer_com_comment");
        }

        jQuery("a.ara-icon-comentari").on("click", function (event) {
            reloadComments();
        });

        if (location.hash == "#comments") {
            setTimeout(function () {
                reloadComments();
            }, 1000);
        }
    });
</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body">
						</div>
						<div id="ara-paywall-msg-final-cnt"></div>
						<!-- mt = 1606005631 -->
<div id="ara-paywall-msg-dummy-cnt"
     data-text="Crea un compte gratis, aconsegueix 5 articles premium al mes i altres avantatges per gaudir de l&#039;experiència ARA"
     data-description="Per llegir aquest contingut has de tenir un compte de l’ARA."
     data-buttonText="Crea un compte gratis"
     data-buttonURL="https://subscripcions.ara.cat/usuari/registre?backURL=%thisUrl"
     data-secondaryButtonText="Accedeix-hi"
     data-secondaryButtonURL="https://www.ara.cat/login.html?backURL=%thisUrl"
     style="display: none;"></div>
<!-- /mt = 1606005631 -->

					</div>

					<div class="box">
						<section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/blockchain.html"
		       class="tag x17"
		       title="blockchain"><span>blockchain</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/ajudes.html"
		       class="tag x17"
		       title="ajudes"><span>ajudes</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/covid-19.html"
		       class="tag x17"
		       title="Covid-19"><span>Covid-19</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/coronavirus.html"
		       class="tag x17"
		       title="coronavirus"><span>coronavirus</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/crisi.html"
		       class="tag x17"
		       title="crisi"><span>crisi</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/unio_europea.html"
		       class="tag x17"
		       title="Unió Europea"><span>Unió Europea</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/fons_europeu_de_rescat.html"
		       class="tag x17"
		       title="fons europeu de rescat"><span>fons europeu de rescat</span></a>
	    </li>
      </ul>
</section>
					</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
									<!-- mt = 1606005591 -->

<div class="md-author-entries md">

	<figure class="mg">
  <span class="obj-img">
    <a class="img-item" href="/firmes/albert_cuesta/" title="Albert Cuesta">
      <img src="https://www.ara.cat/2019/01/29/e_albert_cuesta_B.jpg?hash=2f342059bd9dcd1c2fcb16125cdf214ec6430a04" width="90" height="90" alt="Albert Cuesta">
    </a>
  </span>
</figure>

	<div class="hd">
		<h2 class="md-title x15">
			<a href="/firmes/albert_cuesta/" class="lnk">Albert Cuesta</a>
		</h2><!-- /.md-title.m1 -->
	</div><!--.hd -->

	<div class="bd">
				<h3 class="headline t7">
			<a class="lnk" href="https://emprenem.ara.cat/opinio/ajuts-europeus-blockchain_0_2568343146.html">
				Volem els ajuts europeus, però amb ‘blockchain’
			</a>
		</h3><!-- /.headline -->
				<h3 class="headline t7">
			<a class="lnk" href="https://emprenem.ara.cat/opinio/Hacendado-Amazon-no_0_2564143585.html">
				Hacendado sí, Amazon no
			</a>
		</h3><!-- /.headline -->
			</div><!-- /.bd -->


	<!-- mt = 1606005507 -->
<!-- /mt = 1606005507 -->

</div><!-- .md-author-blog -->
<!-- /mt = 1606005591 -->
							</div>

			<div class="box">
								<!-- mt = 1606005439 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://emprenem.ara.cat/innovacio/segona-bateries-cotxe-abaratira-rebut_0_2568343156.html" title="La segona vida de les bateries de cotxe que t’abaratirà el rebut de la llum">La segona vida de les bateries de cotxe que t’abaratirà el rebut de la llum</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://emprenem.ara.cat/talent/Amancio-Ortega-del-segle-XVIII_0_2564143578.html" title="L’Amancio Ortega del segle XVIII">L’Amancio Ortega del segle XVIII</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://emprenem.ara.cat/creixer/escorcoll-fallida-cooperativa-exit_0_2568343172.html" title="De l’escorcoll de l’1-O i la fallida a cooperativa d’èxit">De l’escorcoll de l’1-O i la fallida a cooperativa d’èxit</a>
      </li>
      </ol>
</div>
<!-- /mt = 1606005439 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2020/11/22/ARANWS20201122_0006/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1606005343 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 La teoria del temps">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="La teoria del temps" href="https://emprenem.ara.cat/opinio/teoria-del-temps_0_2568343144.html"
								   target="_self">La teoria del temps</a>
							</h2>

                            								<div class="signature x15">
									<a class="lnk gdatalayer_com_interesar"
									   href="/firmes/l-executiva_agressiva/">
										<span class="ara-icon-autor author">L&#039;Executiva Agressiva</span>
									</a>
								</div>
                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/11/21/opinio/teoria-del-temps_2567753354_75752655_399x224.png">La teoria del temps</a>

                            
        
             
             
            <a class="img-item" href="https://emprenem.ara.cat/opinio/teoria-del-temps_0_2568343144.html" title="La teoria del temps">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/11/21/opinio/teoria-del-temps_2567753354_75752655_399x224.png"
                             width="399"
                             height="224"
                             alt="La teoria del temps"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Hacendado sí, Amazon no">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Hacendado sí, Amazon no" href="https://emprenem.ara.cat/opinio/Hacendado-Amazon-no_0_2564143585.html"
								   target="_self">Hacendado sí, Amazon no</a>
							</h2>

                            								<div class="signature x15">
									<a class="lnk gdatalayer_com_interesar"
									   href="/firmes/albert_cuesta/">
										<span class="ara-icon-autor author">Albert Cuesta</span>
									</a>
								</div>
                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/11/14/opinio/Hacendado-Amazon-no_2563553814_75627838_399x224.png">Hacendado sí, Amazon no</a>

                            
        
             
             
            <a class="img-item" href="https://emprenem.ara.cat/opinio/Hacendado-Amazon-no_0_2564143585.html" title="Hacendado sí, Amazon no">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/11/14/opinio/Hacendado-Amazon-no_2563553814_75627838_399x224.png"
                             width="399"
                             height="224"
                             alt="Hacendado sí, Amazon no"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Volem els ajuts europeus, però amb ‘blockchain’">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Volem els ajuts europeus, però amb ‘blockchain’" href="https://emprenem.ara.cat/opinio/ajuts-europeus-blockchain_0_2568343146.html"
								   target="_self">Volem els ajuts europeus, però amb ‘blockchain’</a>
							</h2>

                            								<div class="signature x15">
									<a class="lnk gdatalayer_com_interesar"
									   href="/firmes/albert_cuesta/">
										<span class="ara-icon-autor author">Albert Cuesta</span>
									</a>
								</div>
                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/11/21/opinio/Volem-ajuts-europeus-pero-blockchain_2567753359_75753046_399x224.png">Volem els ajuts europeus, però amb ‘blockchain’</a>

                            
        
             
             
            <a class="img-item" href="https://emprenem.ara.cat/opinio/ajuts-europeus-blockchain_0_2568343146.html" title="Volem els ajuts europeus, però amb ‘blockchain’">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/11/21/opinio/Volem-ajuts-europeus-pero-blockchain_2567753359_75753046_399x224.png"
                             width="399"
                             height="224"
                             alt="Volem els ajuts europeus, però amb ‘blockchain’"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de l&#039;emprenem
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 El Xillu, la desconeguda anxova que també és de l’Escala">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/11/22/Xillu-desconeguda-anxova-tambe-Escala_2568353188_75761024_315x177.jpg">El Xillu,  la desconeguda anxova que també és de l’Escala</a>

                            
        
             
             
            <a class="img-item" href="https://emprenem.ara.cat/petites-mitjanes/Xillu-desconeguda-anxova-tambe-Escala_0_2568343189.html" title="El Xillu,  la desconeguda anxova que també és de l’Escala">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/11/22/Xillu-desconeguda-anxova-tambe-Escala_2568353188_75761024_315x177.jpg"
                             width="300"
                             height="169"
                             alt="El Xillu,  la desconeguda anxova que també és de l’Escala"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">ALIMENTACIÓ</span>
	</p>
    <h2 class="headline t4">
      <a href="https://emprenem.ara.cat/petites-mitjanes/Xillu-desconeguda-anxova-tambe-Escala_0_2568343189.html" class="lnk gdatalayer_com_mes_contents">El Xillu, la desconeguda anxova que també és de l’Escala</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 EMI: de discogràfica dels Beatles a perdre 2.000 M€">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/11/22/EMI-Beatles-MEUR-Ferras-Esade_2568353161_75755634_315x177.jpg">EMI: de discogràfica
 Dels Beatles a perdre 2.000 M€ “EMI hauria d’haver apostat per la innovació signant acords preferents amb nous autors de gran impacte mediàtic, per la digitalització i per la usabilitat, i creant una nova plataforma en línia -opina Xavier Ferràs, professor d’Esade-. Però era una transformació massa difícil per a una empresa en mans de grups financers”, conclou.</a>

                            
        
             
             
            <a class="img-item" href="https://emprenem.ara.cat/talent/EMI-Beatles-discografica-segell-musica-pop_0_2568343160.html" title="EMI: de discogràfica
 Dels Beatles a perdre 2.000 M€ “EMI hauria d’haver apostat per la innovació signant acords preferents amb nous autors de gran impacte mediàtic, per la digitalització i per la usabilitat, i creant una nova plataforma en línia -opina Xavier Ferràs, professor d’Esade-. Però era una transformació massa difícil per a una empresa en mans de grups financers”, conclou.">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/11/22/EMI-Beatles-MEUR-Ferras-Esade_2568353161_75755634_315x177.jpg"
                             width="300"
                             height="169"
                             alt="EMI: de discogràfica
 Dels Beatles a perdre 2.000 M€ “EMI hauria d’haver apostat per la innovació signant acords preferents amb nous autors de gran impacte mediàtic, per la digitalització i per la usabilitat, i creant una nova plataforma en línia -opina Xavier Ferràs, professor d’Esade-. Però era una transformació massa difícil per a una empresa en mans de grups financers”, conclou."/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">‘EPIC FAILS’</span>
	</p>
    <h2 class="headline t4">
      <a href="https://emprenem.ara.cat/talent/EMI-Beatles-discografica-segell-musica-pop_0_2568343160.html" class="lnk gdatalayer_com_mes_contents">EMI: de discogràfica dels Beatles a perdre 2.000 M€</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 La velocitat de ‘Il mondo’">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2014/12/31/media/televisio-que-del-Catalunya-mes_1276682330_7630805_315x177.jpg">Els andalusos i els catalans, els que més televisió han vist el 2014</a>

                            
        
             
             
            <a class="img-item" href="https://emprenem.ara.cat/opinio/velocitat-Il-mondo_0_2568343157.html" title="Els andalusos i els catalans, els que més televisió han vist el 2014">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2014/12/31/media/televisio-que-del-Catalunya-mes_1276682330_7630805_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Els andalusos i els catalans, els que més televisió han vist el 2014"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">CINC CÈNTIMS</span>
	</p>
    <h2 class="headline t4">
      <a href="https://emprenem.ara.cat/opinio/velocitat-Il-mondo_0_2568343157.html" class="lnk gdatalayer_com_mes_contents">La velocitat de ‘Il mondo’</a>
    </h2>

          <div class="signature">
	<a href="/firmes/xavier_mitjavila/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Xavier Mitjavila</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 El corredor de fons">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/11/21/corredor-fons_2567753443_75762799_315x177.jpg">El corredor de fons</a>

                            
        
             
             
            <a class="img-item" href="https://emprenem.ara.cat/talent/corredor-fons-historia-economia-banesto_0_2568343155.html" title="El corredor de fons">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/11/21/corredor-fons_2567753443_75762799_315x177.jpg"
                             width="300"
                             height="169"
                             alt="El corredor de fons"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">HOMENOTS I DONASSES</span>
	</p>
    <h2 class="headline t4">
      <a href="https://emprenem.ara.cat/talent/corredor-fons-historia-economia-banesto_0_2568343155.html" class="lnk gdatalayer_com_mes_contents">El corredor de fons</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 La segona vida de les bateries de cotxe que t’abaratirà el rebut de la llum">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/11/22/segona-bateries-cotxe-abaratira-rebut_2568353157_75754617_315x177.jpg">La segona vida de les bateries de cotxe que t’abaratirà el rebut de la llum</a>

                            
        
             
             
            <a class="img-item" href="https://emprenem.ara.cat/innovacio/segona-bateries-cotxe-abaratira-rebut_0_2568343156.html" title="La segona vida de les bateries de cotxe que t’abaratirà el rebut de la llum">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/11/22/segona-bateries-cotxe-abaratira-rebut_2568353157_75754617_315x177.jpg"
                             width="300"
                             height="169"
                             alt="La segona vida de les bateries de cotxe que t’abaratirà el rebut de la llum"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">ENERGIA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://emprenem.ara.cat/innovacio/segona-bateries-cotxe-abaratira-rebut_0_2568343156.html" class="lnk gdatalayer_com_mes_contents">La segona vida de les bateries de cotxe que t’abaratirà el rebut de la llum</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 De l’escorcoll de l’1-O i la fallida a cooperativa d’èxit">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/11/22/escorcoll-fallida-cooperativa-exit_2568353173_75757432_315x177.jpg">De l’escorcoll de l’1-O i la fallida a cooperativa d’èxit</a>

                            
        
             
             
            <a class="img-item" href="https://emprenem.ara.cat/creixer/escorcoll-fallida-cooperativa-exit_0_2568343172.html" title="De l’escorcoll de l’1-O i la fallida a cooperativa d’èxit">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/11/22/escorcoll-fallida-cooperativa-exit_2568353173_75757432_315x177.jpg"
                             width="300"
                             height="169"
                             alt="De l’escorcoll de l’1-O i la fallida a cooperativa d’èxit"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">ENVIAMENTS</span>
	</p>
    <h2 class="headline t4">
      <a href="https://emprenem.ara.cat/creixer/escorcoll-fallida-cooperativa-exit_0_2568343172.html" class="lnk gdatalayer_com_mes_contents">De l’escorcoll de l’1-O i la fallida a cooperativa d’èxit</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 Del tornavís al teclat: Seat forma operaris per ser programadors">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/11/15/Del-tornavis-Seat-operaris-programadors_2564153594_75626437_315x177.jpg">Del tornavís al teclat: Seat forma operaris per ser programadors</a>

                            
        
             
             
            <a class="img-item" href="https://emprenem.ara.cat/creixer/Del-tornavis-Seat-operaris-programadors_0_2564143599.html" title="Del tornavís al teclat: Seat forma operaris per ser programadors">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/11/15/Del-tornavis-Seat-operaris-programadors_2564153594_75626437_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Del tornavís al teclat: Seat forma operaris per ser programadors"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">AUTOMOCIÓ</span>
	</p>
    <h2 class="headline t4">
      <a href="https://emprenem.ara.cat/creixer/Del-tornavis-Seat-operaris-programadors_0_2564143599.html" class="lnk gdatalayer_com_mes_contents">Del tornavís al teclat: Seat forma operaris per ser programadors</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Les noves vides dels ‘nens prodigi’ de Verse">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/11/15/noves-vides-dels-prodigi-Verse_2564153584_75613021_315x177.jpg">Les noves vides dels ‘nens prodigi’ de Verse</a>

                            
        
             
             
            <a class="img-item" href="https://emprenem.ara.cat/innovacio/noves-vides-dels-prodigi-Verse_0_2564143586.html" title="Les noves vides dels ‘nens prodigi’ de Verse">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/11/15/noves-vides-dels-prodigi-Verse_2564153584_75613021_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Les noves vides dels ‘nens prodigi’ de Verse"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">FINANCES</span>
	</p>
    <h2 class="headline t4">
      <a href="https://emprenem.ara.cat/innovacio/noves-vides-dels-prodigi-Verse_0_2564143586.html" class="lnk gdatalayer_com_mes_contents">Les noves vides dels ‘nens prodigi’ de Verse</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1606005343 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1606005439 -->

<div class="md md-rel-blogs">

	<div class="hd">
		<h2 class="md-title m6">
			<span class="tx">
				Els Blogs de l&#039;emprenem
			</span>
		</h2>
		<div class="viewmore x14">
			<a href="/blogs/" class="lnk gdatalayer_com_mes_blogs">MÉS BLOGS</a>
		</div>
	</div>

	<div class="bd">
					<div class="box" data-gdatalayerlabel="1 El FOSYGA - ¿En qué consiste este organismo Colombiano?">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/economia-i-finances-per-a-tothom/" class="lnk gdatalayer_com_blog">
	Economia i finances per a tothom
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://emprenem.ara.cat/blogs/economia-i-finances-per-a-tothom/FOSYGA-consiste-este-organismo-Colombiano_6_2367423235.html" class="lnk gdatalayer_com_blog">El FOSYGA - ¿En qué consiste este organismo Colombiano?</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/economia-i-finances-per-a-tothom/" class="lnk gdatalayer_com_blog">
	<span class="author">Ignacio Capsir Carbonell</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="2 Bioluminiscència i mímesi">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/biomimetica3c/" class="lnk gdatalayer_com_blog">
	Biomimètica 3C
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://emprenem.ara.cat/blogs/biomimetica3c/Bioluminiscencia-mimesi_6_2304429535.html" class="lnk gdatalayer_com_blog">Bioluminiscència i mímesi</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/biomimetica3c/" class="lnk gdatalayer_com_blog">
	<span class="author">Institut de Ciències Biomimètiques</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="3 Tesla Model 3">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/canvi-climatic/" class="lnk gdatalayer_com_blog">
	Protecció del clima.
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://emprenem.ara.cat/blogs/canvi-climatic/Tesla-Model_6_1851474836.html" class="lnk gdatalayer_com_blog">Tesla Model 3</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/canvi-climatic/" class="lnk gdatalayer_com_blog">
	<span class="author">Jaume Josa i Pons</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="4 Què responc si em pregunten... Pot resumir la seva trajectòria professional?">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/barcelona-treball/" class="lnk gdatalayer_com_blog">
	Barcelona Treball
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://emprenem.ara.cat/blogs/barcelona-treball/Entrevista-Experiencia-Curriculum_6_1709888996.html" class="lnk gdatalayer_com_blog">Què responc si em pregunten... Pot resumir la seva trajectòria professional?</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/barcelona-treball/" class="lnk gdatalayer_com_blog">
	<span class="author">Barcelona Activa</span>
      </a>
    </div>
  
</div>


			</div>
			</div>

</div>
<!-- /mt = 1606005439 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1606005396 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2019/01/29/emprenem2x_Ch_b.png?hash=57ba87bd1c3426abcfbb41034449a11b6088b101" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1606005396 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_105820314" class="button-login e62 lightboxAraRegistration_btn" href="https://emprenem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_105820314").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_105820314", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_105820314").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_105820314").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_105820314").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_105820314").attr("href", "https://emprenem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_105820314").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_105820314").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/creixer/" title="Créixer" class="lnk" target="_self" >Créixer</a>
					</div>
									<div class="nav-item c5">
						<a href="/innovacio/" title="Innovació" class="lnk" target="_self" >Innovació</a>
					</div>
									<div class="nav-item c5">
						<a href="/petites-mitjanes/" title="Petites&amp;Mitjanes" class="lnk" target="_self" >Petites&amp;Mitjanes</a>
					</div>
									<div class="nav-item c5">
						<a href="/talent/" title="Talent" class="lnk" target="_self" >Talent</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/blogs/" title="Blogs" class="lnk" target="_self" >Blogs</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARAemprenem" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/ARAemprenem/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_self" >Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_self" >Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_self" >Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_self" >Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/generalitat_catalunya.png?hash=882f6bac838dbf90ebfb2b758a884469" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Opinió';
    _sf_async_config.authors = 'ALBERT CUESTA';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/opinio/ajuts-europeus-blockchain_0_2568343146.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=ea3786898e18320988efe8a45356977c" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1000505" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1000505&rand=880211623" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20201122_0006" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20201122_0006&rand=991614578" />
</noscript>
</body>
</html>