<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/07/19/emprenem_fav.png?hash=eed6695ae571c1e251a3fb9de72eae8280f5096d" rel="shortcut icon" type="image/x-icon">

    <title>El Bitcoin és  ‘moneda non grata’ al Regne Unit</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2017-10-29T00:02:42+02:00"/>
  <meta property="article:published_time" content="2017-10-29T00:00:00+02:00"/>
  <meta property="article:section" content="Innovació"/>
  <meta property="article:tag" content="Iqbal Ghandam,criptomonedes,eToro"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Les criptomonedes generen el rebuig dels bancs anglesos per la sospita que el seu espectacular creixement amaga el blanqueig de diners d’origen delictiu"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Bitcoin,moneda,grata,Regne,Unit"/>
  <meta name="news_keywords" content="Bitcoin, moneda, grata, Regne, Unit"/>
  <meta property="og:description" content="Les criptomonedes generen el rebuig dels bancs anglesos per la sospita que el seu espectacular creixement amaga el blanqueig de diners d’origen delictiu"/>
  <meta property="og:image" content="https://emprenem.ara.cat/2017/10/28/Bitcoin-moneda-grata-Regne-Unit_1895820744_48244388_1200x630.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="El Bitcoin és  ‘moneda non grata’ al Regne Unit"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://emprenem.ara.cat/innovacio/Bitcoin-moneda-grata-Regne-Unit_0_1896410374.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Les criptomonedes generen el rebuig dels bancs anglesos per la sospita que el seu espectacular creixement amaga el blanqueig de diners d’origen delictiu"/>
  <meta name="twitter:image" content="https://emprenem.ara.cat/2017/10/28/Bitcoin-moneda-grata-Regne-Unit_1895820744_48244388_1200x630.jpg"/>
  <meta name="twitter:site" content="@ARAemprenem"/>
  <meta name="twitter:title" content="El Bitcoin és  ‘moneda non grata’ al Regne Unit"/>


    
        <!-- mt = 1509275173 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=9e05e6ebdc647cf8a303421c3c4dd19b" rel="stylesheet" type="text/css" />
<!-- /mt = 1509275173 -->
    <!-- mt = 1509274920 -->
<link href="https://emprenem.ara.cat/aracomunitats/theme.css?hash=7aa613818577c36d0d8e45d77d0242cf" rel="stylesheet" type="text/css" />
<!-- /mt = 1509274920 -->

<!-- mt = 1509275064 -->
<!-- /mt = 1509275064 -->

    <!-- mt = 1509274544 -->
<!-- /mt = 1509274544 -->

    
    <script type="application/ld+json">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</script>
        <!-- mt = 1509274920 -->
<script type="text/javascript" src="/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1509274920 -->
    <!-- mt = 1509274920 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=f04aefe1b53f71d4b03acf05e94e829d"></script>
<!-- /mt = 1509274920 -->
    <!-- mt = 1509274920 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1509274920 -->
    <!-- mt = 1509274920 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1509274920 -->
    <!-- mt = 1509274920 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=e2db10240aa7f12089ccc07939b5a36f"></script>
<!-- /mt = 1509274920 -->
    <!-- mt = 1509274920 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.js?hash=faeb90540b7ab3f2533cec9fe2fdf1ed"></script>
<!-- /mt = 1509274920 -->
    <!-- mt = 1509274920 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1509274920 -->
    <!-- mt = 1509274920 -->
<script type="text/javascript" src="/static/ARAComunitats/js/ara.paywall.js?hash=79d8928d3f716d2288d0c9863dac3bb2"></script>
<!-- /mt = 1509274920 -->
    <!-- mt = 1509274920 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1509274920 -->
    <!-- mt = 1509274920 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=1173ccbb0d2b40e911e68880bcf76627"></script>
<!-- /mt = 1509274920 -->
    <!-- mt = 1509274920 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=de2aab8249a8f545678c40b934deb3fb"></script>
<!-- /mt = 1509274920 -->
    <!-- mt = 1509274920 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=b0fd3894c886ba4cc36fd1edab2a2387"></script>
<!-- /mt = 1509274920 -->


    
    
            <link rel="alternate" title="Innovació" href="/rss/section/1000405/" type="application/rss+xml"/>
    
            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Innovació" href="/rss/innovacio/" type="application/rss+xml"/>
            <link rel="canonical" href="https://emprenem.ara.cat/innovacio/Bitcoin-moneda-grata-Regne-Unit_0_1896410374.html"/>
    
    <!-- BOTTOM HEAD SCRIPTS -->

</head>
<!-- t = 1509228166 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->


<!-- Google Data Layer -->
<script>

var userId =  jQuery.cookie('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = jQuery.cookie('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'emprenem.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20171029_0034', 
    'fechaPublicacionNoticia':'29-10-2017', 
    'autorNoticia':'jordi sabaté', 
    'idAutorNoticia':'', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'innovació', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'iqbal ghandam,criptomonedes,etoro', 
    'formatoNoticia':'papel', 
    'uri':'/innovacio/Bitcoin-moneda-grata-Regne-Unit_0_1896410374.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1509228000";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<!-- OAS SETUP begin -->
<script type="text/javascript">
    <!--
    //configuration
    OAS_url = 'https://oasc-eu1.247realmedia.com/RealMedia/ads/';
    OAS_sitepage = 'ara.cat/emprenem';
    OAS_listpos = 'Right1,Right2,Right3,Right';
    OAS_target = '_top';
    //end of configuration
    OAS_version = 10;

    OAS_query = 'subscriber=no';
    var tipo = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
    if (tipo == "subscriptor") {
        OAS_query = 'subscriber=yes';
    }

    OAS_rn = '001234567890';
    OAS_rns = '1234567890';
    OAS_rn = new String(Math.random());
    OAS_rns = OAS_rn.substring(2, 11);
    function OAS_NORMAL(pos) {
        document.write('<a href="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" target=' + OAS_target + '>');
        document.write('<img src="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" border="0"></a>');
    }
    //-->
</script>
<script type="text/javascript">
    <!--
    OAS_version = 11;
    if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
        OAS_version = 10;
    if (OAS_version >= 11)
        document.write('<scr' + 'ipt type="text/javascript" src="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/script>');
    //-->
</script>
<script type="text/javascript">
    <!--
    document.write('');
    function OAS_AD(pos) {
        if (OAS_version >= 11)
            OAS_RICH(pos);
        else
            OAS_NORMAL(pos);
    }
    //-->
</script>
<!-- OAS SETUP end -->

<!-- JWPlayer advertising configuration -->
    <script type="text/javascript">
        var jwplayerpub = true;
    </script>

<header class="ara-c-header article desktop" id="header">


	<div class="limiter">
		<div class="masthead">

	<!-- mt = 1509275091 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/19/emprenem2x.png?hash=7274718644c392aa4f82ecd1144ca26b31f64734" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1509275091 -->

			<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>
	
    <div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_1098178057" class="lightboxAraRegistration_btn lnk" href="https://emprenem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1098178057").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1098178057", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1098178057").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1098178057").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1098178057").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1098178057").attr("href", "https://emprenem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1098178057").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1098178057").attr("href");
        });
    }

</script>


</div>


		<!-- mt = 1509275023 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/creixer/" title="Créixer" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Créixer</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/innovacio/" title="Innovació" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Innovació</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/petites-mitjanes/" title="Petites&amp;Mitjanes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Petites&amp;Mitjanes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/talent/" title="Talent" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Talent</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Blogs</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1509275091 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/19/emprenem2x.png?hash=7274718644c392aa4f82ecd1144ca26b31f64734" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1509275091 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1509275023 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="burger">
		<a href="#" title="Menú" class="lnk ara-icon-burger">
			<span class="hide">Menú</span>
		</a>
	</div><!-- /.burger -->

	<div class="search">
		<a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
			<span class="hide">Cerca</span>
		</a><!-- /.lnk -->
	</div><!-- /.search -->

	<div class="mobilehead-layer" style="display: none;">

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_136517282" class="lightboxAraRegistration_btn lnk" href="https://emprenem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_136517282").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_136517282", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_136517282").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_136517282").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_136517282").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_136517282").attr("href", "https://emprenem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_136517282").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_136517282").attr("href");
        });
    }

</script>


		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/creixer/" title="Créixer" class="lnk gdatalayer_com_menu" target="">Créixer</a>
			</div>
					<div class="nav-item c1">
				<a href="/innovacio/" title="Innovació" class="lnk gdatalayer_com_menu" target="">Innovació</a>
			</div>
					<div class="nav-item c1">
				<a href="/petites-mitjanes/" title="Petites&amp;Mitjanes" class="lnk gdatalayer_com_menu" target="">Petites&amp;Mitjanes</a>
			</div>
					<div class="nav-item c1">
				<a href="/talent/" title="Talent" class="lnk gdatalayer_com_menu" target="">Talent</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu" target="">Blogs</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARAemprenem" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/ARAemprenem/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header small">
	<div class="header">
		<div class="infor">

							<div class="epigraph x14">
					<span>DIVISES</span>
				</div><!-- .epigraph -->
			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">JORDI SABATÉ</span>
					
				</div>
			
			
							<time class="datatime" datetime="29/10/2017">
					<span class="ara-icon-data date">29/10/2017</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">El Bitcoin és  ‘moneda non grata’ al Regne Unit</h1>

					  <h2 class="subtitle x13">Les criptomonedes generen el rebuig dels bancs anglesos per la sospita que el seu espectacular creixement amaga el blanqueig de diners d’origen delictiu </h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2017/10/28/Bitcoin-moneda-grata-Regne-Unit_1895820744_48244386_995x630.jpg"
              title="El Bitcoin és  ‘moneda non grata’ al Regne Unit">
       <img src="/2017/10/28/Bitcoin-moneda-grata-Regne-Unit_1895820744_48244399_732x412.jpg" width="732" height="412" alt="El Bitcoin és  ‘moneda non grata’ al Regne Unit" />
    </a>
          <a href="/2017/10/28/Bitcoin-moneda-grata-Regne-Unit_1895820744_48244399_732x412.jpg" class="lightbox-trigger ara-icon-c-mes" title="El Bitcoin és  ‘moneda non grata’ al Regne Unit"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">JORDI SABATÉ</span>
					</div><!-- .signature -->
	
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=https%3A%2F%2Fara.cat%2F_7108ed06%3Fs%3Dt&amp;via=ARAemprenem&amp;text=El%20Bitcoin%20%C3%A9s%20%20%E2%80%98moneda%20non%20grata%E2%80%99%20al%20Regne%20Unit" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=https://ara.cat/_7108ed06?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=El%20Bitcoin%20%C3%A9s%20%20%E2%80%98moneda%20non%20grata%E2%80%99%20al%20Regne%20Unit%3A%20https%3A%2F%2Fara.cat%2F_7108ed06%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=El Bitcoin és  ‘moneda non grata’ al Regne Unit&amp;body=https://ara.cat/_7108ed06?s=e" title="compartir por email">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("https://emprenem.ara.cat/innovacio/Bitcoin-moneda-grata-Regne-Unit_0_1896410374.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><p class="mce">Ho va dir sense p&egrave;ls a la llengua <strong class="mce">Iqbal Ghandam</strong>, director d&rsquo;eToro, un fons financer que acumula 1.000 milions de d&ograve;lars en criptomonedes dels seus inversors, no nom&eacute;s bitcoins, des que es va decidir a acceptar-les a principis del 2017: &ldquo;<strong class="mce">Quan parlo amb banquers brit&agrave;nics sobre obrir un compte per a aquest tipus de valors em miren com si fos un cap de la droga</strong>&rdquo;.</p><p class="mce">Ghandam, que va fer aquestes declaracions al <em class="mce">Financial Times</em> la setmana passada, no feia broma: la immensa majoria dels bancs amb seu a Londres<strong class="mce"> s&oacute;n molt refractaris a acceptar obrir comptes per a les criptomonedes</strong>. El problema no seria tan gros si no fos perqu&egrave; Londres &eacute;s la principal pla&ccedil;a financera del planeta i, per tant, molts dels grans bancs hi tenen la seu. Nom&eacute;s Barclays, i despr&eacute;s de molts estudis del tipus de client, permet l&rsquo;obertura d&rsquo;alguns comptes.</p><p class="mce">La resta admeten l&rsquo;obertura de comptes per&ograve; no en territori illenc, sin&oacute; que els deriven a Gibraltar, Pol&ograve;nia, Bulg&agrave;ria o les Illes Verges, on la regulaci&oacute; banc&agrave;ria &eacute;s una mica m&eacute;s laxa en mat&egrave;ria de secret bancari. L&rsquo;objecci&oacute; que posen els bancs brit&agrave;nics a aquesta moneda &eacute;s la de sempre: les criptomonedes, per la seva pr&ograve;pia naturalesa, <strong class="mce">no poden ser rastrejades per les administracions</strong> financeres ni policials, &eacute;s a dir, que no es pot saber qui les ostenta.</p><p class="mce">Aquest anonimat -venen a ser l&rsquo;equivalent virtual de la moneda f&iacute;sica que passa d&rsquo;una m&agrave; a una altra sense que se&rsquo;n pugui seguir el rastre ni l&rsquo;origen-&eacute;s tamb&eacute; el que les fa molt temptadores per a tot tipus de delinq&uuml;ents. Des de traficants de drogues i armes a tractants de dones, defraudadors, estafadors i tota la fauna delictiva que es pugui imaginar fan els seus intercanvis en el mercat fosc de la <em class="mce"> deep web</em> -l&rsquo;internet que no detecten els cercadors- i despr&eacute;s converteixen el benefici a bitcoins, esborrant aix&iacute; l&rsquo;origen dels diners.</p><p class="mce">&Eacute;s a dir, la majoria de delinq&uuml;ents fan servir les criptomonedes per blanquejar diners. Un cop convertides en bitcoins, ethereums o la moneda virtual que sigui, les quantitats blanquejades s&oacute;n transferides a firmes de gesti&oacute; financera, que les destinaran a fons per invertir en els diferents negocis globals.</p><p class="mce">&Eacute;s un bon negoci del qual dona idea el fet que el mercat de les inversions amb criptomonedes <strong class="mce">ha crescut en l&rsquo;&uacute;ltim any dels 20.000 milions</strong> de d&ograve;lars al gener fins als 160.000 milions de d&ograve;lars actuals. D&rsquo;altra banda, la cotitzaci&oacute; del bitcoin, la criptomoneda majorit&agrave;ria, tamb&eacute; ha notat aquesta elevada demanda i ha passat de valer 1.000 d&ograve;lars la unitat al gener a valer-ne 5.104 a mitjans d&rsquo;aquest mes. &Eacute;s a dir, que ha quintuplicat el seu valor en deu mesos.</p><p class="mce">No obstant aix&ograve;, per als bancs en zones amb legislacions estrictes en mat&egrave;ria de drogues, armes o terrorisme o que prohibeixen els negocis amb pa&iuml;sos com Vene&ccedil;uela o l&rsquo;Iran, a la llista negra internacional, el suc&oacute;s negoci de les criptomonedes &eacute;s un risc que no volen c&oacute;rrer. Quan les accepten, no saben qui hi ha darrere i si <strong class="mce">eventualment descobreixen que aquests fons es desvien a organitzacions terroristes</strong> o a pa&iuml;sos <em class="mce">enemics</em>, aix&ograve;podria comportar-los seriosos problemes.</p><p class="mce">Almenys aix&ograve; &eacute;s el que al&middot;leguen la majoria de bancs brit&agrave;nics. L&rsquo;autoritat financera del Regne Unit ha manifestat la seva preocupaci&oacute; per la retic&egrave;ncia dels bancs cap a la moneda electr&ograve;nica assegurant que pot afectar seriosament la lliure compet&egrave;ncia en una pla&ccedil;a que despr&eacute;s de l&rsquo;arribada del Brexit vol retenir el negoci de les tecnologies financeres, moltes de basades en criptomonedes i que fins i tot es financen amb elles, una tend&egrave;ncia cada dia m&eacute;s assentada en l&rsquo;economia de les <em class="mce"> start-up</em>.</p><p class="mce">L&rsquo;autoritat financera recela, d&rsquo;una banda, del fet que la intenci&oacute; dels bancs sigui fer front a un tipus de moneda que no poden controlar tan estretament i que podria fer perillar el seu negoci. D&rsquo;altra banda, alerta que l<strong class="mce">es criptomonedes s&oacute;n el futur</strong> i que, per molt que de moment no tinguin un marc regulador clar, excepte en pa&iuml;sos com el Jap&oacute;, el fet que s&rsquo;aprofitin d&rsquo;elles les organitzacions delictives no vol dir que no hi hagi altres actors que les estiguin fent servir.</p><p class="mce">En conjunt, tant de la banda dels bancs com de la del regulador p&uacute;blic, la postura brit&agrave;nica &eacute;s la que prenen la majoria de pa&iuml;sos, que<strong class="mce"> no saben gaire b&eacute; com encaixar</strong> aquest nou fenomen, sens dubte sospit&oacute;s per&ograve; cada vegada m&eacute;s potent i ple de possibilitats de cara al futur. Als Estats Units encara es debat si s&rsquo;ha de crear un marc regulador o cal vetar l&rsquo;&uacute;s de moneda digital.</p><p class="mce">A la Xina, el pa&iacute;s on hi ha el m&agrave;xim desenvolupament tecnol&ograve;gic d&rsquo;aquests valors d&rsquo;arreu del m&oacute;n, el govern no ha prohibit l&rsquo;activitat de les moltes empreses que sustenten i gestionen els intercanvis entre particulars, per&ograve; s&iacute; que els ciutadans xinesos puguin fer-ne &uacute;s. Aix&ograve; ha portat la majoria de <em class="mce">start-ups</em> del sector a moure les seves adreces IP fora de territori xin&egrave;s.</p><p class="mce">No obstant aix&ograve;, el mateix govern ha subratllat, per dir-ho d&rsquo;alguna manera, que les empreses tampoc cal que se&rsquo;n vagin gaire lluny, per si els cal tornar aviat, segons confessava als periodistes fa pocs dies el cofundador d&rsquo;Okcoin i conseller delegat de Binance, importants empreses del sector, <strong class="mce">Changpeng Zhao</strong>. Queda clar que l&rsquo;esbojarrat creixement del mercat del bitcoin i altres criptomonedes atemoreix i fascina el poder a parts iguals.</p></div>					</div>

					<div class="box">
						<section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/iqbal_ghandam.html"
		       class="tag x17"
		       title="Iqbal Ghandam"><span>Iqbal Ghandam</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/criptomonedes.html"
		       class="tag x17"
		       title="criptomonedes"><span>criptomonedes</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/etoro.html"
		       class="tag x17"
		       title="eToro"><span>eToro</span></a>
	    </li>
      </ul>
</section>
					</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="ad-holder">
    <div class="ad">
        <script type="text/javascript">
OAS_AD('Right1');
</script>
    </div>
</div>

							</div>

			<div class="box">
								<!-- mt = 1509275023 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://emprenem.ara.cat/petites-mitjanes/Vols-llogar-Ferrari-minuts-Barcelona_0_1896410361.html" title="Vols llogar un Ferrari per minuts a Barcelona?">Vols llogar un Ferrari per minuts a Barcelona?</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://emprenem.ara.cat/innovacio/Deu-prediccions-sobre-nostre-robots_0_1896410360.html" title="Deu prediccions sobre el nostre futur amb els robots">Deu prediccions sobre el nostre futur amb els robots</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://emprenem.ara.cat/talent/Rocio-AlcocerEl-respecte-decidir-consumidors_0_1896410393.html" title="“El respecte pel medi encara no és el factor que fa decidir els consumidors”">“El respecte pel medi encara no és el factor que fa decidir els consumidors”</a>
      </li>
      </ol>
</div>
<!-- /mt = 1509275023 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2017/10/29/ARANWS20171029_0034/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1509275086 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 El Bitcoin és  ‘moneda non grata’ al Regne Unit">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="El Bitcoin és  ‘moneda non grata’ al Regne Unit" href="https://emprenem.ara.cat/innovacio/Bitcoin-moneda-grata-Regne-Unit_0_1896410374.html"
								   target="_self">El Bitcoin és  ‘moneda non grata’ al Regne Unit</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/10/28/Bitcoin-moneda-grata-Regne-Unit_1895820744_48244434_300x169.jpg">El Bitcoin és  ‘moneda non grata’ al Regne Unit</a>

                            
        
             
             
            <a class="img-item" href="https://emprenem.ara.cat/innovacio/Bitcoin-moneda-grata-Regne-Unit_0_1896410374.html" title="El Bitcoin és  ‘moneda non grata’ al Regne Unit">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/10/28/Bitcoin-moneda-grata-Regne-Unit_1895820744_48244434_300x169.jpg"
                             width="300"
                             height=""
                             alt="El Bitcoin és  ‘moneda non grata’ al Regne Unit"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Una alerta  per caçar taula  als restaurants  més demandats">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Una alerta  per caçar taula  als restaurants  més demandats" href="https://emprenem.ara.cat/innovacio/alerta-cacar-taula-restaurants-demandats_0_1892210798.html"
								   target="_self">Una alerta  per caçar taula  als restaurants  més demandats</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/10/22/alerta-cacar-taula-restaurants-demandats_1892220791_48023274_399x224.jpg">Una alerta  per caçar taula  als restaurants  més demandats</a>

                            
        
             
             
            <a class="img-item" href="https://emprenem.ara.cat/innovacio/alerta-cacar-taula-restaurants-demandats_0_1892210798.html" title="Una alerta  per caçar taula  als restaurants  més demandats">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/10/22/alerta-cacar-taula-restaurants-demandats_1892220791_48023274_399x224.jpg"
                             width="399"
                             height=""
                             alt="Una alerta  per caçar taula  als restaurants  més demandats"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Airbnb es fabrica un món a la  seva mida">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Airbnb es fabrica un món a la  seva mida" href="https://emprenem.ara.cat/innovacio/Airbnb-fabrica-mon-seva-mida_0_1892210804.html"
								   target="_self">Airbnb es fabrica un món a la  seva mida</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/10/22/Airbnb-fabrica-mon-seva-mida_1892220803_48035451_399x224.jpg">Airbnb es fabrica un món a la  seva mida</a>

                            
        
             
             
            <a class="img-item" href="https://emprenem.ara.cat/innovacio/Airbnb-fabrica-mon-seva-mida_0_1892210804.html" title="Airbnb es fabrica un món a la  seva mida">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/10/22/Airbnb-fabrica-mon-seva-mida_1892220803_48035451_399x224.jpg"
                             width="399"
                             height=""
                             alt="Airbnb es fabrica un món a la  seva mida"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de l&#039;emprenem
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 Un trasllat de seus sense una anàlisi objectiva del risc">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/10/29/trasllat-analisi-objectiva-del-risc_1896420361_48227893_300x169.jpg">Un trasllat de seus sense una anàlisi objectiva del risc</a>

                            
        
             
             
            <a class="img-item" href="https://emprenem.ara.cat/creixer/trasllat-analisi-objectiva-del-risc_0_1896410363.html" title="Un trasllat de seus sense una anàlisi objectiva del risc">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/10/29/trasllat-analisi-objectiva-del-risc_1896420361_48227893_300x169.jpg"
                             width="300"
                             height=""
                             alt="Un trasllat de seus sense una anàlisi objectiva del risc"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">ASSEGURANCES</span>
	</p>
    <h2 class="headline t4">
      <a href="https://emprenem.ara.cat/creixer/trasllat-analisi-objectiva-del-risc_0_1896410363.html" class="lnk gdatalayer_com_mes_contents">Un trasllat de seus sense una anàlisi objectiva del risc</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Catalunya, país acollidor digital">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">RETWEETS</span>
	</p>
    <h2 class="headline t4">
      <a href="https://emprenem.ara.cat/opinio/Catalunya-pais-acollidor-digital_0_1896410362.html" class="lnk gdatalayer_com_mes_contents">Catalunya, país acollidor digital</a>
    </h2>

          <div class="signature">
	<a href="/firmes/albert_cuesta/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Albert Cuesta</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 ‘Caffè  per tutti’">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">‘PORCA MISERIA’</span>
	</p>
    <h2 class="headline t4">
      <a href="https://emprenem.ara.cat/opinio/Caffe-tutti_0_1896410364.html" class="lnk gdatalayer_com_mes_contents">‘Caffè  per tutti’</a>
    </h2>

          <div class="signature">
	<a href="/firmes/nicola_padovan/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Nicola Padovan</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Vols llogar un Ferrari per minuts a Barcelona?">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/10/29/Vols-llogar-Ferrari-minuts-Barcelona_1896420385_48231822_300x169.jpg">Vols llogar un Ferrari per minuts a Barcelona?</a>

                            
        
             
             
            <a class="img-item" href="https://emprenem.ara.cat/petites-mitjanes/Vols-llogar-Ferrari-minuts-Barcelona_0_1896410361.html" title="Vols llogar un Ferrari per minuts a Barcelona?">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/10/29/Vols-llogar-Ferrari-minuts-Barcelona_1896420385_48231822_300x169.jpg"
                             width="300"
                             height=""
                             alt="Vols llogar un Ferrari per minuts a Barcelona?"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">LUXE</span>
	</p>
    <h2 class="headline t4">
      <a href="https://emprenem.ara.cat/petites-mitjanes/Vols-llogar-Ferrari-minuts-Barcelona_0_1896410361.html" class="lnk gdatalayer_com_mes_contents">Vols llogar un Ferrari per minuts a Barcelona?</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 Celeste,  et necessito">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">L’EXECUTIVA AGRESSIVA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://emprenem.ara.cat/opinio/Celeste-et-necessito_0_1896410365.html" class="lnk gdatalayer_com_mes_contents">Celeste,  et necessito</a>
    </h2>

          <div class="signature">
	<a href="/firmes/l-executiva_agressiva/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">L&#039;Executiva agressiva</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 Jorge Boixeda">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/10/28/talent/Jorge-Boixeda_1895820748_48246325_300x169.jpg">Jorge Boixeda</a>

                            
        
             
             
            <a class="img-item" href="https://emprenem.ara.cat/talent/Jorge-Boixeda_0_1895810679.html" title="Jorge Boixeda">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/10/28/talent/Jorge-Boixeda_1895820748_48246325_300x169.jpg"
                             width="300"
                             height=""
                             alt="Jorge Boixeda"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Perfil</span>
	</p>
    <h2 class="headline t4">
      <a href="https://emprenem.ara.cat/talent/Jorge-Boixeda_0_1895810679.html" class="lnk gdatalayer_com_mes_contents">Jorge Boixeda</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 “El respecte pel medi encara no és el factor que fa decidir els consumidors”">
                

<div class="md md-interview-small md-typeR-3">

    <figure class="mg zoom">

	<span class="obj-img hmedia " itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/10/29/Rocio-AlcocerEl-respecte-decidir-consumidors_1896420383_48231642_300x169.jpg">Rocío Alcocer:“El respecte pel medi encara no és el factor que fa decidir els consumidors”</a>

                            
        
             
             
            <a class="img-item" href="https://emprenem.ara.cat/talent/Rocio-AlcocerEl-respecte-decidir-consumidors_0_1896410393.html" title="Rocío Alcocer:“El respecte pel medi encara no és el factor que fa decidir els consumidors”">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/10/29/Rocio-AlcocerEl-respecte-decidir-consumidors_1896420383_48231642_300x169.jpg"
                             width="300"
                             height=""
                             alt="Rocío Alcocer:“El respecte pel medi encara no és el factor que fa decidir els consumidors”"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

    <div class="mt thm-br-100">
        <span class="interviewee t13">Rocío Alcocer</span>
        <h2 class="headline t10">
            <a href="https://emprenem.ara.cat/talent/Rocio-AlcocerEl-respecte-decidir-consumidors_0_1896410393.html" class="lnk gdatalayer_com_mes_contents">“El respecte pel medi encara no és el factor que fa decidir els consumidors”</a>
        </h2>

                    <div class="signature">
                                    <span class="ara-icon-autor author x15">MARC AMAT</span>
                            </div>
        
    </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Deu prediccions sobre el nostre futur amb els robots">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/10/29/Deu-prediccions-sobre-nostre-robots_1896420377_48230830_300x169.jpg">Deu prediccions sobre el nostre futur amb els robots</a>

                            
        
             
             
            <a class="img-item" href="https://emprenem.ara.cat/innovacio/Deu-prediccions-sobre-nostre-robots_0_1896410360.html" title="Deu prediccions sobre el nostre futur amb els robots">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/10/29/Deu-prediccions-sobre-nostre-robots_1896420377_48230830_300x169.jpg"
                             width="300"
                             height=""
                             alt="Deu prediccions sobre el nostre futur amb els robots"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Tecnologia</span>
	</p>
    <h2 class="headline t4">
      <a href="https://emprenem.ara.cat/innovacio/Deu-prediccions-sobre-nostre-robots_0_1896410360.html" class="lnk gdatalayer_com_mes_contents">Deu prediccions sobre el nostre futur amb els robots</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1509275086 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1509275023 -->

<div class="md md-rel-blogs">

	<div class="hd">
		<h2 class="md-title m6">
			<span class="tx">
				Els Blogs de l&#039;emprenem
			</span>
		</h2>
		<div class="viewmore x14">
			<a href="/blogs/" class="lnk gdatalayer_com_mes_blogs">MÉS BLOGS</a>
		</div>
	</div>

	<div class="bd">
					<div class="box" data-gdatalayerlabel="1 Economia en blau">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/biomimetica3c/" class="lnk gdatalayer_com_blog">
	Biomimètica 3C
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://emprenem.ara.cat/blogs/biomimetica3c/Economia-blau-empresa-biomimetica_6_1894070575.html" class="lnk gdatalayer_com_blog">Economia en blau</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/biomimetica3c/" class="lnk gdatalayer_com_blog">
	<span class="author">Institut de Ciències Biomimètiques</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="2 Tecnología y nuevos medios a la hora de trabajar con brokers de Forex">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/economia-i-finances-per-a-tothom/" class="lnk gdatalayer_com_blog">
	Economia i finances per a tothom
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://emprenem.ara.cat/blogs/economia-i-finances-per-a-tothom/Tecnologia-nuevos-trabajar-brokers-Forex_6_1880871896.html" class="lnk gdatalayer_com_blog">Tecnología y nuevos medios a la hora de trabajar con brokers de Forex</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/economia-i-finances-per-a-tothom/" class="lnk gdatalayer_com_blog">
	<span class="author">Ignacio Capsir Carbonell</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="3 Tesla Model 3">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/canvi-climatic/" class="lnk gdatalayer_com_blog">
	Protecció del clima.
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://emprenem.ara.cat/blogs/canvi-climatic/Tesla-Model_6_1851474836.html" class="lnk gdatalayer_com_blog">Tesla Model 3</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/canvi-climatic/" class="lnk gdatalayer_com_blog">
	<span class="author">Jaume Josa i Pons</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="4 Què responc si em pregunten... Pot resumir la seva trajectòria professional?">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/barcelona-treball/" class="lnk gdatalayer_com_blog">
	Barcelona Treball
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://emprenem.ara.cat/blogs/barcelona-treball/Entrevista-Experiencia-Curriculum_6_1709888996.html" class="lnk gdatalayer_com_blog">Què responc si em pregunten... Pot resumir la seva trajectòria professional?</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/barcelona-treball/" class="lnk gdatalayer_com_blog">
	<span class="author">Barcelona Activa</span>
      </a>
    </div>
  
</div>


			</div>
			</div>

</div>
<!-- /mt = 1509275023 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1509274908 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/19/emprenem2x_b.png?hash=2ee9af9c8af39afe0240bbe0bc45b4484136460b" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1509274908 -->

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_1841991380" class="lightboxAraRegistration_btn lnk" href="https://emprenem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1841991380").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1841991380", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1841991380").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1841991380").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1841991380").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1841991380").attr("href", "https://emprenem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1841991380").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1841991380").attr("href");
        });
    }

</script>


	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/creixer/" title="Créixer" class="lnk" target="_self" >Créixer</a>
					</div>
									<div class="nav-item c5">
						<a href="/innovacio/" title="Innovació" class="lnk" target="_self" >Innovació</a>
					</div>
									<div class="nav-item c5">
						<a href="/petites-mitjanes/" title="Petites&amp;Mitjanes" class="lnk" target="_self" >Petites&amp;Mitjanes</a>
					</div>
									<div class="nav-item c5">
						<a href="/talent/" title="Talent" class="lnk" target="_self" >Talent</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/blogs/" title="Blogs" class="lnk" target="_self" >Blogs</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARAemprenem" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/ARAemprenem/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_self" >Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_self" >Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_self" >Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_self" >Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/gencat-presidencia.png?hash=d20843cdd2b87334f8bd4ab59b15ada8" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="adviceCookies" class="advice-cookies" style="display: none;">
	L'Ara.cat utilitza "cookies" per a millorar l'experiència de navegació. Si segueixes navegant entendrem que ho acceptes.
	<a href="https://www.ara.cat/cookies.html" class="lnk">Més Informació</a>
	<a href="" class="advice-cookies-close btn">D'acord</a>
</div><!--  .ara-header-cookies-advice -->

<script type="text/javascript">

	var jCookieMsg = jQuery("#adviceCookies");
	var cookieExists = jQuery.cookie("fa2ec7ba1bffdd2dbdb3461fbfb95818");

	if (cookieExists) {
		jCookieMsg.remove();
	} else {

		jCookieMsg.find('.advice-cookies-close').click(function() {
			setCookie();
			jCookieMsg.remove();
			return false;
		});

		jCookieMsg.show();
		console.log(jCookieMsg);
	}

	function setCookie () {
		var date = new Date();
		date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
		var cookieMsg = jQuery.cookie('fa2ec7ba1bffdd2dbdb3461fbfb95818', 1, { expires: date, path: "/" });
		return cookieMsg;
	}

</script>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Innovació';
    _sf_async_config.authors = 'JORDI SABATÉ';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/innovacio/Bitcoin-moneda-grata-Regne-Unit_0_1896410374.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=cdbe166eb549d9ba5fc1417027035081" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1000405" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1000405&rand=1278449975" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20171029_0034" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20171029_0034&rand=1146668153" />
</noscript>
</body>
</html>