<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/07/19/emprenem_fav.png?hash=eed6695ae571c1e251a3fb9de72eae8280f5096d" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/07/19/emprenem_fav.png?hash=eed6695ae571c1e251a3fb9de72eae8280f5096d">

    <link rel="apple-touch-icon" href="/2016/07/19/emprenem_fav.png?hash=eed6695ae571c1e251a3fb9de72eae8280f5096d">

    <title>L’arqueòleg  que triomfa amb  la seva reconversió en botiguer</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2020-01-19T00:08:56+01:00"/>
  <meta property="article:published_time" content="2020-01-19T00:00:00+01:00"/>
  <meta property="article:section" content="Créixer"/>
  <meta property="article:tag" content="comerç"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Wolala amplia la seva xarxa a Espanya i busca nous productes per augmentar les vendes"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="arqueoleg,triomfa,seva,reconversio,botiguer"/>
  <meta name="news_keywords" content="arqueoleg, triomfa, seva, reconversio, botiguer"/>
  <meta property="og:description" content="Wolala amplia la seva xarxa a Espanya i busca nous productes per augmentar les vendes"/>
  <meta property="og:image" content="https://emprenem.ara.cat/2020/01/18/arqueoleg-triomfa-seva-reconversio-botiguer_2382971995_68985574_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="L’arqueòleg  que triomfa amb  la seva reconversió en botiguer"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://emprenem.ara.cat/creixer/arqueoleg-triomfa-seva-reconversio-botiguer_0_2383561643.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Wolala amplia la seva xarxa a Espanya i busca nous productes per augmentar les vendes"/>
  <meta name="twitter:image" content="https://emprenem.ara.cat/2020/01/18/arqueoleg-triomfa-seva-reconversio-botiguer_2382971995_68985574_651x366.jpg"/>
  <meta name="twitter:site" content="@ARAemprenem"/>
  <meta name="twitter:title" content="L’arqueòleg  que triomfa amb  la seva reconversió en botiguer"/>


    
        <!-- mt = 1579427749 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=8ae49243e12c6c75891c685360b97cd1" rel="stylesheet" type="text/css" />
<!-- /mt = 1579427749 -->
    <!-- mt = 1579427749 -->
<link href="https://emprenem.ara.cat/aracomunitats/theme.css?hash=ae9263099b4cdf585fcbad3969922118" rel="stylesheet" type="text/css" />
<!-- /mt = 1579427749 -->

<!-- mt = 1579427932 -->
<!-- /mt = 1579427932 -->

<!-- mt = 1579427983 -->
<!-- /mt = 1579427983 -->

    <!-- mt = 1579427092 -->
<!-- /mt = 1579427092 -->

    
    <script type="application/ld+json">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</script>
        <!-- mt = 1579427749 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1579427749 -->
    <!-- mt = 1579427749 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=fb14e8cfae14d0b07cc7719f75b0ec7e"></script>
<!-- /mt = 1579427749 -->
    <!-- mt = 1579427911 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1579427911 -->
    <!-- mt = 1579427911 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1579427911 -->
    <!-- mt = 1579427911 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=709a36f66675bb497b04303f0bcbda33"></script>
<!-- /mt = 1579427911 -->
    <!-- mt = 1579427911 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1579427911 -->
    <!-- mt = 1579427911 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=21562312746af97c9b4c402590788372"></script>
<!-- /mt = 1579427911 -->
    <!-- mt = 1579427911 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1579427911 -->
    <!-- mt = 1579427749 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=4b2a7b5f0a2d04de1cb91a5ac52c02f5"></script>
<!-- /mt = 1579427749 -->
    <!-- mt = 1579427749 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1579427749 -->
    <!-- mt = 1579427749 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=88ffd140b8cab553a444b4f41c636edb"></script>
<!-- /mt = 1579427749 -->
    <!-- mt = 1579427749 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=d4b39c98090e7fb6442091ad0dad472f"></script>
<!-- /mt = 1579427749 -->


    
            <link rel="alternate" title="Créixer" href="/rss/section/1000105/" type="application/rss+xml"/>
    

            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Créixer" href="/rss/creixer/" type="application/rss+xml"/>
            <link rel="canonical" href="https://emprenem.ara.cat/creixer/arqueoleg-triomfa-seva-reconversio-botiguer_0_2383561643.html"/>
            <link rel="amphtml" href="https://emprenem.ara.cat/creixer/arqueoleg-triomfa-seva-reconversio-botiguer_0_2383561643.amp.html"/>
    
    <!-- mt = 1579427932 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("userType", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("userType", "2");
            } else {
                OneSignal.sendTag("userType", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1579427932 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/emprenem.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/emprenem.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/emprenem.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/emprenem.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/emprenem.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/emprenem.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/emprenem.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/emprenem.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'Créixer');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'XAVIER GRAU');
                googletag.pubads().setTargeting('tags', ['comerç']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20200119_0023');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

</head>
<!-- t = 1579388942 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="tooltip hidden">
                    <div>
                        <p>Tens accés a 5 articles mensuals gratuïts.</p>
                        <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                    </div>
                    <span><i class="ara-icon-close"></i></span>
                </div>
                <div class="paywall-info">
                    <span class="tooltip-button">
                        <i id="paywallSmallButton" class="ara-icon-info"></i>
                    </span>
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>
            <div class="paywall-info__tooltip">
                <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                <div class="paywall-info__tooltip--message">
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <span class="arrow"></span>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
            </div>
            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">
    <div class="md-suscriptionV3 md-suscriptionV2-exp md">
        <div class="hd">
        </div>

        <div class="bd">
            <h2 class="md-title">[[description]]</h2>
            <p class="md-kicker">[[text]]</p>

            <div class="subscribe">
                <p class="md-button-line">
                    <a title="Subscriu-t’hi" class="btn bt1 ara-tracking-premium-suscriber" href="[[buttonURL]]">[[buttonText]]</a>
                </p>

                <p class="md-tx">
                    Ja ets subscriptor?
                    <a class="lnk" href="[[secondaryButtonURL]]">[[secondaryButtonText]]</a>
                </p>
            </div>
        </div>
    </div>
</script>



<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'emprenem.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20200119_0023', 
    'fechaPublicacionNoticia':'19-01-2020', 
    'autorNoticia':'xavier grau', 
    'idAutorNoticia':'', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'créixer', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'comerç', 
    'formatoNoticia':'papel', 
    'uri':'/creixer/arqueoleg-triomfa-seva-reconversio-botiguer_0_2383561643.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1579388400";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1579427813 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2019/01/29/emprenem2x_Ch_SM.png?hash=ff9fea571b70ae73b22be831de716811b1bc8779" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1579427813 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1365699988" class="button-login e62 lightboxAraRegistration_btn" href="https://emprenem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1365699988").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1365699988", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1365699988").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1365699988").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1365699988").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1365699988").attr("href", "https://emprenem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1365699988").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1365699988").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1579427856 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/creixer/" title="Créixer" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Créixer</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/innovacio/" title="Innovació" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Innovació</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/petites-mitjanes/" title="Petites&amp;Mitjanes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Petites&amp;Mitjanes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/talent/" title="Talent" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Talent</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Blogs</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1579427813 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2019/01/29/emprenem2x_Ch_SM.png?hash=ff9fea571b70ae73b22be831de716811b1bc8779" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1579427813 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1579427856 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_545091454" class="button-login e62 lightboxAraRegistration_btn" href="https://emprenem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_545091454").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_545091454", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_545091454").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_545091454").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_545091454").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_545091454").attr("href", "https://emprenem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_545091454").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_545091454").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/creixer/" title="Créixer" class="lnk gdatalayer_com_menu" target="">Créixer</a>
			</div>
					<div class="nav-item c1">
				<a href="/innovacio/" title="Innovació" class="lnk gdatalayer_com_menu" target="">Innovació</a>
			</div>
					<div class="nav-item c1">
				<a href="/petites-mitjanes/" title="Petites&amp;Mitjanes" class="lnk gdatalayer_com_menu" target="">Petites&amp;Mitjanes</a>
			</div>
					<div class="nav-item c1">
				<a href="/talent/" title="Talent" class="lnk gdatalayer_com_menu" target="">Talent</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu" target="">Blogs</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARAemprenem" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/ARAemprenem/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header small">
	<div class="header">
		<div class="infor">

							<div class="epigraph x14">
					<span>COMERÇ</span>
				</div><!-- .epigraph -->
			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">XAVIER GRAU</span>
					
				</div>
			
			
							<time class="datatime" datetime="19/01/2020">
					<span class="ara-icon-data date">19/01/2020</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">L’arqueòleg  que triomfa amb  la seva reconversió en botiguer</h1>

					  <h2 class="subtitle x13">Wolala amplia la seva xarxa a Espanya i busca nous productes per augmentar les vendes</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2020/01/18/arqueoleg-triomfa-seva-reconversio-botiguer_2382971995_68985562_1500x1000.jpg"
              title="L’arqueòleg que triomfa amb  la seva reconversió en botiguer">
       <img src="/2020/01/18/arqueoleg-triomfa-seva-reconversio-botiguer_2382971995_68985571_766x431.jpg" width="766" height="431" alt="L’arqueòleg que triomfa amb  la seva reconversió en botiguer" />
    </a>
          <a href="/2020/01/18/arqueoleg-triomfa-seva-reconversio-botiguer_2382971995_68985571_766x431.jpg" class="lightbox-trigger ara-icon-c-mes" title="L’arqueòleg que triomfa amb  la seva reconversió en botiguer"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">XAVIER GRAU</span>
					</div><!-- .signature -->
	
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

    <div class="mt">
        <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_8e1243ab%3Fs%3Dt&amp;via=ARAemprenem&amp;text=L%E2%80%99arque%C3%B2leg%20%20que%20triomfa%20amb%20%20la%20seva%20reconversi%C3%B3%20en%20botiguer" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
        <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_8e1243ab?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
        <div class="item shr-whatsapp comparteixWhatsapp">
            <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=L%E2%80%99arque%C3%B2leg%20%20que%20triomfa%20amb%20%20la%20seva%20reconversi%C3%B3%20en%20botiguer%3A%20http%3A%2F%2Fara.cat%2F_8e1243ab%3Fs%3Dw" title="compartir en Whatsapp">
                <span>Whatsapp</span>
            </a>
        </div>
        <div class="item shr-email send">
            <a class="lnk ara-icon-mail" href="mailto:?subject=Emprenem: L’arqueòleg  que triomfa amb  la seva reconversió en botiguer&amp;body=L’arqueòleg  que triomfa amb  la seva reconversió en botiguer - http://ara.cat/_8e1243ab?s=e" title="compartir per e-mail">
                <span>Compartir per email</span>
            </a>
        </div>
    </div>

    <div class="hd">
        <span class="title m1">Comenta</span>
        <span class="count m2 bb-numComments-published">0</span>
    </div>

    <div class="mt">
        <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
    </div>

    <div id="ara-user-bookmark-cnt" class="ara-save-article">

    <div class="hd">
        <span class="title m1 ara-user-bookmark-text">Guarda</span>
    </div>

    <div class="mt">
        <div class="item">
            <a id="ara-user-bookmark-btn"
               href="#"
               data-contentid="ARANWS20200119_0023"
               class="lnk gly-save">
            </a>
        </div>
    </div>

</div><!-- #ara-user-bookmark-cnt -->
</div>

<script type="text/javascript">
    jQuery(document).ready(function () {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop(jQuery("#md-comments-comunitats").offset().top);
            jQuery(window).trigger("gdatalayer_com_comment");
        }

        jQuery("a.ara-icon-comentari").on("click", function (event) {
            reloadComments();
        });

        if (location.hash == "#comments") {
            setTimeout(function () {
                reloadComments();
            }, 1000);
        }
    });
</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><p class="mce"><strong class="mce">Canviar de vida a certa edat no &eacute;s f&agrave;cil</strong>, sobretot quan es t&eacute; una feina estable a l&rsquo;administraci&oacute;. Per&ograve; aix&ograve; va fer Xim Raurich: arque&ograve;leg i historiador, tenia una bona feina al Museu d&rsquo;Arqueologia de Catalunya per&ograve;, com diu ell, va arribar un moment que &ldquo;per circumst&agrave;ncies familiars&rdquo; va decidir fer el tomb i dedicar-se a l&rsquo;empresa. El Xim es va formar en finances, recursos humans i organitzaci&oacute; empresarial, i va entrar a treballar al grup empresarial de la seva fam&iacute;lia, Nova Tramuntana.</p><p class="mce">Des de petit havia viscut a casa el m&oacute;n de l&rsquo;empresa. Aix&iacute;, no &eacute;s estrany que quan va endinsar-se en el grup familiar li entr&eacute;s l&rsquo;esperit emprenedor, i aix&ograve; s&rsquo;ha convertit en realitat amb la cadena de botigues de conveni&egrave;ncia Wolala, on es venen productes de tota mena, des de petits electrodom&egrave;stics o accessoris per al m&ograve;bil fins a articles de viatge. Aquesta empresa, que t&eacute; Xavier Artigas com a director general, ha fet una r&agrave;pida expansi&oacute; i ja disposa de 42 botigues, b&agrave;sicament a Catalunya, el Pa&iacute;s Valenci&agrave;, l&rsquo;Arag&oacute;, Navarra, el Pa&iacute;s Basc i, des del 2019, a Madrid, on ha obert set locals.</p><p class="mce">Des del principi, el 2012, Wolala ha anat creixent amb una inversi&oacute; acumulada d&rsquo;uns 15 milions d&rsquo;euros, explica Artigas. I ara est&agrave; prevista una nova onada d&rsquo;obertures, amb un pressupost de 15 milions m&eacute;s i la intenci&oacute; d&rsquo;acabar l&rsquo;any 2020 amb uns 70 locals oberts. Una onada d&rsquo;obertures que en un principi se centrar&agrave; en capitals de prov&iacute;ncia com Zamora, Pal&egrave;ncia, Salamanca, Lle&oacute;, Osca i Lugo. S&oacute;n llocs on les botigues poden ser rendibles m&eacute;s aviat per la poca compet&egrave;ncia que hi ha i per l&rsquo;atracci&oacute; que genera la novetat entre el p&uacute;blic, indica Artigas, que ja ho ha comprovat en ciutats com Tudela (Navarra).</p><p class="mce"></p><blockquote class="blockquote mce"><figure><p class="x9">La cadena vol acabar el 2020 amb uns 70 locals a Espanya despe&#769;s de fer una nova onada d&rsquo;obertures</p></figure></blockquote><p class="mce"></p><p class="mce">El creixement ha sigut important, com a m&iacute;nim en vendes. El 2018 la facturaci&oacute; va cr&eacute;ixer un 68%, segons el Registre Mercantil, i el 2019 el creixement s&rsquo;haur&agrave; tancat al voltant del 70%, prop dels 10 milions d&rsquo;euros, diu Artigas. Per&ograve; l&rsquo;empresa encara presenta n&uacute;meros vermells. &ldquo;En un m&agrave;xim de tres anys haur&iacute;em d&rsquo;arribar al punt d&rsquo;equilibri&rdquo;, assegura el director general, que no obstant aix&ograve; indica que ja hi ha botigues amb beneficis.</p><p class="mce"><strong class="mce">El creixement de l&rsquo;empresa ha anat lligat</strong> a l&rsquo;experimentaci&oacute; de quins productes vol el p&uacute;blic. Ara l&rsquo;empresa ho t&eacute; m&eacute;s clar. &ldquo;Productes pr&agrave;ctics amb un disseny acurat que solucionin problemes del dia a dia&rdquo;, indica Artigas. &ldquo;Hem fet un gran canvi per concentrar-nos en quatre eixos&rdquo;, explica Raurich. Aquests eixos que marquen l&rsquo;oferta s&oacute;n l&rsquo;electr&ograve;nica, el parament de la llar, la bellesa i la cura personal, i els articles de viatge.</p><p class="mce">Elevar el tiquet mitj&agrave; de les vendes &eacute;s un dels objectius que es busquen amb la pol&iacute;tica de centrar-se en aquests quatre eixos. I s&rsquo;est&agrave; aconseguint, segons el director general.</p><p class="mce">L&rsquo;empresa t&eacute; una plantilla d&rsquo;aproximadament 180 treballadors, i est&agrave; previst que la xifra augmenti amb les noves obertures que hi haur&agrave;. La major part de la plantilla s&oacute;n els dependents de les botigues, uns locals que els directius de l&rsquo;empresa volen que es converteixin en alguna cosa m&eacute;s que un aparador de productes. En concret, volen que sigui una experi&egrave;ncia per al comprador, explica Xavier Artigas. Per exemple: si un comprador est&agrave; rumiant comprar-se una espremedora o una batedora, que la pugui provar all&agrave; mateix.</p><p class="mce"></p><blockquote class="blockquote mce"><figure><p class="x9">La facturacio&#769; frega els 10 milions despre&#769;s de cre&#769;ixer al voltant del 70% en els u&#769;tims dos anys</p></figure></blockquote><p class="mce"></p><p class="mce">El creixement de l&rsquo;empresa ha obligat Wolala a comptar amb una segona nau log&iacute;stica a Vilamalla (Alt Empord&agrave;), des d&rsquo;on es distribueixen els productes a tot l&rsquo;Estat. La central de l&rsquo;empresa &eacute;s a prop, al Pert&uacute;s, on es dissenyen i desenvolupen els productes i es porta tota la gesti&oacute;. A m&eacute;s, l&rsquo;empresa t&eacute; a Hong Kong una sala de mostres perqu&egrave; els clients majoristes puguin veure els productes i decidir si els incorporen als seus cat&agrave;legs.</p><p class="mce"><strong class="mce">Aix&ograve; &eacute;s important de cara a una possible expansi&oacute;</strong> internacional de la companyia en un futur. Els responsables de Wolala ja han mantingut contactes amb empresaris d&rsquo;alguns pa&iuml;sos de l&rsquo;Am&egrave;rica Llatina per explorar si s&rsquo;hi pot reproduir el model comercial. Per&ograve; de moment encara no hi ha botigues Woalala a fora, tot i que s&iacute; que s&rsquo;ha engegat la internacionalitzaci&oacute; exportant determinats productes de les marques pr&ograve;pies a Dinamarca i Fran&ccedil;a, que es venen en botigues de tercers.</p><p class="mce">A Espanya l&rsquo;expansi&oacute; s&rsquo;ha fet gaireb&eacute; tota amb botigues pr&ograve;pies -excepte algunes franqu&iacute;cies a la frontera de Navarra amb Fran&ccedil;a i a Menorca-. Per&ograve; Wolala ho t&eacute; tot preparat per, si cal, franquiciar en un futur el seu model per poder cr&eacute;ixer.</p></div>					</div>

					<div class="box">
						<section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/comerc.html"
		       class="tag x17"
		       title="comerç"><span>comerç</span></a>
	    </li>
      </ul>
</section>
					</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
							</div>

			<div class="box">
								<!-- mt = 1579427735 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://emprenem.ara.cat/petites-mitjanes/que-dimonis-Manolito_0_2383561654.html" title="I què dimonis és  un Manolito?">I què dimonis és  un Manolito?</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://emprenem.ara.cat/creixer/start-up-mossen-Joan-segle-despres_0_2383561681.html" title="La ‘start-up’  de mossèn Joan vola sola mig segle després">La ‘start-up’  de mossèn Joan vola sola mig segle després</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://emprenem.ara.cat/Espanya-ha-UPF-Management-que_0_2383561633.html" title="La desfeta de Bricorama en el seu assalt a Espanya">La desfeta de Bricorama en el seu assalt a Espanya</a>
      </li>
      </ol>
</div>
<!-- /mt = 1579427735 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2020/01/19/ARANWS20200119_0023/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1579427857 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 L’arqueòleg  que triomfa amb  la seva reconversió en botiguer">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="L’arqueòleg  que triomfa amb  la seva reconversió en botiguer" href="https://emprenem.ara.cat/creixer/arqueoleg-triomfa-seva-reconversio-botiguer_0_2383561643.html"
								   target="_self">L’arqueòleg  que triomfa amb  la seva reconversió en botiguer</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/01/18/arqueoleg-triomfa-seva-reconversio-botiguer_2382971995_68985589_399x224.jpg">L’arqueòleg  que triomfa amb  la seva reconversió en botiguer</a>

                            
        
             
             
            <a class="img-item" href="https://emprenem.ara.cat/creixer/arqueoleg-triomfa-seva-reconversio-botiguer_0_2383561643.html" title="L’arqueòleg  que triomfa amb  la seva reconversió en botiguer">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/01/18/arqueoleg-triomfa-seva-reconversio-botiguer_2382971995_68985589_399x224.jpg"
                             width="399"
                             height="224"
                             alt="L’arqueòleg  que triomfa amb  la seva reconversió en botiguer"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Hispano-Suiza, el colós català que va decidir la Gran Guerra">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Hispano-Suiza, el colós català que va decidir la Gran Guerra" href="https://emprenem.ara.cat/creixer/Hispano-Suiza-catala-decidir-Gran-Guerra_0_2379362083.html"
								   target="_self">Hispano-Suiza, el colós català que va decidir la Gran Guerra</a>
							</h2>

                            								<div class="signature x15">
									<a class="lnk gdatalayer_com_interesar"
									   href="/firmes/josep_maria_uret/">
										<span class="ara-icon-autor author">Josep Maria Ureta</span>
									</a>
								</div>
                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/01/13/creixer/model-automobil-produit-Hispano-Suiza_2379972100_68824530_399x224.png">Hispano-Suiza, el colós català que va decidir la Gran Guerra</a>

                            
        
             
             
            <a class="img-item" href="https://emprenem.ara.cat/creixer/Hispano-Suiza-catala-decidir-Gran-Guerra_0_2379362083.html" title="Hispano-Suiza, el colós català que va decidir la Gran Guerra">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/01/13/creixer/model-automobil-produit-Hispano-Suiza_2379972100_68824530_399x224.png"
                             width="399"
                             height="224"
                             alt="Hispano-Suiza, el colós català que va decidir la Gran Guerra"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Clooney es gasta els diners de Nespresso en satèl·lits per evitar genocidis">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Clooney es gasta els diners de Nespresso en satèl·lits per evitar genocidis" href="https://emprenem.ara.cat/creixer/Clooney-diners-Nespresso-satellits-genocidis_0_2375162481.html"
								   target="_self">Clooney es gasta els diners de Nespresso en satèl·lits per evitar genocidis</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/01/05/Clooney-diners-Nespresso-satellits-genocidis_2375172476_68619424_399x224.jpg">Clooney es gasta els diners de Nespresso en satèl·lits per evitar genocidis</a>

                            
        
             
             
            <a class="img-item" href="https://emprenem.ara.cat/creixer/Clooney-diners-Nespresso-satellits-genocidis_0_2375162481.html" title="Clooney es gasta els diners de Nespresso en satèl·lits per evitar genocidis">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/01/05/Clooney-diners-Nespresso-satellits-genocidis_2375172476_68619424_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Clooney es gasta els diners de Nespresso en satèl·lits per evitar genocidis"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de l&#039;emprenem
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 Comença la batalla entre detectors  de menjar poc saludable">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/01/19/Comenca-batalla-detectors-menjar-saludable_2383571644_68965965_315x177.jpg">Comença la batalla entre detectors  de menjar poc saludable</a>

                            
        
             
             
            <a class="img-item" href="https://emprenem.ara.cat/innovacio/Comenca-batalla-detectors-menjar-saludable_0_2383561640.html" title="Comença la batalla entre detectors  de menjar poc saludable">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/01/19/Comenca-batalla-detectors-menjar-saludable_2383571644_68965965_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Comença la batalla entre detectors  de menjar poc saludable"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">APLICACIONS</span>
	</p>
    <h2 class="headline t4">
      <a href="https://emprenem.ara.cat/innovacio/Comenca-batalla-detectors-menjar-saludable_0_2383561640.html" class="lnk gdatalayer_com_mes_contents">Comença la batalla entre detectors  de menjar poc saludable</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 5G: no tan malvada com la pinten">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/01/18/opinio/no-tan-malvada-pinten_2382971931_68975705_315x177.png">5G: no tan malvada com la pinten</a>

                            
        
             
             
            <a class="img-item" href="https://emprenem.ara.cat/opinio/no-tan-malvada-pinten_0_2383561642.html" title="5G: no tan malvada com la pinten">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/01/18/opinio/no-tan-malvada-pinten_2382971931_68975705_315x177.png"
                             width="300"
                             height="169"
                             alt="5G: no tan malvada com la pinten"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">RETWEETS</span>
	</p>
    <h2 class="headline t4">
      <a href="https://emprenem.ara.cat/opinio/no-tan-malvada-pinten_0_2383561642.html" class="lnk gdatalayer_com_mes_contents">5G: no tan malvada com la pinten</a>
    </h2>

          <div class="signature">
	<a href="/firmes/albert_cuesta/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Albert Cuesta</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 L’error">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/01/18/opinio/error_2382971923_68974612_315x177.png">L’error</a>

                            
        
             
             
            <a class="img-item" href="https://emprenem.ara.cat/opinio/error_0_2383561647.html" title="L’error">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/01/18/opinio/error_2382971923_68974612_315x177.png"
                             width="300"
                             height="169"
                             alt="L’error"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">L’EXECUTIVA AGRESSIVA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://emprenem.ara.cat/opinio/error_0_2383561647.html" class="lnk gdatalayer_com_mes_contents">L’error</a>
    </h2>

          <div class="signature">
	<a href="/firmes/l-executiva_agressiva/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">L&#039;Executiva Agressiva</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Juventus Hotel. I el Barça?">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">‘PORCA MISERIA’</span>
	</p>
    <h2 class="headline t4">
      <a href="https://emprenem.ara.cat/opinio/Juventus-Hotel-Barca_0_2383561650.html" class="lnk gdatalayer_com_mes_contents">Juventus Hotel. I el Barça?</a>
    </h2>

          <div class="signature">
	<a href="/firmes/nicola_padovan/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Nicola Padovan</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 La desfeta de Bricorama en el seu assalt a Espanya">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/01/19/Espanya-ha-UPF-Management-que_2383571640_68957009_315x177.jpg">La desfeta de Bricorama En el seu assalt a Espanya  “El sector del bricolatge a Espanya no ha parat de créixer”, analitza Susana Domingo, professora de la UPF Barcelona School of Management. El que s’ha engreixat, però, és sobretot el que ja liderava el pastís: Leroy Merlin, que ha sabut apostar bé per l’omnicanalitat i per la millora de l’experiència de compra.</a>

                            
        
             
             
            <a class="img-item" href="https://emprenem.ara.cat/Espanya-ha-UPF-Management-que_0_2383561633.html" title="La desfeta de Bricorama En el seu assalt a Espanya  “El sector del bricolatge a Espanya no ha parat de créixer”, analitza Susana Domingo, professora de la UPF Barcelona School of Management. El que s’ha engreixat, però, és sobretot el que ja liderava el pastís: Leroy Merlin, que ha sabut apostar bé per l’omnicanalitat i per la millora de l’experiència de compra.">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/01/19/Espanya-ha-UPF-Management-que_2383571640_68957009_315x177.jpg"
                             width="300"
                             height="169"
                             alt="La desfeta de Bricorama En el seu assalt a Espanya  “El sector del bricolatge a Espanya no ha parat de créixer”, analitza Susana Domingo, professora de la UPF Barcelona School of Management. El que s’ha engreixat, però, és sobretot el que ja liderava el pastís: Leroy Merlin, que ha sabut apostar bé per l’omnicanalitat i per la millora de l’experiència de compra."/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">‘EPIC FAILS’</span>
	</p>
    <h2 class="headline t4">
      <a href="https://emprenem.ara.cat/Espanya-ha-UPF-Management-que_0_2383561633.html" class="lnk gdatalayer_com_mes_contents">La desfeta de Bricorama en el seu assalt a Espanya</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 Un èxit contra  la lògica">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/01/19/exit-contra-logica_2383571649_68970262_315x177.jpg">Un èxit contra  la lògica</a>

                            
        
             
             
            <a class="img-item" href="https://emprenem.ara.cat/petites-mitjanes/exit-contra-logica_0_2383561648.html" title="Un èxit contra  la lògica">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/01/19/exit-contra-logica_2383571649_68970262_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Un èxit contra  la lògica"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">INDÚSTRIA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://emprenem.ara.cat/petites-mitjanes/exit-contra-logica_0_2383561648.html" class="lnk gdatalayer_com_mes_contents">Un èxit contra  la lògica</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 I què dimonis és  un Manolito?">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/01/19/que-dimonis-Manolito_2383571652_68974378_315x177.jpg">I què dimonis és  un Manolito?</a>

                            
        
             
             
            <a class="img-item" href="https://emprenem.ara.cat/petites-mitjanes/que-dimonis-Manolito_0_2383561654.html" title="I què dimonis és  un Manolito?">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/01/19/que-dimonis-Manolito_2383571652_68974378_315x177.jpg"
                             width="300"
                             height="169"
                             alt="I què dimonis és  un Manolito?"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">CONSUM</span>
	</p>
    <h2 class="headline t4">
      <a href="https://emprenem.ara.cat/petites-mitjanes/que-dimonis-Manolito_0_2383561654.html" class="lnk gdatalayer_com_mes_contents">I què dimonis és  un Manolito?</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 La ‘start-up’  de mossèn Joan vola sola mig segle després">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/01/19/start-up-mossen-Joan-segle-despres_2383571680_68980005_315x177.jpg">La ‘start-up’  de mossèn Joan vola sola mig segle després</a>

                            
        
             
             
            <a class="img-item" href="https://emprenem.ara.cat/creixer/start-up-mossen-Joan-segle-despres_0_2383561681.html" title="La ‘start-up’  de mossèn Joan vola sola mig segle després">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/01/19/start-up-mossen-Joan-segle-despres_2383571680_68980005_315x177.jpg"
                             width="300"
                             height="169"
                             alt="La ‘start-up’  de mossèn Joan vola sola mig segle després"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">TÈXTIL</span>
	</p>
    <h2 class="headline t4">
      <a href="https://emprenem.ara.cat/creixer/start-up-mossen-Joan-segle-despres_0_2383561681.html" class="lnk gdatalayer_com_mes_contents">La ‘start-up’  de mossèn Joan vola sola mig segle després</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1579427857 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1579427735 -->

<div class="md md-rel-blogs">

	<div class="hd">
		<h2 class="md-title m6">
			<span class="tx">
				Els Blogs de l&#039;emprenem
			</span>
		</h2>
		<div class="viewmore x14">
			<a href="/blogs/" class="lnk gdatalayer_com_mes_blogs">MÉS BLOGS</a>
		</div>
	</div>

	<div class="bd">
					<div class="box" data-gdatalayerlabel="1 El FOSYGA - ¿En qué consiste este organismo Colombiano?">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/economia-i-finances-per-a-tothom/" class="lnk gdatalayer_com_blog">
	Economia i finances per a tothom
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://emprenem.ara.cat/blogs/economia-i-finances-per-a-tothom/FOSYGA-consiste-este-organismo-Colombiano_6_2367423235.html" class="lnk gdatalayer_com_blog">El FOSYGA - ¿En qué consiste este organismo Colombiano?</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/economia-i-finances-per-a-tothom/" class="lnk gdatalayer_com_blog">
	<span class="author">Ignacio Capsir Carbonell</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="2 Bioluminiscència i mímesi">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/biomimetica3c/" class="lnk gdatalayer_com_blog">
	Biomimètica 3C
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://emprenem.ara.cat/blogs/biomimetica3c/Bioluminiscencia-mimesi_6_2304429535.html" class="lnk gdatalayer_com_blog">Bioluminiscència i mímesi</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/biomimetica3c/" class="lnk gdatalayer_com_blog">
	<span class="author">Institut de Ciències Biomimètiques</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="3 Tesla Model 3">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/canvi-climatic/" class="lnk gdatalayer_com_blog">
	Protecció del clima.
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://emprenem.ara.cat/blogs/canvi-climatic/Tesla-Model_6_1851474836.html" class="lnk gdatalayer_com_blog">Tesla Model 3</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/canvi-climatic/" class="lnk gdatalayer_com_blog">
	<span class="author">Jaume Josa i Pons</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="4 Què responc si em pregunten... Pot resumir la seva trajectòria professional?">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/barcelona-treball/" class="lnk gdatalayer_com_blog">
	Barcelona Treball
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://emprenem.ara.cat/blogs/barcelona-treball/Entrevista-Experiencia-Curriculum_6_1709888996.html" class="lnk gdatalayer_com_blog">Què responc si em pregunten... Pot resumir la seva trajectòria professional?</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/barcelona-treball/" class="lnk gdatalayer_com_blog">
	<span class="author">Barcelona Activa</span>
      </a>
    </div>
  
</div>


			</div>
			</div>

</div>
<!-- /mt = 1579427735 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1579427813 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2019/01/29/emprenem2x_Ch_b.png?hash=57ba87bd1c3426abcfbb41034449a11b6088b101" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1579427813 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1944841512" class="button-login e62 lightboxAraRegistration_btn" href="https://emprenem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1944841512").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1944841512", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1944841512").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1944841512").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1944841512").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1944841512").attr("href", "https://emprenem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1944841512").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1944841512").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/creixer/" title="Créixer" class="lnk" target="_self" >Créixer</a>
					</div>
									<div class="nav-item c5">
						<a href="/innovacio/" title="Innovació" class="lnk" target="_self" >Innovació</a>
					</div>
									<div class="nav-item c5">
						<a href="/petites-mitjanes/" title="Petites&amp;Mitjanes" class="lnk" target="_self" >Petites&amp;Mitjanes</a>
					</div>
									<div class="nav-item c5">
						<a href="/talent/" title="Talent" class="lnk" target="_self" >Talent</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/blogs/" title="Blogs" class="lnk" target="_self" >Blogs</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARAemprenem" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/ARAemprenem/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_self" >Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_self" >Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_self" >Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_self" >Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/generalitat_catalunya.png?hash=882f6bac838dbf90ebfb2b758a884469" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Créixer';
    _sf_async_config.authors = 'XAVIER GRAU';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/creixer/arqueoleg-triomfa-seva-reconversio-botiguer_0_2383561643.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=ea3786898e18320988efe8a45356977c" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1000105" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1000105&rand=390523953" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20200119_0023" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20200119_0023&rand=1708016293" />
</noscript>
</body>
</html>