<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/07/19/emprenem_fav.png?hash=eed6695ae571c1e251a3fb9de72eae8280f5096d" rel="shortcut icon" type="image/x-icon">

    <title>Bezos, Musk i Branson: la nova cursa espacial</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2017-05-14T00:04:24+02:00"/>
  <meta property="article:published_time" content="2017-05-14T00:00:00+02:00"/>
  <meta property="article:section" content="Innovació"/>
  <meta property="article:tag" content="Jeff Bezos,Elon Musk,Richard Branson,viatges a l&#039;espai,astronauta,cursa espacial"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Jeff Bezos, Elon Musk i Richard Branson, a més de ser emprenedors milionaris, comparteixen l’obsessió per ser els primers a permetre que els civils viatgem a l’espai"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Bezos,Musk,Branson,cursa,espaial"/>
  <meta name="news_keywords" content="Bezos, Musk, Branson, cursa, espaial"/>
  <meta property="og:description" content="Jeff Bezos, Elon Musk i Richard Branson, a més de ser emprenedors milionaris, comparteixen l’obsessió per ser els primers a permetre que els civils viatgem a l’espai"/>
  <meta property="og:image" content="http://emprenem.ara.cat/2017/05/13/innovacio/Bezos-Musk-Branson-cursa-espacial_1795030793_40825204_1200x630.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Bezos, Musk i Branson: la nova cursa espacial"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://emprenem.ara.cat/innovacio/Bezos-Musk-Branson-cursa-espaial_0_1795620458.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Jeff Bezos, Elon Musk i Richard Branson, a més de ser emprenedors milionaris, comparteixen l’obsessió per ser els primers a permetre que els civils viatgem a l’espai"/>
  <meta name="twitter:image" content="http://emprenem.ara.cat/2017/05/13/innovacio/Bezos-Musk-Branson-cursa-espacial_1795030793_40825204_1200x630.jpg"/>
  <meta name="twitter:site" content="@ARAemprenem"/>
  <meta name="twitter:title" content="Bezos, Musk i Branson: la nova cursa espacial"/>


    
        <!-- mt = 1494715358 -->
<link href="//static2.ara.cat/static/ARAComunitats/css/ara_comunitats.css?hash=e22e0f7530e4f66c60a6d30f943da7b1" rel="stylesheet" type="text/css" />
<!-- /mt = 1494715358 -->
    <!-- mt = 1494715358 -->
<link href="http://emprenem.ara.cat/aracomunitats/theme.css?hash=1b01497ae8216a4a75e48771b842fd74" rel="stylesheet" type="text/css" />
<!-- /mt = 1494715358 -->

    <!-- mt = 1494714730 -->
<!-- /mt = 1494714730 -->

    
    <script type="application/ld+json">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</script>

        <!-- mt = 1494715358 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1494715358 -->
    <!-- mt = 1494715358 -->
<script type="text/javascript" src="//static1.ara.cat/static/ARAComunitats/min/comunitats_ara_output.js?hash=bfe168249990a9705eb588c1658aeef5"></script>
<!-- /mt = 1494715358 -->
    <!-- mt = 1494715278 -->
<script type="text/javascript" src="//static2.ara.cat/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1494715278 -->
    <!-- mt = 1494715278 -->
<script type="text/javascript" src="//static1.ara.cat/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1494715278 -->
    <!-- mt = 1494715362 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAComments/js/ara.comments.js?hash=20c6e9df3f026462be100fabf7b3986c"></script>
<!-- /mt = 1494715362 -->
    <!-- mt = 1494715362 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAUser/js/ara.user.js?hash=8d2a0aae5bc6a8ea1464c6d45c15aa6b"></script>
<!-- /mt = 1494715362 -->
    <!-- mt = 1494715362 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1494715362 -->
    <!-- mt = 1494715362 -->
<script type="text/javascript" src="//static1.ara.cat/static/ARAComunitats/js/ara.paywall.js?hash=799407e3bc3d03cc80c89dc92914a85d"></script>
<!-- /mt = 1494715362 -->
    <!-- mt = 1494715362 -->
<script type="text/javascript" src="//static1.ara.cat/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1494715362 -->
    <!-- mt = 1494715358 -->
<script type="text/javascript" src="//static1.ara.cat/static/ARALogin/js/ara.login.lightbox.js?hash=28fdd35348672a6257e17f567a54f94b"></script>
<!-- /mt = 1494715358 -->
    <!-- mt = 1494715358 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAHeaderRD2/js/ara.header.js?hash=de2aab8249a8f545678c40b934deb3fb"></script>
<!-- /mt = 1494715358 -->
    <!-- mt = 1494715358 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAHeaderRD2/js/ara.header.prj.js?hash=b0fd3894c886ba4cc36fd1edab2a2387"></script>
<!-- /mt = 1494715358 -->


    
    
            <link rel="alternate" title="Innovació" href="/rss/section/1000405/" type="application/rss+xml"/>
    
            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Innovació" href="/rss/innovacio/" type="application/rss+xml"/>
            <link rel="canonical" href="http://emprenem.ara.cat/innovacio/Bezos-Musk-Branson-cursa-espaial_0_1795620458.html"/>
    
    <!-- BOTTOM HEAD SCRIPTS -->

</head>
<!-- t = 1494713066 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->



<!-- Google Data Layer -->
<script>

var userId =  jQuery.cookie('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = jQuery.cookie('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'emprenem.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia_bigphoto', 
    'idNoticia':'ARANWS20170514_0038', 
    'fechaPublicacionNoticia':'14-05-2017', 
    'autorNoticia':'jordi sabaté', 
    'idAutorNoticia':'', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'innovació', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'jeff bezos,elon musk,richard branson,viatges a l\'espai,astronauta,cursa espacial', 
    'formatoNoticia':'papel', 
    'uri':'/innovacio/Bezos-Musk-Branson-cursa-espaial_0_1795620458.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1494712800";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<!-- OAS SETUP begin -->
<script type="text/javascript">
<!--
     //configuration
     OAS_url = 'http://p.ara.cat/RealMedia/ads/';
     OAS_sitepage = 'ara.cat/emprenem';
     OAS_listpos = 'Right1,Right2,Right3,Right';
     OAS_target = '_top';
     //end of configuration
     OAS_version = 10;

     OAS_query='subscriber=no';
     var tipo =  jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
     if (tipo == "subscriptor") {
        OAS_query='subscriber=yes';
     }

     OAS_rn = '001234567890'; OAS_rns = '1234567890';
     OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
     function OAS_NORMAL(pos) {
     document.write('<a href="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" target=' + OAS_target + '>');
     document.write('<img src="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" border="0"></a>');
}
 //-->
</script>
<script type="text/javascript">
<!--
       OAS_version = 11;
       if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
        OAS_version = 10;
	if (OAS_version >= 11)
	document.write('<scr' + 'ipt type="text/javascript" src="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/script>');
//-->
</script>
<script type="text/javascript">
<!--
      document.write('');
      function OAS_AD(pos) {
      if (OAS_version >= 11)
       OAS_RICH(pos);
       else
        OAS_NORMAL(pos);
	}
//-->
</script>
<!-- OAS SETUP end -->

<!-- JWPlayer advertising configuration -->
<script type="text/javascript">
  var jwplayerpub = true;
</script>

<header class="ara-c-header article desktop" id="header">


	<div class="limiter">
		<div class="masthead">

	<!-- mt = 1494715247 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/07/19/emprenem2x.png?hash=7274718644c392aa4f82ecd1144ca26b31f64734" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1494715247 -->

			<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>
	
    <div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_1418541249" class="lightboxAraRegistration_btn lnk" href="https://emprenem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1418541249").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1418541249", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1418541249").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == "" && jQuery("#lightboxLoginBtn_1418541249").closest("#comentslogin_form").length == 1) {
                backUrl = window.location.href + "#comments";
            }

            jQuery("#lightboxLoginBtn_1418541249").attr("href", "https://emprenem.ara.cat/login.html?backURL=" + backUrl);
        }

        jQuery("#lightboxLoginBtn_1418541249").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1418541249").attr("href");
        });
    }

</script>
</div>


		<!-- mt = 1494715248 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/creixer/" title="Créixer" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Créixer</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/innovacio/" title="Innovació" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Innovació</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/petites-mitjanes/" title="Petites&amp;Mitjanes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Petites&amp;Mitjanes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/talent/" title="Talent" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Talent</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Blogs</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1494715247 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/07/19/emprenem2x.png?hash=7274718644c392aa4f82ecd1144ca26b31f64734" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1494715247 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1494715248 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="burger">
		<a href="#" title="Menú" class="lnk ara-icon-burger">
			<span class="hide">Menú</span>
		</a>
	</div><!-- /.burger -->

	<div class="search">
		<a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
			<span class="hide">Cerca</span>
		</a><!-- /.lnk -->
	</div><!-- /.search -->

	<div class="mobilehead-layer" style="display: none;">

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_1338352678" class="lightboxAraRegistration_btn lnk" href="https://emprenem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1338352678").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1338352678", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1338352678").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == "" && jQuery("#lightboxLoginBtn_1338352678").closest("#comentslogin_form").length == 1) {
                backUrl = window.location.href + "#comments";
            }

            jQuery("#lightboxLoginBtn_1338352678").attr("href", "https://emprenem.ara.cat/login.html?backURL=" + backUrl);
        }

        jQuery("#lightboxLoginBtn_1338352678").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1338352678").attr("href");
        });
    }

</script>
		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/creixer/" title="Créixer" class="lnk gdatalayer_com_menu" target="">Créixer</a>
			</div>
					<div class="nav-item c1">
				<a href="/innovacio/" title="Innovació" class="lnk gdatalayer_com_menu" target="">Innovació</a>
			</div>
					<div class="nav-item c1">
				<a href="/petites-mitjanes/" title="Petites&amp;Mitjanes" class="lnk gdatalayer_com_menu" target="">Petites&amp;Mitjanes</a>
			</div>
					<div class="nav-item c1">
				<a href="/talent/" title="Talent" class="lnk gdatalayer_com_menu" target="">Talent</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu" target="">Blogs</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARAemprenem" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/ARAemprenem/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

    <div class="row">
        <div class="aperture-header wide">
	<div class="header">
		<div class="infor">

							<div class="epigraph x14">
					<span>TECNOLOGIA</span>
				</div><!-- .epigraph -->
			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">JORDI SABATÉ</span>
					
				</div>
			
			
							<time class="datatime" datetime="14/05/2017">
					<span class="ara-icon-data date">14/05/2017</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Bezos, Musk i Branson: la nova cursa espacial</h1>

					  <h2 class="subtitle x13">Jeff Bezos, Elon Musk i Richard Branson, a més de ser emprenedors milionaris, comparteixen l’obsessió per ser els primers a permetre que els civils viatgem a l’espai </h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2017/05/13/innovacio/Bezos-Musk-Branson-cursa-espacial_1795030793_40825137_1500x941.jpg"
              title="Bezos, Musk i Branson: la nova cursa espacial">
       <img src="/2017/05/13/innovacio/Bezos-Musk-Branson-cursa-espacial_1795030793_40825139_1132x636.jpg" width="1132" height="636" alt="Bezos, Musk i Branson: la nova cursa espacial" />
    </a>
          <a href="/2017/05/13/innovacio/Bezos-Musk-Branson-cursa-espacial_1795030793_40825139_1132x636.jpg" class="lightbox-trigger ara-icon-c-mes" title="Bezos, Musk i Branson: la nova cursa espacial"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">JORDI SABATÉ</span>
					</div><!-- .signature -->
	
	
</div>
    </div>
    <div class="row content">
        <div class="col732">
            <div class="flex-wrap">
                <div class="box">
                </div>
            </div>

            <div class="flex-wrap">
                <div class="col150">
                    <div class="box sticky">
                        <div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_6b06fe6a%3Fs%3Dt&amp;via=ARAemprenem&amp;text=Bezos%2C%20Musk%20i%20Branson%3A%20la%20nova%20cursa%20espacial" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_6b06fe6a?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=Bezos%2C%20Musk%20i%20Branson%3A%20la%20nova%20cursa%20espacial%3A%20http%3A%2F%2Fara.cat%2F_6b06fe6a%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=Bezos, Musk i Branson: la nova cursa espacial&amp;body=http://ara.cat/_6b06fe6a?s=e" title="compartir por email">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("http://emprenem.ara.cat/innovacio/Bezos-Musk-Branson-cursa-espaial_0_1795620458.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
                    </div>
                </div>

                <div class="col532">
                    <div class="box">
                        <div class="mce-body"><p class="mce">En el seu llibre <em class="mce">What it takes</em> [El que cal tenir], a partir del qual es va fer la meravellosa pel&middot;l&iacute;cula <em class="mce"> Escollits per a la gl&ograve;ria</em>, el periodista i escriptor <strong class="mce">Tom Wolfe</strong> descrivia <strong class="mce">els primers passos de la cursa espacial nord-americana i la vida dels seus protagonistes</strong>. Ara podria trobar inspiraci&oacute; per a una altra obra liter&agrave;ria en les obsessions de tres dels empresaris m&eacute;s carism&agrave;tics i fascinants de les &uacute;ltimes d&egrave;cades del segleXX i les primeres del XXI.</p><p class="mce">Es tracta de<strong class="mce"> Jeff Bezos</strong>, fundador d&rsquo;Amazon i tercer home m&eacute;s ric del m&oacute;n; <strong class="mce">Elon Musk</strong>, cofundador de PayPal i fundador de Tesla Motors -l&rsquo;avantguarda del cotxe el&egrave;ctric-, i finalment <strong class="mce">Richard Branson</strong>, creador de Virgin Records, Virgin Megastore, Virgin Airlines i moltes altres empreses. A aquests tres caldria sumar-hi segurament el nom de<strong class="mce"> Dennis Tito</strong>, no tan fam&oacute;s per&ograve; no menys fascinant.</p><p class="mce">Qu&egrave; tenen en com&uacute; aquests tres homes, quatre si hi afegim Tito? <strong class="mce">Tots ells s&oacute;n milionaris i tots ells estan obsessionats a portar la humanitat a l&rsquo;espai exterior</strong>. B&eacute;, en el cas de Tito, que encara que era <em class="mce"> broker</em> havia treballat a la NASA com a enginyer aeroespacial, la seva obsessi&oacute; era anar-hi ell mateix. Ho va aconseguir finan&ccedil;ant part d&rsquo;una missi&oacute; espacial russa el 2001. Va ser<strong class="mce"> el primer turista espacial</strong> i va visitar l&rsquo;Estaci&oacute; Espacial Internacional.</p><p class="mce">Pel que fa als altres tres, curiosament van decidir comen&ccedil;ar a fer realitat els seus somnis en les mateixes dates en qu&egrave; Tito batallava perqu&egrave; el govern nord-americ&agrave; el deix&eacute;s viatjar en una nau russa. El primer va ser Bezos l&rsquo;any 2000, quan no era, ni de lluny, tan ric com actualment. Va fundar Blue Origin, una empresa que<strong class="mce"> hauria de fabricar coets i c&agrave;psules espacials</strong> per portar turistes a visitar els afores de la Terra.</p><p class="mce">Al principi les aportacions a l&rsquo;empresa van ser modestes, per&ograve; el 2014 Bezos la va capitalitzar amb 500 milions de d&ograve;lars i des de llavors ha anat augmentant la inversi&oacute;. L&rsquo;agost del 2016 es va saber que havia venut accions d&rsquo;Amazon per valor de 1.000 milions de d&ograve;lars amb destinaci&oacute; a Blue Origin. El mes passat va aclarir que a partir d&rsquo;ara cada any vendr&agrave; per valor de 1.000 milions per finan&ccedil;ar la seva empresa espacial.</p><p class="mce">De moment, les ambicions de Bezos es limiten a enviar turistes de sis en sis a fer un <em class="mce">tour</em> d&rsquo;onze minuts en qu&egrave; <strong class="mce">arribaran a una altura de 68 quil&ograve;metres, des d&rsquo;on experimentaran la falta de gravetat i veuran el contorn de la Terra</strong>, per despr&eacute;s tornar en un descens controlat a la base terrestre. La idea &eacute;s que les c&agrave;psules serveixin per a m&eacute;s d&rsquo;un vol i el material que s&rsquo;hagi fet servir, summament car, es pugui reutilitzar una vegada passi el seu per&iacute;ode d&rsquo;&uacute;s. Fins ara, <strong class="mce">tant els models creats com les proves realitzades han resultat exitosos</strong>.</p><p class="mce">El seg&uuml;ent a fundar la seva empresa de l&rsquo;espai va ser Elon Musk, el milionari sud-afric&agrave; establert a Calif&ograve;rnia que ja<strong class="mce"> lidera la cursa per fer dels cotxes el&egrave;ctrics un est&agrave;ndard en el mercat dom&egrave;stic</strong>. Musk, fam&oacute;s per la seva ambici&oacute;, de vegades gaireb&eacute; delirant, va crear el 2002 SpaceX, una companyia per al desenvolupament de coets transportadors espacials. Al febrer ja va deixar entreveure les seves intencions: <strong class="mce">crear una col&ograve;nia a Mart</strong>, planeta al qual enviar&agrave; regularment els colons perqu&egrave; la construeixin.</p><p class="mce">Dimecres passat van comen&ccedil;ar les proves del coet que ha d&rsquo;actuar de transportador de les naus amb colons, el Falcon Heavy, i Musk assegura que el 2018 ja comen&ccedil;ar&agrave; l&rsquo;enviament dels primers pioners <em class="mce"> marcians</em>. Ara b&eacute;, tot i que &eacute;s un somiador, Musk &eacute;s m&eacute;s pr&agrave;ctic que Bezos pel que fa al finan&ccedil;ament de SpaceX: ja ha aconseguit <strong class="mce">tres contractes milionaris amb la NASA</strong> per fer servir els seus transportadors en el prove&iuml;ment de l&rsquo;Estaci&oacute; Espacial Internacional, en el llan&ccedil;ament de sat&egrave;l&middot;lits i tamb&eacute; en el transport de persones.</p><p class="mce">El tercer home &eacute;s Richard Branson, el m&eacute;s gran per&ograve; potser <strong class="mce">el m&eacute;s experimentat a l&rsquo;hora de portar a bon port empreses boges</strong>. Branson, pare de l&rsquo;aviaci&oacute; de baix cost i visionari de la ind&uacute;stria musical als 70, va fundar el 2004 Virgin Galactic amb la idea molt clara de capitanejar l&rsquo;aviaci&oacute; comercial extraterrestre. La seva idea, de moment, no s&oacute;n tant els coets i les c&agrave;psules com els <strong class="mce">avions espacials supers&ograve;nics, capa&ccedil;os de sortir de l&rsquo;atmosfera i fer voltes a l&rsquo;espai exterior</strong> al voltant de la Terra per despr&eacute;s tornar.</p><p class="mce">Branson prediu el seu primer vol comercial des que va fundar Virgin Galactic, per&ograve; sempre s&rsquo;ha vist obligat a desdir-se&rsquo;n i a endarrerir-ne la data. El 2014, les proves de la seva nau Spaceship Two ja estaven molt avan&ccedil;ades, per&ograve; un accident que li va costar la vida al pilot va obligar a endarrerir altre cop les dates d&rsquo;estrena. Finalment el 2016 va rebre el perm&iacute;s de l&rsquo;ag&egrave;ncia d&rsquo;aviaci&oacute; nord-americana per operar, per&ograve; aquest cop Branson va preferir no donar dates. Dilluns passat es va saber que l&rsquo;Spaceship Two havia reiniciat les proves.</p><p class="mce">Aix&iacute;, aquests tres homes, meitat Quixot meitat Ciutad&agrave; Kane, <strong class="mce">estan units a un mateix dest&iacute;: la conquesta de l&rsquo;espai</strong>. Aquest cop, i a difer&egrave;ncia de quan Wolfe va escriure el seu llibre, es far&agrave; mitjan&ccedil;ant capital privat en lloc de diners del govern, tal com manen els c&agrave;nons del capitalisme ultraliberal que impera avui dia. Qui sap si entre les seves intencions tamb&eacute; hi ha la de privatitzar el Sistema Solar.</p></div>                    </div>

                    <div class="box">
                        <section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/jeff_bezos.html"
		       class="tag x17"
		       title="Jeff Bezos"><span>Jeff Bezos</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/elon_musk.html"
		       class="tag x17"
		       title="Elon Musk"><span>Elon Musk</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/richard_branson.html"
		       class="tag x17"
		       title="Richard Branson"><span>Richard Branson</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/viatges_a_l-espai.html"
		       class="tag x17"
		       title="viatges a l&#039;espai"><span>viatges a l&#039;espai</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/astronauta.html"
		       class="tag x17"
		       title="astronauta"><span>astronauta</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/cursa_espacial.html"
		       class="tag x17"
		       title="cursa espacial"><span>cursa espacial</span></a>
	    </li>
      </ul>
</section>
                    </div>
                </div>
            </div>
        </div>

        <aside class="col300">

            <div class="box sticky">
                <div class="ad-holder">
    <div class="ad">
        <script type="text/javascript">
OAS_AD('Right1');
</script>
    </div>
</div>

                            </div>

            <div class="box">
                                <!-- mt = 1494715356 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://emprenem.ara.cat/opinio/Arriben-rebaixes-fibra-optica_0_1795620457.html" title="Arriben  les rebaixes en fibra òptica">Arriben  les rebaixes en fibra òptica</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://emprenem.ara.cat/opinio/Odio-Tothom_0_1795620479.html" title="Odio tothom">Odio tothom</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://emprenem.ara.cat/opinio/Madrid-paga-millor-que-Barcelona_0_1795620503.html" title="A Madrid es paga millor que a Barcelona">A Madrid es paga millor que a Barcelona</a>
      </li>
      </ol>
</div>
<!-- /mt = 1494715356 -->
            </div>
        </aside>

    </div>

</article>

<div class="row nomargin">
    <div class="limiter">
        <div class="box">
            <section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2017/05/14/ARANWS20170514_0038/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
        </div>
    </div>
</div>

<!-- mt = 1494715247 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 L’historial clínic del futur li dirà al metge què et passa">
				<div class="md md-news-small md-typeR-2">

					
					<div class="mt">

						
						<h2 class="headline t4">
							<a class="lnk gdatalayer_com_interesar"
							   title="L’historial clínic del futur li dirà al metge què et passa" href="http://emprenem.ara.cat/innovacio/Lhistorial-clinic-futur-metge-passa_0_1795620448.html"
							   target="_self">L’historial clínic del futur li dirà al metge què et passa</a>
						</h2>

						
					</div>

					
						<figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/05/14/Lhistorial-clinic-futur-metge-passa_1795630457_40814474_399x224.jpg">L’historial clínic del futur li dirà al metge què et passa</a>

                            
                    <a class="img-item" href="http://emprenem.ara.cat/innovacio/Lhistorial-clinic-futur-metge-passa_0_1795620448.html" title="L’historial clínic del futur li dirà al metge què et passa">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/05/14/Lhistorial-clinic-futur-metge-passa_1795630457_40814474_399x224.jpg"
                             width="399"
                             height=""
                             alt="L’historial clínic del futur li dirà al metge què et passa"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

					
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Foursquare cavalca de nou gràcies  al ‘big data’">
				<div class="md md-news-small md-typeR-2">

					
					<div class="mt">

						
						<h2 class="headline t4">
							<a class="lnk gdatalayer_com_interesar"
							   title="Foursquare cavalca de nou gràcies  al ‘big data’" href="http://emprenem.ara.cat/innovacio/Foursquare-cavalca-nou-gracies-data_0_1791420870.html"
							   target="_self">Foursquare cavalca de nou gràcies  al ‘big data’</a>
						</h2>

						
					</div>

					
						<figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/05/07/Foursquare-cavalca-nou-gracies-data_1791430883_40640481_399x224.jpg">Foursquare cavalca de nou gràcies  al ‘big data’</a>

                            
                    <a class="img-item" href="http://emprenem.ara.cat/innovacio/Foursquare-cavalca-nou-gracies-data_0_1791420870.html" title="Foursquare cavalca de nou gràcies  al ‘big data’">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/05/07/Foursquare-cavalca-nou-gracies-data_1791430883_40640481_399x224.jpg"
                             width="399"
                             height=""
                             alt="Foursquare cavalca de nou gràcies  al ‘big data’"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

					
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Venedors de fum a la galàxia ‘start-up’">
				<div class="md md-news-small md-typeR-2">

					
					<div class="mt">

						
						<h2 class="headline t4">
							<a class="lnk gdatalayer_com_interesar"
							   title="Venedors de fum a la galàxia ‘start-up’" href="http://emprenem.ara.cat/innovacio/Venedors-fum-galaxia-start-up_0_1783021775.html"
							   target="_self">Venedors de fum a la galàxia ‘start-up’</a>
						</h2>

						
					</div>

					
						<figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/04/23/Venedors-fum-galaxia-start-up_1783031824_40328935_399x224.jpg">Venedors de fum a la galàxia ‘start-up’</a>

                            
                    <a class="img-item" href="http://emprenem.ara.cat/innovacio/Venedors-fum-galaxia-start-up_0_1783021775.html" title="Venedors de fum a la galàxia ‘start-up’">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/04/23/Venedors-fum-galaxia-start-up_1783031824_40328935_399x224.jpg"
                             width="399"
                             height=""
                             alt="Venedors de fum a la galàxia ‘start-up’"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

					
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

  <div class="hd">
    <h2 class="md-title">
      <span class="tx">
	Més continguts de l&#039;emprenem
      </span>
    </h2>
  </div>

  <div class="bd">
          <div class="box" data-gdatalayerlabel="1 “El secret per créixer en temps  de crisi és estimar els treballadors”">
	

<div class="md md-interview-small md-typeR-3">

  <div class="mt">
    <span class="interviewee t13">Josep Maria Martínez</span>
    <h2 class="headline t10">
      <a href="http://emprenem.ara.cat/talent/Josep-Maria-MartinezEl-creixer-treballadors_0_1795620446.html" class="lnk gdatalayer_com_mes_contents">“El secret per créixer en temps  de crisi és estimar els treballadors”</a>
    </h2>

    
  </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="2 Audax vol més generació elèctrica després de digerir la compra de Fersa">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/05/14/Audax-generacio-electrica-despres-Fersa_1795630456_40814450_300x169.jpg">Audax vol més generació elèctrica després de digerir la compra de Fersa</a>

                            
                    <a class="img-item" href="http://emprenem.ara.cat/creixer/Audax-generacio-electrica-despres-Fersa_0_1795620447.html" title="Audax vol més generació elèctrica després de digerir la compra de Fersa">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/05/14/Audax-generacio-electrica-despres-Fersa_1795630456_40814450_300x169.jpg"
                             width="300"
                             height=""
                             alt="Audax vol més generació elèctrica després de digerir la compra de Fersa"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">ENERGIA</span>
	</p>
    <h2 class="headline t4">
      <a href="http://emprenem.ara.cat/creixer/Audax-generacio-electrica-despres-Fersa_0_1795620447.html" class="lnk gdatalayer_com_mes_contents">Audax vol més generació elèctrica després de digerir la compra de Fersa</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="3 Bezos, Musk i Branson: la nova cursa espacial">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/05/13/innovacio/Bezos-Musk-Branson-cursa-espacial_1795030793_40825215_300x169.jpg">Bezos, Musk i Branson: la nova cursa espacial</a>

                            
                    <a class="img-item" href="http://emprenem.ara.cat/innovacio/Bezos-Musk-Branson-cursa-espaial_0_1795620458.html" title="Bezos, Musk i Branson: la nova cursa espacial">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/05/13/innovacio/Bezos-Musk-Branson-cursa-espacial_1795030793_40825215_300x169.jpg"
                             width="300"
                             height=""
                             alt="Bezos, Musk i Branson: la nova cursa espacial"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">TECNOLOGIA</span>
	</p>
    <h2 class="headline t4">
      <a href="http://emprenem.ara.cat/innovacio/Bezos-Musk-Branson-cursa-espaial_0_1795620458.html" class="lnk gdatalayer_com_mes_contents">Bezos, Musk i Branson: la nova cursa espacial</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="4 Álex Díaz">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/05/13/talent/Alex-Diaz_1795030794_40825377_300x169.jpg">Álex Díaz</a>

                            
                    <a class="img-item" href="http://emprenem.ara.cat/talent/Alex-Diaz_0_1795020779.html" title="Álex Díaz">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/05/13/talent/Alex-Diaz_1795030794_40825377_300x169.jpg"
                             width="300"
                             height=""
                             alt="Álex Díaz"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Perfil</span>
	</p>
    <h2 class="headline t4">
      <a href="http://emprenem.ara.cat/talent/Alex-Diaz_0_1795020779.html" class="lnk gdatalayer_com_mes_contents">Álex Díaz</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="5 Jordi Naval: “La universitat catalana ha de deixar de mirar-se en l’espanyola&quot;">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/05/13/innovacio/Jordi-Naval-universitat-catalana-lespanyola_1795030791_40823508_300x169.jpg">Jordi Naval: “La universitat catalana ha de deixar de mirar-se en l’espanyola&quot;</a>

                            
                    <a class="img-item" href="http://emprenem.ara.cat/innovacio/Jordi-Naval_0_1795620464.html" title="Jordi Naval: “La universitat catalana ha de deixar de mirar-se en l’espanyola&quot;">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/05/13/innovacio/Jordi-Naval-universitat-catalana-lespanyola_1795030791_40823508_300x169.jpg"
                             width="300"
                             height=""
                             alt="Jordi Naval: “La universitat catalana ha de deixar de mirar-se en l’espanyola&quot;"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="http://emprenem.ara.cat/innovacio/Jordi-Naval_0_1795620464.html" class="lnk gdatalayer_com_mes_contents">Jordi Naval: “La universitat catalana ha de deixar de mirar-se en l’espanyola&quot;</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="6 A Madrid es paga millor que a Barcelona">
	

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">‘PORCA MISERIA’</span>
	</p>
    <h2 class="headline t4">
      <a href="http://emprenem.ara.cat/opinio/Madrid-paga-millor-que-Barcelona_0_1795620503.html" class="lnk gdatalayer_com_mes_contents">A Madrid es paga millor que a Barcelona</a>
    </h2>

          <div class="signature">
	<a href="/firmes/nicola_padovan/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Nicola Padovan</span>
	</a>
      </div>
      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="7 Odio tothom">
	

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">L’EXECUTIVA AGRESSIVA</span>
	</p>
    <h2 class="headline t4">
      <a href="http://emprenem.ara.cat/opinio/Odio-Tothom_0_1795620479.html" class="lnk gdatalayer_com_mes_contents">Odio tothom</a>
    </h2>

          <div class="signature">
	<a href="/firmes/l-executiva_agressiva/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">L&#039;Executiva agressiva</span>
	</a>
      </div>
      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="8 Arriben  les rebaixes en fibra òptica">
	

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">RETWEETS</span>
	</p>
    <h2 class="headline t4">
      <a href="http://emprenem.ara.cat/opinio/Arriben-rebaixes-fibra-optica_0_1795620457.html" class="lnk gdatalayer_com_mes_contents">Arriben  les rebaixes en fibra òptica</a>
    </h2>

          <div class="signature">
	<a href="/firmes/albert_cuesta/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Albert Cuesta</span>
	</a>
      </div>
      </div>

</div>


      </div>
      </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1494715247 -->

<div class="row full">
    <div class="limiter">
        <div class="box">
            <!-- mt = 1494715358 -->

<div class="md md-rel-blogs">

	<div class="hd">
		<h2 class="md-title m6">
			<span class="tx">
				Els Blogs de l&#039;emprenem
			</span>
		</h2>
		<div class="viewmore x14">
			<a href="/blogs/" class="lnk gdatalayer_com_mes_blogs">MÉS BLOGS</a>
		</div>
	</div>

	<div class="bd">
					<div class="box" data-gdatalayerlabel="1 iBroker - ¿Qué nos ofrece esta empresa de trading en CFD&#039;s?">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/economia-i-finances-per-a-tothom/" class="lnk gdatalayer_com_blog">
	Economia i finances per a tothom
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="http://emprenem.ara.cat/blogs/economia-i-finances-per-a-tothom/iBroker-Que-empresa-trading-CFDs_6_1763883597.html" class="lnk gdatalayer_com_blog">iBroker - ¿Qué nos ofrece esta empresa de trading en CFD&#039;s?</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/economia-i-finances-per-a-tothom/" class="lnk gdatalayer_com_blog">
	<span class="author">Ignacio Capsir Carbonell</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="2 Què responc si em pregunten... Pot resumir la seva trajectòria professional?">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/barcelona-treball/" class="lnk gdatalayer_com_blog">
	Barcelona Treball
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="http://emprenem.ara.cat/blogs/barcelona-treball/Entrevista-Experiencia-Curriculum_6_1709888996.html" class="lnk gdatalayer_com_blog">Què responc si em pregunten... Pot resumir la seva trajectòria professional?</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/barcelona-treball/" class="lnk gdatalayer_com_blog">
	<span class="author">Barcelona Activa</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="3 Infraestructures: això qui ho paga?">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/generalitats/" class="lnk gdatalayer_com_blog">
	Generalitats
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="http://emprenem.ara.cat/blogs/generalitats/Infraestructures-aixo-ho-paga_6_1708089175.html" class="lnk gdatalayer_com_blog">Infraestructures: això qui ho paga?</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/generalitats/" class="lnk gdatalayer_com_blog">
	<span class="author">Xavier Martinez Gil</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="4 Viure al paradís o a l&#039;infern (fiscal)">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/hisenda-no-som-tots/" class="lnk gdatalayer_com_blog">
	Hisenda no som tots
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="http://emprenem.ara.cat/blogs/hisenda-no-som-tots/Viure-al-paradis-linfern-fiscal-paradisosinfernsfiscals_6_1703889595.html" class="lnk gdatalayer_com_blog">Viure al paradís o a l&#039;infern (fiscal)</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/hisenda-no-som-tots/" class="lnk gdatalayer_com_blog">
	<span class="author">Albert Sagués</span>
      </a>
    </div>
  
</div>


			</div>
			</div>

</div>
<!-- /mt = 1494715358 -->
        </div>
    </div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1494715247 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/07/19/emprenem2x_b.png?hash=2ee9af9c8af39afe0240bbe0bc45b4484136460b" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1494715247 -->

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_2027838762" class="lightboxAraRegistration_btn lnk" href="https://emprenem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_2027838762").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_2027838762", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_2027838762").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == "" && jQuery("#lightboxLoginBtn_2027838762").closest("#comentslogin_form").length == 1) {
                backUrl = window.location.href + "#comments";
            }

            jQuery("#lightboxLoginBtn_2027838762").attr("href", "https://emprenem.ara.cat/login.html?backURL=" + backUrl);
        }

        jQuery("#lightboxLoginBtn_2027838762").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_2027838762").attr("href");
        });
    }

</script>
	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/creixer/" title="Créixer" class="lnk" target="_self" >Créixer</a>
					</div>
									<div class="nav-item c5">
						<a href="/innovacio/" title="Innovació" class="lnk" target="_self" >Innovació</a>
					</div>
									<div class="nav-item c5">
						<a href="/petites-mitjanes/" title="Petites&amp;Mitjanes" class="lnk" target="_self" >Petites&amp;Mitjanes</a>
					</div>
									<div class="nav-item c5">
						<a href="/talent/" title="Talent" class="lnk" target="_self" >Talent</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/blogs/" title="Blogs" class="lnk" target="_self" >Blogs</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARAemprenem" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/ARAemprenem/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_self" >Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_self" >Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_self" >Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_self" >Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="//static2.ara.cat/static/ARAComunitats/images/gencat-presidencia.png?hash=d20843cdd2b87334f8bd4ab59b15ada8" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="adviceCookies" class="advice-cookies" style="display: none;">
	L'Ara.cat utilitza "cookies" per a millorar l'experiència de navegació. Si segueixes navegant entendrem que ho acceptes.
	<a href="http://www.ara.cat/cookies.html" class="lnk">Més Informació</a>
	<a href="" class="advice-cookies-close btn">D'acord</a>
</div><!--  .ara-header-cookies-advice -->

<script type="text/javascript">

	var jCookieMsg = jQuery("#adviceCookies");
	var cookieExists = jQuery.cookie("fa2ec7ba1bffdd2dbdb3461fbfb95818");

	if (cookieExists) {
		jCookieMsg.remove();
	} else {

		jCookieMsg.find('.advice-cookies-close').click(function() {
			setCookie();
			jCookieMsg.remove();
			return false;
		});

		jCookieMsg.show();
		console.log(jCookieMsg);
	}

	function setCookie () {
		var date = new Date();
		date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
		var cookieMsg = jQuery.cookie('fa2ec7ba1bffdd2dbdb3461fbfb95818', 1, { expires: date, path: "/" });
		return cookieMsg;
	}

</script>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Innovació';
    _sf_async_config.authors = 'JORDI SABATÉ';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/innovacio/Bezos-Musk-Branson-cursa-espaial_0_1795620458.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="//static2.ara.cat/static/ARAComunitats/js/inits.js?hash=cdbe166eb549d9ba5fc1417027035081" type="text/javascript"></script>
<script src="//static2.ara.cat/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1000405" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1000405&rand=2045444226" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20170514_0038" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20170514_0038&rand=1260975534" />
</noscript>
</body>
</html>