<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/07/19/emprenem_fav.png?hash=eed6695ae571c1e251a3fb9de72eae8280f5096d" rel="shortcut icon" type="image/x-icon">

    <title>“Perdut enmig del Montseny hi tenim un dels clústers carrossers més grans d’Europa”</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2017-01-08T00:05:00+01:00"/>
  <meta property="article:published_time" content="2017-01-08T00:00:00+01:00"/>
  <meta property="article:section" content="Portada Emprenem"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Director general d’INDCAR, empresa centenària de carrosseries d’autobús"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Gael,QueraltPerdut,Montseny,clusters,carrossers"/>
  <meta name="news_keywords" content="Gael, QueraltPerdut, Montseny, clusters, carrossers"/>
  <meta property="og:description" content="Director general d’INDCAR, empresa centenària de carrosseries d’autobús"/>
  <meta property="og:image" content="http://images.ara.cat/2017/01/08/Gael-QueraltPerdut-Montseny-clusters-carrossers_1720038001_36419732_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="“Perdut enmig del Montseny hi tenim un dels clústers carrossers més grans d’Europa”"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://emprenem.ara.cat/Gael-QueraltPerdut-Montseny-clusters-carrossers_0_1720028002.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Director general d’INDCAR, empresa centenària de carrosseries d’autobús"/>
  <meta name="twitter:image" content="http://images.ara.cat/2017/01/08/Gael-QueraltPerdut-Montseny-clusters-carrossers_1720038001_36419732_651x366.jpg"/>
  <meta name="twitter:site" content="@ARAemprenem"/>
  <meta name="twitter:title" content="“Perdut enmig del Montseny hi tenim un dels clústers carrossers més grans d’Europa”"/>


    
        <!-- mt = 1483841749 -->
<link href="http://static1.ara.cat/static/ARAComunitats/css/ara_comunitats.css?hash=fe0292dab8a22f0b9d0e9fb7639addaf" rel="stylesheet" type="text/css" />
<!-- /mt = 1483841749 -->
    <!-- mt = 1483841749 -->
<link href="http://emprenem.ara.cat/aracomunitats/theme.css?hash=8c655fa6463e52fa7ed48562ae74d3b2" rel="stylesheet" type="text/css" />
<!-- /mt = 1483841749 -->

    <!-- mt = 1483841542 -->
<!-- /mt = 1483841542 -->

    
    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "“Perdut enmig del Montseny hi tenim un dels clústers carrossers més grans d’Europa”",
    "alternativeHeadline": "“Perdut enmig del Montseny hi tenim un dels clústers carrossers més grans d’Europa”",
    "ArticleSection": "Portada Emprenem",
        "author": [
		{"@type": "Person",
	    "name": "Ara.cat"}	    ],
        "publisher":{
	"@type": "Organization",
	"name":  "emprenem.ara.cat",
	"url":   "http://emprenem.ara.cat"
		,"logo": {
	    "@type":  "ImageObject",
	    "url":    "http://emprenem.ara.cat/2016/07/19/emprenem_fav.png?hash=eed6695ae571c1e251a3fb9de72eae8280f5096d",
	    "width":   "192",
	    "height":  "192"
	}
	    },
    "datePublished": "2017-01-08T00:00:00+01:00",
    "dateModified": "2017-01-08T00:05:00+01:00",
    "url": "http://emprenem.ara.cat/Gael-QueraltPerdut-Montseny-clusters-carrossers_0_1720028002.html",
    "mainEntityOfPage": "http://emprenem.ara.cat/Gael-QueraltPerdut-Montseny-clusters-carrossers_0_1720028002.html"
        , "image" : [
		{"@type":  "ImageObject",
	    "url":    "http://images.ara.cat/2017/01/08/Gael-QueraltPerdut-Montseny-clusters-carrossers_1720038001_36419795_340x227.jpg",
	    "width":  "340",
	    "height": "227"},		{"@type":  "ImageObject",
	    "url":    "http://images.ara.cat/2017/01/08/Gael-QueraltPerdut-Montseny-clusters-carrossers_1720038001_36419795_340x227.jpg",
	    "width":  "340",
	    "height": "227"}	    ]
            , "articleBody": "Darrere les sigles d’Indcar s’hi amaga un nom força arcaic: Industrial Carrocera Arbuciense.Sí, tenim gairebé 130 anys d’història. El 1888 la meva família va decidir obrir un taller de construcció de diligències a Arbúcies. El negoci va anar passant de pares a fills i, de mica en mica, vam anar creant escola: alguns dels nostres treballadors van decidir al llarg del segle XX obrir la seva pròpia empresa carrossera i, gràcies a això, avui en dia a Arbúcies s’hi concentren quatre de les poques empreses carrosseres que queden a Espanya. A més, al seu voltant s’ha creat un ecosistema de proveïdors que sustenta l’economia del municipi. Perdut enmig del Montseny s’hi amaga un dels clústers del sector més importants a nivell europeu.¿Sempre s’han dedicat exclusivament a fabricar carrosseries d’autobús?No. Vam començar a especialitzar-nos-hi el 1978, quan el meu pare va agafar les regnes de l’empresa. Fins aleshores havíem fet carrosseries per a tot tipus de vehicles: des d’ambulàncies fins al xassís d’un dels cotxes més petits del món, el totterreny Cabriolino. Però de seguida va veure clar que, per sobreviure, calia diferenciar-se buscant un nínxol de mercat poc explotat. El 1991 jo i la meva germana vam agafar-li el relleu, i mantenim intactes els seus plans: ens centrem només en la producció de minibusos d’entre 16 i 40 places.Quant facturen?L’any 2015 vam facturar 32 milions d’euros, procedents de la venda de 550 carrosseries. El 2016 ens vam situar gairebé als 30 milions d’euros. Durant la crisi vam tenir descensos en la facturació d’un 40%. De fet, el nostre sector s’ha anat empetitint: si fa 20 anys a Espanya hi havien 25 empreses carrosseres, avui ja en queden només dotze. A França i Itàlia, gairebé s’han extingit. En un món en plena transformació, o ets capaç d’innovar i reconvertir-te o, simplement, t’extingeixes.Fan bandera de la innovació però, en canvi, tenen el centre de producció a la Selva, que és la vint-i-tresena comarca catalana en índex d’innovació comarcal. ¿Això els suposa un problema?Al contrari. Estar ubicats a Arbúcies ens permet arribar en una hora tant al sud de França com al port de Barcelona. Alhora, el fet que hi convisquem fins a quatre empreses del ram fa que els proveïdors s’hagin instal·lat a prop nostre. A més, a la zona s’hi ofereixen cicles formatius de grau mitjà d’indústria carrossera, que ens proporcionen mà d’obra qualificada.El 2014 van firmar una aliança amb la gallega Castrosúa.Malauradament, els quatre carrossers arbuciencs no hem sigut mai capaços de fer coses junts per reforçar-nos. Per tant, vam decidir aliar-nos amb una empresa familiar d’Ourense, situada a mil quilòmetres d’aquí. Juntes tenim el catàleg comercial del món de la carrosseria més complet d’Europa. En el món empresarial, sempre és millor sumar que competir.Els últims anys han apostat fort per la internacionalització.Exacte. Exportem el 75% de la producció -principalment a França, Itàlia i Escandinàvia- i tenim 25 distribuïdors arreu d’Europa. Fa poc hem obert una planta de producció a Romania amb 100 treballadors, un terç de la nostra plantilla. Ens permet millorar la competitivitat."
    }
</script>

        <!-- mt = 1483841749 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1483841749 -->
    <!-- mt = 1483841749 -->
<script type="text/javascript" src="http://static1.ara.cat/static/ARAComunitats/min/comunitats_ara_output.js?hash=81cdcfaa8bb3a12e3b5210a6e0e71a20"></script>
<!-- /mt = 1483841749 -->
    <!-- mt = 1483841721 -->
<script type="text/javascript" src="http://static2.ara.cat/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1483841721 -->
    <!-- mt = 1483841721 -->
<script type="text/javascript" src="http://static1.ara.cat/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1483841721 -->
    <!-- mt = 1483841721 -->
<script type="text/javascript" src="http://static1.ara.cat/static/ARAComments/js/ara.comments.js?hash=7269e7bb22cec0e89f00131c3df67478"></script>
<!-- /mt = 1483841721 -->
    <!-- mt = 1483841721 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAUser/js/ara.user.js?hash=64a9b167228b6aaaf1b2326cf6af22ef"></script>
<!-- /mt = 1483841721 -->
    <!-- mt = 1483841721 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAUser/js/ara.user.form.validation.js?hash=4522126fbfa20cd2bad3d3e1ec3782b2"></script>
<!-- /mt = 1483841721 -->
    <!-- mt = 1483841749 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARALogin/js/ara.login.lightbox.js?hash=3ef1492bc069df8fdae3325b994ea214"></script>
<!-- /mt = 1483841749 -->
    <!-- mt = 1483841749 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAHeaderRD2/js/ara.header.js?hash=de2aab8249a8f545678c40b934deb3fb"></script>
<!-- /mt = 1483841749 -->
    <!-- mt = 1483841749 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAHeaderRD2/js/ara.header.prj.js?hash=b0fd3894c886ba4cc36fd1edab2a2387"></script>
<!-- /mt = 1483841749 -->


    
    
            <link rel="alternate" title="Portada Emprenem" href="/rss/section/1000005/" type="application/rss+xml"/>
    
            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="canonical" href="http://emprenem.ara.cat/Gael-QueraltPerdut-Montseny-clusters-carrossers_0_1720028002.html"/>
    
    <!-- BOTTOM HEAD SCRIPTS -->

</head>
<!-- t = 1483830303 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->



<!-- Google Data Layer -->
<script>

var userId =  jQuery.cookie('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = jQuery.cookie('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'emprenem.ara.cat',
    
    'tipoContenido':'premium',
    
    'tipoContenidoNoticia':'noticia',
    
    'idNoticia':'ARANWS20170108_0022',
    
    'fechaPublicacionNoticia':'08-01-2017',
    
    'autorNoticia':'marc amat',
    
    'idAutorNoticia':'',
    
    'tipoEditorNoticia':'redactor',
    
    'seccionNoticia':'portada emprenem',
    
    'subseccionNoticia':'',
    
    'etiquetaNoticia':'',
    
    'formatoNoticia':'papel',
    
    'uri':'http://emprenem.ara.cat/Gael-QueraltPerdut-Montseny-clusters-carrossers_0_1720028002.html',
    
    'tipoConsumo':'premium_not_allowed',
    
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1483830000";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<!-- OAS SETUP begin -->
<script type="text/javascript">
<!--
     //configuration
     OAS_url = 'http://p.ara.cat/RealMedia/ads/';
     OAS_sitepage = 'ara.cat/emprenem';
     OAS_listpos = 'Right1,Right2,Right3,Right';
     OAS_target = '_top';
     //end of configuration
     OAS_version = 10;

     OAS_query='subscriber=no';
     var tipo =  jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
     if (tipo == "subscriptor") {
        OAS_query='subscriber=yes';
     }

     OAS_rn = '001234567890'; OAS_rns = '1234567890';
     OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
     function OAS_NORMAL(pos) {
     document.write('<a href="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" target=' + OAS_target + '>');
     document.write('<img src="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" border="0"></a>');
}
 //-->
</script>
<script type="text/javascript">
<!--
       OAS_version = 11;
       if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
        OAS_version = 10;
	if (OAS_version >= 11)
	document.write('<scr' + 'ipt type="text/javascript" src="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/script>');
//-->
</script>
<script type="text/javascript">
<!--
      document.write('');
      function OAS_AD(pos) {
      if (OAS_version >= 11)
       OAS_RICH(pos);
       else
        OAS_NORMAL(pos);
	}
//-->
</script>
<!-- OAS SETUP end -->

<!-- JWPlayer advertising configuration -->
<script type="text/javascript">
  var jwplayerpub = true;
</script>

<header class="ara-c-header article desktop" id="header">


	<div class="limiter">
		<div class="masthead">

	<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/07/19/emprenem2x.png?hash=7274718644c392aa4f82ecd1144ca26b31f64734" alt="">
			</a>
</h1><!-- /.sitehead -->

			<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>
	
	<div class="login-tools c2">

  <span class="user-not-logged">
    <a id="lightboxLoginBtn_553442153" class="lightboxAraRegistration_btn lnk" href="#lightboxAraRegistration">Accedeix</a>
    <a href="#" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='http://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>

</div>

<script type="text/javascript">
	if (ara && ara.login && ara.login.lightbox) {
		ara.login.lightbox.init("lightboxLoginBtn_553442153", "1", false);
	}
</script>

</div>


		<!-- mt = 1483841747 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/creixer/" title="Créixer" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Créixer</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/innovacio/" title="Innovació" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Innovació</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/petites-mitjanes/" title="Petites&amp;Mitjanes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Petites&amp;Mitjanes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/talent/" title="Talent" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Talent</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Blogs</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1483841749 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/07/19/emprenem2x.png?hash=7274718644c392aa4f82ecd1144ca26b31f64734" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1483841749 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1483841747 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="burger">
		<a href="#" title="Menú" class="lnk ara-icon-burger">
			<span class="hide">Menú</span>
		</a>
	</div><!-- /.burger -->

	<div class="search">
		<a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
			<span class="hide">Cerca</span>
		</a><!-- /.lnk -->
	</div><!-- /.search -->

	<div class="mobilehead-layer" style="display: none;">

		<div class="login-tools c2">

  <span class="user-not-logged">
    <a id="lightboxLoginBtn_122254798" class="lightboxAraRegistration_btn lnk" href="#lightboxAraRegistration">Accedeix</a>
    <a href="#" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='http://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>

</div>

<script type="text/javascript">
	if (ara && ara.login && ara.login.lightbox) {
		ara.login.lightbox.init("lightboxLoginBtn_122254798", "1", false);
	}
</script>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/creixer/" title="Créixer" class="lnk gdatalayer_com_menu" target="">Créixer</a>
			</div>
					<div class="nav-item c1">
				<a href="/innovacio/" title="Innovació" class="lnk gdatalayer_com_menu" target="">Innovació</a>
			</div>
					<div class="nav-item c1">
				<a href="/petites-mitjanes/" title="Petites&amp;Mitjanes" class="lnk gdatalayer_com_menu" target="">Petites&amp;Mitjanes</a>
			</div>
					<div class="nav-item c1">
				<a href="/talent/" title="Talent" class="lnk gdatalayer_com_menu" target="">Talent</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu" target="">Blogs</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
      <li class="item">
      <a href="https://twitter.com/ARAemprenem" title="Twitter" class="lnk ara-tracking-social-twitter-footer" target="_blank">
	<span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
      </a>
    </li>
  
      <li class="item">
      <a href="https://www.facebook.com/ARAemprenem/" title="Facebook" class="lnk ara-tracking-social-facebook-footer" target="_blank">
	<span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
      </a>
    </li>
  
  
  
  </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

    <div class="row content">
        <div class="col732">
            <div class="flex-wrap">
                <div class="box">

                    <div class="aperture-header small interview interview">
	<div class="header">
		<div class="infor">

							<div class="epigraph x14">
					<span>Entrevista</span>
				</div><!-- .epigraph -->
			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">MARC AMAT</span>
					
				</div>
			
			
							<time class="datatime" datetime="08/01/2017">
					<span class="ara-icon-data date">08/01/2017</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

					<span class="interviewee t12">Gaël Queralt</span><!-- .interviewee -->
		
		<h1 class="headline t2">“Perdut enmig del Montseny hi tenim un dels clústers carrossers més grans d’Europa”</h1>

					  <h2 class="subtitle x13">Director general d’INDCAR, empresa centenària de carrosseries d’autobús</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="http://images.ara.cat/2017/01/08/Gael-QueraltPerdut-Montseny-clusters-carrossers_1720038001_36419719_1500x1001.jpg"
              title="Gaël Queralt:“Perdut enmig del Montseny hi tenim un dels clústers carrossers més grans d’Europa” / FIRMA FOTO">
       <img src="http://images.ara.cat/2017/01/08/Gael-QueraltPerdut-Montseny-clusters-carrossers_1720038001_36419791_732x412.jpg" width="732" height="412" alt="Gaël Queralt:“Perdut enmig del Montseny hi tenim un dels clústers carrossers més grans d’Europa” / FIRMA FOTO" />
    </a>
          <a href="http://images.ara.cat/2017/01/08/Gael-QueraltPerdut-Montseny-clusters-carrossers_1720038001_36419791_732x412.jpg" class="lightbox-trigger ara-icon-c-mes" title="Gaël Queralt:“Perdut enmig del Montseny hi tenim un dels clústers carrossers més grans d’Europa” / FIRMA FOTO"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">MARC AMAT</span>
					</div><!-- .signature -->
	
	
</div>

                </div>
            </div>

            <div class="flex-wrap">
                <div class="col150">
                    <div class="box sticky">
                        <div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_66858b62%3Fs%3Dt&amp;via=ARAemprenem&amp;text=%E2%80%9CPerdut%20enmig%20del%20Montseny%20hi%20tenim%20un%20dels%20cl%C3%BAsters%20carrossers%20m%C3%A9s%20grans%20d%E2%80%99Europa%E2%80%9D" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_66858b62?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=%E2%80%9CPerdut%20enmig%20del%20Montseny%20hi%20tenim%20un%20dels%20cl%C3%BAsters%20carrossers%20m%C3%A9s%20grans%20d%E2%80%99Europa%E2%80%9D%3A%20http%3A%2F%2Fara.cat%2F_66858b62%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=“Perdut enmig del Montseny hi tenim un dels clústers carrossers més grans d’Europa”&amp;body=http://ara.cat/_66858b62?s=e" title="compartir por email">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">
 jQuery(document).ready(function() {
     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("http://emprenem.ara.cat/Gael-QueraltPerdut-Montseny-clusters-carrossers_0_1720028002.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         jQuery("#md-comments-comunitats a.lnk.m1").click();
         jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
         jQuery(window).trigger("gdatalayer_com_comment");
     });
 });
</script>
                    </div>
                </div>

                <div class="col532">
                    <div class="box">
                        <div class="mce-body"><p class="question mce">Darrere les sigles d&rsquo;Indcar s&rsquo;hi amaga un nom for&ccedil;a arcaic: Industrial Carrocera Arbuciense.</p><p class="answer mce">S&iacute;, tenim gaireb&eacute; 130 anys d&rsquo;hist&ograve;ria. El 1888 la meva fam&iacute;lia va decidir obrir un taller de construcci&oacute; de dilig&egrave;ncies a Arb&uacute;cies. El negoci va anar passant de pares a fills i, de mica en mica, vam anar creant escola: alguns dels nostres treballadors van decidir al llarg del segle XX obrir la seva pr&ograve;pia empresa carrossera i, gr&agrave;cies a aix&ograve;, avui en dia a Arb&uacute;cies s&rsquo;hi concentren quatre de les poques empreses carrosseres que queden a Espanya. A m&eacute;s, al seu voltant s&rsquo;ha creat un ecosistema de prove&iuml;dors que sustenta l&rsquo;economia del municipi. Perdut enmig del Montseny s&rsquo;hi amaga un dels cl&uacute;sters del sector m&eacute;s importants a nivell europeu.</p><p class="question mce">&iquest;Sempre s&rsquo;han dedicat exclusivament a fabricar carrosseries d&rsquo;autob&uacute;s?</p><p class="answer mce">No. Vam comen&ccedil;ar a especialitzar-nos-hi el 1978, quan el meu pare va agafar les regnes de l&rsquo;empresa. Fins aleshores hav&iacute;em fet carrosseries per a tot tipus de vehicles: des d&rsquo;ambul&agrave;ncies fins al xass&iacute;s d&rsquo;un dels cotxes m&eacute;s petits del m&oacute;n, el totterreny Cabriolino. Per&ograve; de seguida va veure clar que, per sobreviure, calia diferenciar-se buscant un n&iacute;nxol de mercat poc explotat. El 1991 jo i la meva germana vam agafar-li el relleu, i mantenim intactes els seus plans: ens centrem nom&eacute;s en la producci&oacute; de minibusos d&rsquo;entre 16 i 40 places.</p><p class="question mce">Quant facturen?</p><p class="answer mce">L&rsquo;any 2015 vam facturar 32 milions d&rsquo;euros, procedents de la venda de 550 carrosseries. El 2016 ens vam situar gaireb&eacute; als 30 milions d&rsquo;euros. Durant la crisi vam tenir descensos en la facturaci&oacute; d&rsquo;un 40%. De fet, el nostre sector s&rsquo;ha anat empetitint: si fa 20 anys a Espanya hi havien 25 empreses carrosseres, avui ja en queden nom&eacute;s dotze. A Fran&ccedil;a i It&agrave;lia, gaireb&eacute; s&rsquo;han extingit. En un m&oacute;n en plena transformaci&oacute;, o ets capa&ccedil; d&rsquo;innovar i reconvertir-te o, simplement, t&rsquo;extingeixes.</p><p class="question mce">Fan bandera de la innovaci&oacute; per&ograve;, en canvi, tenen el centre de producci&oacute; a la Selva, que &eacute;s la vint-i-tresena comarca catalana en &iacute;ndex d&rsquo;innovaci&oacute; comarcal. &iquest;Aix&ograve; els suposa un problema?</p><p class="answer mce">Al contrari. Estar ubicats a Arb&uacute;cies ens permet arribar en una hora tant al sud de Fran&ccedil;a com al port de Barcelona. Alhora, el fet que hi convisquem fins a quatre empreses del ram fa que els prove&iuml;dors s&rsquo;hagin instal&middot;lat a prop nostre. A m&eacute;s, a la zona s&rsquo;hi ofereixen cicles formatius de grau mitj&agrave; d&rsquo;ind&uacute;stria carrossera, que ens proporcionen m&agrave; d&rsquo;obra qualificada.</p><p class="question mce">El 2014 van firmar una alian&ccedil;a amb la gallega Castros&uacute;a.</p><p class="answer mce">Malauradament, els quatre carrossers arbuciencs no hem sigut mai capa&ccedil;os de fer coses junts per refor&ccedil;ar-nos. Per tant, vam decidir aliar-nos amb una empresa familiar d&rsquo;Ourense, situada a mil quil&ograve;metres d&rsquo;aqu&iacute;. Juntes tenim el cat&agrave;leg comercial del m&oacute;n de la carrosseria m&eacute;s complet d&rsquo;Europa. En el m&oacute;n empresarial, sempre &eacute;s millor sumar que competir.</p><p class="question mce">Els &uacute;ltims anys han apostat fort per la internacionalitzaci&oacute;.</p><p class="answer mce">Exacte. Exportem el 75% de la producci&oacute; -principalment a Fran&ccedil;a, It&agrave;lia i Escandin&agrave;via- i tenim 25 distribu&iuml;dors arreu d&rsquo;Europa. Fa poc hem obert una planta de producci&oacute; a Romania amb 100 treballadors, un ter&ccedil; de la nostra plantilla. Ens permet millorar la competitivitat.</p></div>                    </div>

                    <div class="box">
                                            </div>
                </div>
            </div>
        </div>

        <aside class="col300">

            <div class="box sticky">
                <div class="ad-holder">
    <div class="ad">
        <script type="text/javascript">
OAS_AD('Right1');
</script>
    </div>
</div>

	                        </div>

            <div class="box">
                                <!-- mt = 1483841536 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://emprenem.ara.cat/opinio/vostre-lloc-treball-tambe-perilla_0_1720028000.html" title="El vostre lloc de treball també perilla">El vostre lloc de treball també perilla</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://emprenem.ara.cat/creixer/Victor-Grifols-sang-geni-exit_0_1720028016.html" title="Víctor Grífols: sang, geni, èxit.">Víctor Grífols: sang, geni, èxit.</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://emprenem.ara.cat/talent/Joaquim-ni-digital-tecnologic-dorca_0_1711628894.html" title="“El futur no serà ni digital ni tecnològic: tot és una gran mentida”">“El futur no serà ni digital ni tecnològic: tot és una gran mentida”</a>
      </li>
      </ol>
</div>
<!-- /mt = 1483841536 -->
            </div>
        </aside>
    </div>

</article>

<div class="row nomargin">
    <div class="limiter">
        <div class="box">
            <section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2017/01/08/ARANWS20170108_0022/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
        </div>
    </div>
</div>

<!-- mt = 1483841695 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 Víctor Grífols: sang, geni, èxit.">
				<div class="md md-news-small md-typeR-2">

					
					<div class="mt">

						
						<h2 class="headline t4">
							<a class="lnk gdatalayer_com_interesar"
							   title="Víctor Grífols: sang, geni, èxit." href="http://emprenem.ara.cat/creixer/Victor-Grifols-sang-geni-exit_0_1720028016.html"
							   target="_self">Víctor Grífols: sang, geni, èxit.</a>
						</h2>

						
					</div>

					
						<figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="http://images.ara.cat/2017/01/08/Victor-Grifols-sang-geni-exit_1720038033_36428334_399x224.jpg">Víctor Grífols: sang, geni, èxit.</a>

                            
                    <a class="img-item" href="http://emprenem.ara.cat/creixer/Victor-Grifols-sang-geni-exit_0_1720028016.html" title="Víctor Grífols: sang, geni, èxit.">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="http://images.ara.cat/2017/01/08/Victor-Grifols-sang-geni-exit_1720038033_36428334_399x224.jpg"
                             width="399"
                             height=""
                             alt="Víctor Grífols: sang, geni, èxit."/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

					
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Twitter: una gàbia oberta d’on s’escapen els ocells més grossos">
				<div class="md md-news-small md-typeR-2">

					
					<div class="mt">

						
						<h2 class="headline t4">
							<a class="lnk gdatalayer_com_interesar"
							   title="Twitter: una gàbia oberta d’on s’escapen els ocells més grossos" href="http://emprenem.ara.cat/Twitter-oberta-sescapen-ocells-grossos_0_1720028003.html"
							   target="_self">Twitter: una gàbia oberta d’on s’escapen els ocells més grossos</a>
						</h2>

						
					</div>

					
						<figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="http://images.ara.cat/2017/01/07/innovacio/Twitter-oberta-sescapen-ocells-grossos_1719438222_36424218_399x224.jpg">Twitter: una gàbia oberta d’on s’escapen els ocells més grossos</a>

                            
                    <a class="img-item" href="http://emprenem.ara.cat/Twitter-oberta-sescapen-ocells-grossos_0_1720028003.html" title="Twitter: una gàbia oberta d’on s’escapen els ocells més grossos">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="http://images.ara.cat/2017/01/07/innovacio/Twitter-oberta-sescapen-ocells-grossos_1719438222_36424218_399x224.jpg"
                             width="399"
                             height=""
                             alt="Twitter: una gàbia oberta d’on s’escapen els ocells més grossos"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

					
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 “Perdut enmig del Montseny hi tenim un dels clústers carrossers més grans d’Europa”">
				<div class="md md-interview-small md-typeR-2">

					
					<div class="mt">

													<span class="interviewee t13">Gaël Queralt</span>
						
						<h2 class="headline t10">
							<a class="lnk gdatalayer_com_interesar"
							   title="“Perdut enmig del Montseny hi tenim un dels clústers carrossers més grans d’Europa”" href="http://emprenem.ara.cat/Gael-QueraltPerdut-Montseny-clusters-carrossers_0_1720028002.html"
							   target="_self">“Perdut enmig del Montseny hi tenim un dels clústers carrossers més grans d’Europa”</a>
						</h2>

						
					</div>

					
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

  <div class="hd">
    <h2 class="md-title">
      <span class="tx">
	Més continguts de l&#039;emprenem
      </span>
    </h2>
  </div>

  <div class="bd">
          <div class="box" data-gdatalayerlabel="1 El negoci de penjar un missatge patrocinat a les xarxes socials">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="http://images.ara.cat/2017/01/07/innovacio/penjar-missatge-patrocinat-xarxes-socials_1719438297_36438865_300x169.jpg">El negoci de penjar un missatge patrocinat a les xarxes socials</a>

                            
                    <a class="img-item" href="http://emprenem.ara.cat/innovacio/penjar-missatge-patrocinat-xarxes-socials_0_1720028039.html" title="El negoci de penjar un missatge patrocinat a les xarxes socials">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="http://images.ara.cat/2017/01/07/innovacio/penjar-missatge-patrocinat-xarxes-socials_1719438297_36438865_300x169.jpg"
                             width="300"
                             height=""
                             alt="El negoci de penjar un missatge patrocinat a les xarxes socials"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">PUBLICITAT</span>
	</p>
    <h2 class="headline t4">
      <a href="http://emprenem.ara.cat/innovacio/penjar-missatge-patrocinat-xarxes-socials_0_1720028039.html" class="lnk gdatalayer_com_mes_contents">El negoci de penjar un missatge patrocinat a les xarxes socials</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="2 El vostre lloc de treball també perilla">
	

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">RETWEETS</span>
	</p>
    <h2 class="headline t4">
      <a href="http://emprenem.ara.cat/opinio/vostre-lloc-treball-tambe-perilla_0_1720028000.html" class="lnk gdatalayer_com_mes_contents">El vostre lloc de treball també perilla</a>
    </h2>

          <div class="signature">
	<a href="/firmes/albert_cuesta/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Albert Cuesta</span>
	</a>
      </div>
      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="3 Què fem ara amb el torró?">
	

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">‘PORCA MISERIA’</span>
	</p>
    <h2 class="headline t4">
      <a href="http://emprenem.ara.cat/opinio/Que-ara-torro_0_1720028004.html" class="lnk gdatalayer_com_mes_contents">Què fem ara amb el torró?</a>
    </h2>

          <div class="signature">
	<a href="/firmes/nicola_padovan/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Nicola Padovan</span>
	</a>
      </div>
      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="4 Jordi Griful">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="http://images.ara.cat/2017/01/07/talent/Jordi-Griful_1719438225_36424515_300x169.jpg">Jordi Griful</a>

                            
                    <a class="img-item" href="http://emprenem.ara.cat/talent/Jordi-Griful_0_1719428212.html" title="Jordi Griful">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="http://images.ara.cat/2017/01/07/talent/Jordi-Griful_1719438225_36424515_300x169.jpg"
                             width="300"
                             height=""
                             alt="Jordi Griful"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Perfil</span>
	</p>
    <h2 class="headline t4">
      <a href="http://emprenem.ara.cat/talent/Jordi-Griful_0_1719428212.html" class="lnk gdatalayer_com_mes_contents">Jordi Griful</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="5 Treballar en dies de festa és pecat">
	

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">‘PORCA MISERIA’</span>
	</p>
    <h2 class="headline t4">
      <a href="http://emprenem.ara.cat/opinio/Treballar-dies-festa-pecat_0_1711628940.html" class="lnk gdatalayer_com_mes_contents">Treballar en dies de festa és pecat</a>
    </h2>

          <div class="signature">
	<a href="/firmes/nicola_padovan/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Nicola Padovan</span>
	</a>
      </div>
      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="6 Unes festes amargues per a Uber">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="http://images.ara.cat/2016/12/24/innovacio/festes-amargues-Uber_1711039090_36195938_300x169.jpg">Unes festes amargues per a Uber</a>

                            
                    <a class="img-item" href="http://emprenem.ara.cat/innovacio/festes-amargues-Uber_0_1711628895.html" title="Unes festes amargues per a Uber">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="http://images.ara.cat/2016/12/24/innovacio/festes-amargues-Uber_1711039090_36195938_300x169.jpg"
                             width="300"
                             height=""
                             alt="Unes festes amargues per a Uber"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">TRANSPORT</span>
	</p>
    <h2 class="headline t4">
      <a href="http://emprenem.ara.cat/innovacio/festes-amargues-Uber_0_1711628895.html" class="lnk gdatalayer_com_mes_contents">Unes festes amargues per a Uber</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="7 “El futur no serà ni digital ni tecnològic: tot és una gran mentida”">
	

<div class="md md-interview-small md-typeR-3">

  <div class="mt">
    <span class="interviewee t13">Joaquim Dorca</span>
    <h2 class="headline t10">
      <a href="http://emprenem.ara.cat/talent/Joaquim-ni-digital-tecnologic-dorca_0_1711628894.html" class="lnk gdatalayer_com_mes_contents">“El futur no serà ni digital ni tecnològic: tot és una gran mentida”</a>
    </h2>

    
  </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="8 Skiverse introdueix les pistes d’esquí a les agències d’internet">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="http://images.ara.cat/2015/12/04/societat/pistes-aquest-del-que-Tambe_1479462082_30854759_300x169.jpg">Skiverse introdueix les pistes d’esquí a les agències d’internet</a>

                            
                    <a class="img-item" href="http://emprenem.ara.cat/petites-mitjanes/Skiverse-introdueix-pistes-agencies-dinternet_0_1711628896.html" title="Skiverse introdueix les pistes d’esquí a les agències d’internet">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="http://images.ara.cat/2015/12/04/societat/pistes-aquest-del-que-Tambe_1479462082_30854759_300x169.jpg"
                             width="300"
                             height=""
                             alt="Skiverse introdueix les pistes d’esquí a les agències d’internet"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">ESPORT</span>
	</p>
    <h2 class="headline t4">
      <a href="http://emprenem.ara.cat/petites-mitjanes/Skiverse-introdueix-pistes-agencies-dinternet_0_1711628896.html" class="lnk gdatalayer_com_mes_contents">Skiverse introdueix les pistes d’esquí a les agències d’internet</a>
    </h2>

      </div>

</div>


      </div>
      </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1483841695 -->

<div class="row full">
    <div class="limiter">
        <div class="box">
            <!-- mt = 1483841749 -->

<div class="md md-rel-blogs">

	<div class="hd">
		<h2 class="md-title m6">
			<span class="tx">
				Els Blogs de l&#039;emprenem
			</span>
		</h2>
		<div class="viewmore x14">
			<a href="/blogs/" class="lnk gdatalayer_com_mes_blogs">MÉS BLOGS</a>
		</div>
	</div>

	<div class="bd">
					<div class="box" data-gdatalayerlabel="1 Què responc si em pregunten... Pot resumir la seva trajectòria professional?">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/barcelona-treball/" class="lnk gdatalayer_com_blog">
	Barcelona Treball
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="http://emprenem.ara.cat/blogs/barcelona-treball/Entrevista-Experiencia-Curriculum_6_1709888996.html" class="lnk gdatalayer_com_blog">Què responc si em pregunten... Pot resumir la seva trajectòria professional?</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/barcelona-treball/" class="lnk gdatalayer_com_blog">
	<span class="author">Barcelona Activa</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="2 Infraestructures: això qui ho paga?">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/generalitats/" class="lnk gdatalayer_com_blog">
	Generalitats
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="http://emprenem.ara.cat/blogs/generalitats/Infraestructures-aixo-ho-paga_6_1708089175.html" class="lnk gdatalayer_com_blog">Infraestructures: això qui ho paga?</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/generalitats/" class="lnk gdatalayer_com_blog">
	<span class="author">Xavier Martinez Gil</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="3 Viure al paradís o a l&#039;infern (fiscal)">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/hisenda-no-som-tots/" class="lnk gdatalayer_com_blog">
	Hisenda no som tots
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="http://emprenem.ara.cat/blogs/hisenda-no-som-tots/Viure-al-paradis-linfern-fiscal-paradisosinfernsfiscals_6_1703889595.html" class="lnk gdatalayer_com_blog">Viure al paradís o a l&#039;infern (fiscal)</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/hisenda-no-som-tots/" class="lnk gdatalayer_com_blog">
	<span class="author">Albert Sagués</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="4 Masterplan Tesla">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/canvi-climatic/" class="lnk gdatalayer_com_blog">
	Protecció del clima.
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="http://emprenem.ara.cat/blogs/canvi-climatic/Masterplan-Tesla-CotxeElectric-ModelS-Model3-Roadster_6_1669693015.html" class="lnk gdatalayer_com_blog">Masterplan Tesla</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/canvi-climatic/" class="lnk gdatalayer_com_blog">
	<span class="author">Jaume Josa i Pons</span>
      </a>
    </div>
  
</div>


			</div>
			</div>

</div>
<!-- /mt = 1483841749 -->
        </div>
    </div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/07/19/emprenem2x_b.png?hash=2ee9af9c8af39afe0240bbe0bc45b4484136460b" alt="">
			</a>
</h1><!-- /.sitehead -->

		<div class="login-tools c2">

  <span class="user-not-logged">
    <a id="lightboxLoginBtn_1791733351" class="lightboxAraRegistration_btn lnk" href="#lightboxAraRegistration">Accedeix</a>
    <a href="#" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='http://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>

</div>

<script type="text/javascript">
	if (ara && ara.login && ara.login.lightbox) {
		ara.login.lightbox.init("lightboxLoginBtn_1791733351", "1", false);
	}
</script>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/creixer/" title="Créixer" class="lnk" target="_self" >Créixer</a>
					</div>
									<div class="nav-item c5">
						<a href="/innovacio/" title="Innovació" class="lnk" target="_self" >Innovació</a>
					</div>
									<div class="nav-item c5">
						<a href="/petites-mitjanes/" title="Petites&amp;Mitjanes" class="lnk" target="_self" >Petites&amp;Mitjanes</a>
					</div>
									<div class="nav-item c5">
						<a href="/talent/" title="Talent" class="lnk" target="_self" >Talent</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/blogs/" title="Blogs" class="lnk" target="_self" >Blogs</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
      <li class="item">
      <a href="https://twitter.com/ARAemprenem" title="Twitter" class="lnk ara-tracking-social-twitter-footer" target="_blank">
	<span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
      </a>
    </li>
  
      <li class="item">
      <a href="https://www.facebook.com/ARAemprenem/" title="Facebook" class="lnk ara-tracking-social-facebook-footer" target="_blank">
	<span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
      </a>
    </li>
  
  
  
  </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_self" >Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_self" >Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_self" >Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_self" >Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="http://static2.ara.cat/static/ARAComunitats/images/gencat-presidencia.png?hash=d20843cdd2b87334f8bd4ab59b15ada8" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="adviceCookies" class="advice-cookies" style="display: none;">
	L'Ara.cat utilitza "cookies" per a millorar l'experiència de navegació. Si segueixes navegant entendrem que ho acceptes.
	<a href="http://www.ara.cat/cookies.html" class="lnk">Més Informació</a>
	<a href="" class="advice-cookies-close btn">D'acord</a>
</div><!--  .ara-header-cookies-advice -->

<script type="text/javascript">

	var jCookieMsg = jQuery("#adviceCookies");
	var cookieExists = jQuery.cookie("fa2ec7ba1bffdd2dbdb3461fbfb95818");

	if (cookieExists) {
		jCookieMsg.remove();
	} else {

		jCookieMsg.find('.advice-cookies-close').click(function() {
			setCookie();
			jCookieMsg.remove();
			return false;
		});

		jCookieMsg.show();
		console.log(jCookieMsg);
	}

	function setCookie () {
		var date = new Date();
		date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
		var cookieMsg = jQuery.cookie('fa2ec7ba1bffdd2dbdb3461fbfb95818', 1, { expires: date, path: "/" });
		return cookieMsg;
	}

</script>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Portada Emprenem';
    _sf_async_config.authors = 'MARC AMAT';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/Gael-QueraltPerdut-Montseny-clusters-carrossers_0_1720028002.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>


<script src="http://static2.ara.cat/static/ARAComunitats/js/inits.js?hash=b77738b4d56beb08ea72e5030e395047" type="text/javascript"></script>
<script src="http://static2.ara.cat/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1000005" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1000005&rand=1499373349" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20170108_0022" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20170108_0022&rand=669016281" />
</noscript>
</body>
</html>